T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» [AN] Monitor Audio BX2 black oak
Oggi alle 1:33 Da ghiglie

» ALIENTEK D8
Oggi alle 1:27 Da lorect

» Recensione personale Yamaha A-S701
Oggi alle 1:24 Da giucam61

» abrahamsen audio
Oggi alle 1:05 Da giucam61

» case per tpa3116
Oggi alle 1:01 Da Giovanni duck

» distanza crossover
Oggi alle 0:41 Da dinamanu

» R39 by Bellino
Ieri alle 23:29 Da Falco Maurizio

» Foobar e freedb
Ieri alle 22:53 Da Calbas

» è possibile che le valvole fischino?
Ieri alle 19:22 Da dinamanu

» Costruire casse per full range vintage.
Ieri alle 19:01 Da CHAOSFERE

» Technics SL 1200 Mk2
Ieri alle 16:09 Da Redcor

» Chromecast audio... aiuto per usarlo al meglio, adesso solo polvere
Ieri alle 9:47 Da sportyerre

» Monofonica con Rcf L12P540
Ieri alle 8:52 Da Giovanni duck

» Configurazione Impianto per usufruire musica liquida (TIDAL, NAS etc)
Mer 24 Mag 2017 - 23:31 Da Motogiullare

» Douk DAC (XMOS+PCM5102/DSD1796): ne vale la pena?
Mer 24 Mag 2017 - 22:57 Da joe1976

» Consiglio Ampli.
Mer 24 Mag 2017 - 22:41 Da Falco Maurizio

» Amplificatore con TDA2050
Mer 24 Mag 2017 - 20:13 Da corry24

» LP HiFi News Analogue Test Record +Thorens Td 295 mk4 + Ortofon 2M Blue
Mer 24 Mag 2017 - 19:24 Da giuseppe@scorzelli.it

» scanspeak sta' un pezzo avanti!
Mer 24 Mag 2017 - 16:43 Da dinamanu

» info Cavi per cuffia autocostruito
Mer 24 Mag 2017 - 11:59 Da Diesellolle

» Vendo preamplificatore FX Audio TUBE-01 40€
Mer 24 Mag 2017 - 11:44 Da Charli48

» Consiglio Cuffie In Ear
Mer 24 Mag 2017 - 11:33 Da Diesellolle

» Tweak Whaferdale Diamond 9.6
Mer 24 Mag 2017 - 11:32 Da TOC1981

» Emulatore Raspberry PI
Mer 24 Mag 2017 - 9:55 Da almo70

»  [BS+ss] Vendo dac Yulong ADA1 con inclusa scheda wi fi
Mer 24 Mag 2017 - 9:08 Da turo91

» wtfplay
Mar 23 Mag 2017 - 22:02 Da pallapippo

» Lettore ALL IN ONE definitivo
Mar 23 Mag 2017 - 19:19 Da RAIS

» Software APM Tool Lite
Mar 23 Mag 2017 - 18:46 Da gubos

» Nuova alimentazione per Virtue One
Mar 23 Mag 2017 - 18:19 Da silver surfer

» Conoscete questo valvolare 300b??
Mar 23 Mag 2017 - 14:30 Da Giovanni duck

Statistiche
Abbiamo 10820 membri registrati
L'ultimo utente registrato è craif

I nostri membri hanno inviato un totale di 786939 messaggi in 51136 argomenti
I postatori più attivi della settimana
giucam61
 
dinamanu
 
mecoc
 
Giovanni duck
 
sportyerre
 
nerone
 
Falco Maurizio
 
lorect
 
silver surfer
 
Seti
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15503)
 
Silver Black (15459)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8997)
 

Chi è in linea
In totale ci sono 32 utenti in linea: 2 Registrati, 0 Nascosti e 30 Ospiti :: 2 Motori di ricerca

corry24, sportyerre

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Problemi con il mio lenco L75S

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problemi con il mio lenco L75S

Messaggio  savi il Mar 28 Mar 2017 - 17:46

Ciao a tutti,ho un problema con il mio lenco.Oggi ho riacceso il giradischi pronto per rilassarmi e ascoltare musica quando una volta spostata la levetta verso ON il piatto è rimasto fermo,nessun giro,zero.Nonostante le avvisaglie nei giorni precedenti che ripartiva poco dopo aver azionato la levetta,in pratica in ritardo,pensavo fosse cosa da poco,oggi invece non parte assolutamente. Cosa può essere successo?

savi
Interessato
Interessato

Data d'iscrizione : 04.12.16
Numero di messaggi : 42
Località : Milano
Occupazione/Hobby : TaxiDriver
Provincia (Città) : Milano
Impianto : Lenco L 75s+Mosscade 502/Canton/Indiana Line/Mourdant short carnival/Denon 2311.


Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  fritznet il Mar 28 Mar 2017 - 18:04

Dalla semplice interruzione di un contatto, a qualche componente andato. Prima regola sarebbe partire sempre dal cavo di alimentazione, che se è originale potrebbe avere un bel po' di decenni. integrità dei conduttori etc . poi mano a mano si va verso la scheda di alimentazione etc.

Se non hai pratica con l'elettricità ovviamente va tutto svolto con la spina staccata.

Anche se può sembrare inutile, spesso un semplice controllo visivo dei conduttori e dei componenti è risolutivo

Se dici che già nei giorni scorsi partiva in ritardo é probabilmente un condensatore sulla scheda di alimentazione del motore
avatar
fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 8997
Località : Querceto
Provincia (Città) : .
Impianto : lol-fi


Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  Snap il Mar 28 Mar 2017 - 18:26

@savi ha scritto:Ciao a tutti,ho un problema con il mio lenco.Oggi ho riacceso il giradischi pronto per rilassarmi e ascoltare musica quando una volta  spostata la levetta verso ON il piatto è rimasto fermo,nessun giro,zero.Nonostante le avvisaglie nei giorni precedenti che ripartiva poco dopo aver azionato la levetta,in pratica in ritardo,pensavo fosse cosa da poco,oggi invece non parte assolutamente. Cosa può essere successo?

leva il piatto e controlla la molla che spinge la puleggia sull' albero motore... a volte si allenta ... ed è un difetto ricorrente per un piatto che ha i suoi anni... Laughing
come rimedio d'emergenza può basta un gommino a ripristinare la tensione e quindi il grip.. poi ovviamente conviene acquistare una molletta nuova
avatar
Snap
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 09.01.17
Numero di messaggi : 631
Provincia (Città) : Livorno
Impianto :
Spoiler:

Girarrosto: Thorens 166 mk II
Testina: Denon DL 103 MC
Pre: Technics SU C800
Finale: SU A 900
Cassse : AR M1
- - - - - - - - - - - - - - - - -
Lettore portatile: Fiio X3
sul PC: Alientek D8
FX-AUDIO D802
in collegamento USB/ottico
casse da scrivania DIY con componenti
Monacor



http://www.verysito.com

Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  fritznet il Mar 28 Mar 2017 - 21:08

abituato a giradischi meccanicamente semplici (mai smontato un Lenco Very Happy ) non ho nemmeno preso in ipotesi un guasto puramente meccanico

avatar
fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 8997
Località : Querceto
Provincia (Città) : .
Impianto : lol-fi


Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  savi il Mar 28 Mar 2017 - 21:59

Scusatemi non sono un esperto,ma se dovessi farlo personalmente quali sono i pezzi di ricambio?Potete aiutarmi con delle foto?

savi
Interessato
Interessato

Data d'iscrizione : 04.12.16
Numero di messaggi : 42
Località : Milano
Occupazione/Hobby : TaxiDriver
Provincia (Città) : Milano
Impianto : Lenco L 75s+Mosscade 502/Canton/Indiana Line/Mourdant short carnival/Denon 2311.


Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  fritznet il Mar 28 Mar 2017 - 22:13

ciao, hai provato a togliere il piatto come ti ha scritto snap più sopra?

avatar
fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 8997
Località : Querceto
Provincia (Città) : .
Impianto : lol-fi


Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  Snap il Mer 29 Mar 2017 - 0:51

@savi ha scritto:Scusatemi non sono un esperto,ma se dovessi farlo personalmente quali sono i pezzi di ricambio?Potete aiutarmi con delle foto?


beh diciamo che bisognerebbe prima capire cosa c'è che effettivamente non funzioni a dovere
se rimuovi il piatto la vista dovrebbe essere quella della foto 1
controlla innanzitutto che il motore giri e che la puleggia faccia presa sull asse medesimo e che giri quando sposti la leva per far girare il piatto
la molla che devi controllare è qualla che vedi nella seconda foto
foto 1

foto 2

avatar
Snap
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 09.01.17
Numero di messaggi : 631
Provincia (Città) : Livorno
Impianto :
Spoiler:

Girarrosto: Thorens 166 mk II
Testina: Denon DL 103 MC
Pre: Technics SU C800
Finale: SU A 900
Cassse : AR M1
- - - - - - - - - - - - - - - - -
Lettore portatile: Fiio X3
sul PC: Alientek D8
FX-AUDIO D802
in collegamento USB/ottico
casse da scrivania DIY con componenti
Monacor



http://www.verysito.com

Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  savi il Mer 29 Mar 2017 - 6:07

OK.grazie.eventualmente una molla cosi dove la trovo?

savi
Interessato
Interessato

Data d'iscrizione : 04.12.16
Numero di messaggi : 42
Località : Milano
Occupazione/Hobby : TaxiDriver
Provincia (Città) : Milano
Impianto : Lenco L 75s+Mosscade 502/Canton/Indiana Line/Mourdant short carnival/Denon 2311.


Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  Snap il Mer 29 Mar 2017 - 9:03

@savi ha scritto:OK.grazie.eventualmente una molla cosi dove la trovo?

la molletta penso sia il problema minore, con un soffio di DIY si accorcia benissimo anche di una sola spira...

Semmai va vista ed esaminata la puleggia che dopo questi anni potrebbe risultare indurita ed imporrita ed a quasto punto andrebbe sostituita, con la possibilità più che realistica che la molla torni a fare il proprio dovere senza bisogno di accorciarla...

ma il stare li a fare ipotesi senza esaminare a fondo i componenti lascia purtroppo il tempo che trova...
avatar
Snap
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 09.01.17
Numero di messaggi : 631
Provincia (Città) : Livorno
Impianto :
Spoiler:

Girarrosto: Thorens 166 mk II
Testina: Denon DL 103 MC
Pre: Technics SU C800
Finale: SU A 900
Cassse : AR M1
- - - - - - - - - - - - - - - - -
Lettore portatile: Fiio X3
sul PC: Alientek D8
FX-AUDIO D802
in collegamento USB/ottico
casse da scrivania DIY con componenti
Monacor



http://www.verysito.com

Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  savi il Mer 29 Mar 2017 - 17:31

OK.ho tirato su il piatto e sia la puleggia che la molla sono a posto,corrente arriva ,ho controllato con un cerca fase fino ai cavetti di fianco al motore non so cosa fare.....

savi
Interessato
Interessato

Data d'iscrizione : 04.12.16
Numero di messaggi : 42
Località : Milano
Occupazione/Hobby : TaxiDriver
Provincia (Città) : Milano
Impianto : Lenco L 75s+Mosscade 502/Canton/Indiana Line/Mourdant short carnival/Denon 2311.


Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  Snap il Mer 29 Mar 2017 - 18:06

quindi il motore non gira?

hai provato a muovere manualmente l'asse del motore?  gira liberamente o è bloccato?

se la corrente arriva regolarmente al motore e l'asse dello stesso gira liberamente temo che sia bruciato il motore ovvero che si sia interrotto uno degli avvolgimenti

a quel punto non ti rimane che sostituire il motore


a parte che piu che con il cercafase dovresti controllare con un tester...
avatar
Snap
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 09.01.17
Numero di messaggi : 631
Provincia (Città) : Livorno
Impianto :
Spoiler:

Girarrosto: Thorens 166 mk II
Testina: Denon DL 103 MC
Pre: Technics SU C800
Finale: SU A 900
Cassse : AR M1
- - - - - - - - - - - - - - - - -
Lettore portatile: Fiio X3
sul PC: Alientek D8
FX-AUDIO D802
in collegamento USB/ottico
casse da scrivania DIY con componenti
Monacor



http://www.verysito.com

Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  savi il Gio 30 Mar 2017 - 10:46

@savi ha scritto:Ciao a tutti,ho un problema con il mio lenco.Oggi ho riacceso il giradischi pronto per rilassarmi e ascoltare musica quando una volta  spostata la levetta verso ON il piatto è rimasto fermo,nessun giro,zero.Nonostante le avvisaglie nei giorni precedenti che ripartiva poco dopo aver azionato la levetta,in pratica in ritardo,pensavo fosse cosa da poco,oggi invece non parte assolutamente. Cosa può essere successo?

Come si fa a capire che il motore è bruciato?A vederlo sembra nuovo anche se ha i suoi anni,credo.....

savi
Interessato
Interessato

Data d'iscrizione : 04.12.16
Numero di messaggi : 42
Località : Milano
Occupazione/Hobby : TaxiDriver
Provincia (Città) : Milano
Impianto : Lenco L 75s+Mosscade 502/Canton/Indiana Line/Mourdant short carnival/Denon 2311.


Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  Snap il Gio 30 Mar 2017 - 11:33

@savi ha scritto:

Come si fa a capire che il motore è bruciato?A vederlo sembra nuovo anche se ha i suoi anni,credo.....

se tu provassi a seguire i consigli che ti vengono dati, qualcuno potrebbe anche aiutarti a capire...

innanzitutto far ruotare manualmente l' albero motore accertandosi che non sia bloccato e che ruoti liberamente
(quell aggeggio conico sul quale appoggia la puleggia)
Se gira liberamente e senza particolari attriti  avvia il giradischi e controlla se l' asse gira o meno




quindi armati di tester o rivolgiti ad un amico,  e controlla che con la leva in posizione di play vi sia tensione ai capi del collegamenti del motore  (220V di regola)


quindi se il motore a mano gira liberamente, e se nonostante vi siano 220 V ai capi dello stesso  a
vuol dire che il motore non funziona più,  non si puo definire semplicemente a vista!
questo è il motore in tutte le sue parti:


Se poi vuoi smontarlo e revisionarlo, Qui trovi la procedura in dettaglio
avatar
Snap
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 09.01.17
Numero di messaggi : 631
Provincia (Città) : Livorno
Impianto :
Spoiler:

Girarrosto: Thorens 166 mk II
Testina: Denon DL 103 MC
Pre: Technics SU C800
Finale: SU A 900
Cassse : AR M1
- - - - - - - - - - - - - - - - -
Lettore portatile: Fiio X3
sul PC: Alientek D8
FX-AUDIO D802
in collegamento USB/ottico
casse da scrivania DIY con componenti
Monacor



http://www.verysito.com

Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  savi il Gio 30 Mar 2017 - 12:15

Ottimo,grazie,stasera proverò e speriamo bene.

savi
Interessato
Interessato

Data d'iscrizione : 04.12.16
Numero di messaggi : 42
Località : Milano
Occupazione/Hobby : TaxiDriver
Provincia (Città) : Milano
Impianto : Lenco L 75s+Mosscade 502/Canton/Indiana Line/Mourdant short carnival/Denon 2311.


Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  savi il Gio 30 Mar 2017 - 20:06

Allora Snap,ho provato a toccare l'albero motore e spostandolo da SX verso DX quindi evidentemente è rientrato nell'ingranaggio,ha ripreso a girare e di conseguenza anche la puleggia, adesso dovrei capire perché c'è quel gioco li,sapresti spiegarmelo?Ti ringrazio ancora una volta.Buona serata.

savi
Interessato
Interessato

Data d'iscrizione : 04.12.16
Numero di messaggi : 42
Località : Milano
Occupazione/Hobby : TaxiDriver
Provincia (Città) : Milano
Impianto : Lenco L 75s+Mosscade 502/Canton/Indiana Line/Mourdant short carnival/Denon 2311.


Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  Snap il Gio 30 Mar 2017 - 21:15

@savi ha scritto:Allora Snap,ho provato a toccare l'albero motore e spostandolo da SX verso DX quindi evidentemente è rientrato nell'ingranaggio,ha ripreso a girare e di conseguenza anche la puleggia, adesso dovrei capire perché c'è quel gioco li,sapresti spiegarmelo?Ti ringrazio ancora una volta.Buona serata.

il fatto è che il motore gira su delle bronzine N. 12 della foto  che sono situate agli estremi del rotore
con il tempo il lubrificante si impasta con la polvere e alla fine genera attrito..  Il fatto è che il motore andrebbe revisionato, ovvero scomposto nelle sue parti principali lubrificato,  rimontato  e i giochi andrebbero registrati  
ma sono lavori da fare solo se si ha una discreta manualità

il gioco che noti è necessario per il corretto funzionamento del motore ed è regolato dai componenti compresi tra il n. 10 ed il 20 dell' immagine postata

La miglior soluzione alternativa sarebbe quella di spruzzare un po di CRC o di WD40 in un piccolo recipiente e di applicare una goccia di lubrificante con l' aiuto di una siringa con ago o di uno stuzzicadenti  il più vicino possibile alle boccole, avendo poi l' accortezza di eliminare eventuali residui con uno straccetto
avatar
Snap
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 09.01.17
Numero di messaggi : 631
Provincia (Città) : Livorno
Impianto :
Spoiler:

Girarrosto: Thorens 166 mk II
Testina: Denon DL 103 MC
Pre: Technics SU C800
Finale: SU A 900
Cassse : AR M1
- - - - - - - - - - - - - - - - -
Lettore portatile: Fiio X3
sul PC: Alientek D8
FX-AUDIO D802
in collegamento USB/ottico
casse da scrivania DIY con componenti
Monacor



http://www.verysito.com

Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  savi il Ven 31 Mar 2017 - 6:37

Questo tipo di lubrificante dove posso trovarlo?Grazie ancora.

savi
Interessato
Interessato

Data d'iscrizione : 04.12.16
Numero di messaggi : 42
Località : Milano
Occupazione/Hobby : TaxiDriver
Provincia (Città) : Milano
Impianto : Lenco L 75s+Mosscade 502/Canton/Indiana Line/Mourdant short carnival/Denon 2311.


Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  savi il Sab 1 Apr 2017 - 19:11

Ciao Snap,purtroppo si è ripresentato il problema, a quanto pare lo spostamento dell'albero motore che io credevo di aver fatto non era altro che un aiuto a far girare lo stesso con le mani,oggi avevo lo stesso problema che si è risolto girando l'albero motore con le dita e ha ripreso subito a girare,qualcuno mi suggerisce che sono le bronzine consumate,può essere vero?Se si sono difficili da sostituire?

savi
Interessato
Interessato

Data d'iscrizione : 04.12.16
Numero di messaggi : 42
Località : Milano
Occupazione/Hobby : TaxiDriver
Provincia (Città) : Milano
Impianto : Lenco L 75s+Mosscade 502/Canton/Indiana Line/Mourdant short carnival/Denon 2311.


Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  Snap il Sab 1 Apr 2017 - 19:33

@savi ha scritto:Ciao Snap,purtroppo si è ripresentato il problema, a quanto pare lo spostamento dell'albero motore che io credevo di aver fatto non era altro che un aiuto a far girare lo stesso con le mani,oggi avevo lo stesso problema che si è risolto girando l'albero motore con le dita e ha ripreso subito a girare,qualcuno mi suggerisce che sono le bronzine consumate,può essere vero?Se si sono difficili da sostituire?


Sinceramente non penso che le bronzine possano essere usurate... ho avuto pompe da acquario le cui bronzine dopo anni di funzionamento ininterrotto 24 ore su 24 non presentavano praticamente segni di usura..
poi il verificare l' usura delle bronzine è semplice, basta smontare il motore per verificare se l'albero presenta giochi radiali nelle bronzine

io penso piuttosto a depositi di polvere o olio impastato.e che il motore necessiti di una buona pulizia

Personalmente ritengo che lo smontaggio del motore sia alla portata di chiunque abbia una certa manualità. poi le difficolta eventuali le puoi valutare e giudicare tu stesso dal link che ti ho postato.
per la pulizia delle sedi puoi usare del petrolio rettificato
l' unica cosa da regolare con attenzione è il gioco assiale tramite la vite con controdato che si trova in testa all' albero.
avatar
Snap
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 09.01.17
Numero di messaggi : 631
Provincia (Città) : Livorno
Impianto :
Spoiler:

Girarrosto: Thorens 166 mk II
Testina: Denon DL 103 MC
Pre: Technics SU C800
Finale: SU A 900
Cassse : AR M1
- - - - - - - - - - - - - - - - -
Lettore portatile: Fiio X3
sul PC: Alientek D8
FX-AUDIO D802
in collegamento USB/ottico
casse da scrivania DIY con componenti
Monacor



http://www.verysito.com

Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  savi il Sab 1 Apr 2017 - 19:47

Mentre cercare di lubrificare senza smontare il motore cosa potrei fare?se serve naturalmente.

savi
Interessato
Interessato

Data d'iscrizione : 04.12.16
Numero di messaggi : 42
Località : Milano
Occupazione/Hobby : TaxiDriver
Provincia (Città) : Milano
Impianto : Lenco L 75s+Mosscade 502/Canton/Indiana Line/Mourdant short carnival/Denon 2311.


Tornare in alto Andare in basso

Re: Problemi con il mio lenco L75S

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum