T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi a 2:08 Da fritznet

» Consigli per un novizio!
Oggi a 2:08 Da Kha-Jinn

» mini hi fi con diffusori a eccitazione tattile piu' sub woofer
Oggi a 0:44 Da fritznet

» Pulsante antivandalo da pannello
Ieri a 23:45 Da Calbas

» Vi - Ampli Lo scherzo valvolare pcl 82 - Euro 250
Ieri a 23:30 Da giogra8

» Oje Cavetto Anema 'e Core, nun mme scetà (valter)
Ieri a 21:21 Da Calbas

» Collegamento bi-wiring Marantz PM5005
Ieri a 19:43 Da Snap

» [GE] Vendo Nuforce STA 100
Ieri a 19:12 Da scontin

» Le mie Vitriol personalizzate ed autocostruite
Ieri a 19:09 Da GP9

» ALIENTEK D8
Ieri a 18:24 Da CHAOSFERE

» fissa lettore CD
Ieri a 18:05 Da p.cristallini

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Ieri a 18:02 Da giucam61

» MOD per Scyte Kro Craft rev B - come moddare un bestbuy con pochi euro !
Ieri a 17:26 Da Snap

» Breeze Audio TPA3116 a 20 euro spedizione compresa
Ieri a 17:22 Da alexdelli

» Sos cd
Ieri a 17:22 Da gigetto

» Problema Ampli.
Ieri a 17:20 Da Smanetton

» Consiglio per sistema audio per portatile
Ieri a 16:41 Da audiogian

» Testina Sanyo tp 625 help
Ieri a 15:38 Da beppe61

» Consiglio cuffie "da notte" economiche
Ieri a 14:51 Da Terenzio Catrame

» l'impedenza delle cambridge sx60 - simil-gainclone
Ieri a 14:34 Da Sregio

» Consiglio diffusori DIY tra progetti di Alberto Bellino
Ieri a 13:21 Da CHAOSFERE

» Alientek d8 collegato a diffusori celestion 66 studio monitor
Ieri a 7:31 Da Drmirva

» Più potenza di un alientek d8
Ieri a 7:15 Da Drmirva

» Nuovi cavi potenza
Ieri a 7:09 Da Smanetton

» Io li pulisco cosi!
Ven 24 Feb 2017 - 23:03 Da Aunktintaun

» Ampli+DAC+bluetooth tutto-in-uno: Sabaj Audio A2?
Ven 24 Feb 2017 - 17:05 Da Gert87

» partiamo da zero ma proprio zero?
Ven 24 Feb 2017 - 15:23 Da Snap

» Cuffie Sennheiser con filo o WiFi?
Ven 24 Feb 2017 - 14:37 Da chopper77

» (RM + Sped.) Vendo integrato Hegel H100
Ven 24 Feb 2017 - 12:22 Da Rick1982

» impianto entry -level
Ven 24 Feb 2017 - 8:56 Da giucam61

» [GE] Vendo coppia finali mono Hypex nCore 400
Ven 24 Feb 2017 - 0:59 Da antbom

» Diffusori ~7-900 Euro
Gio 23 Feb 2017 - 22:22 Da dinamanu

» Consiglio diffusori economici da scrivania: Dayton B652, B652 AIR o Scythe Kro Craft
Gio 23 Feb 2017 - 21:39 Da pietrob91

» Little dot mk 1+ modifica condensatori
Gio 23 Feb 2017 - 21:28 Da daltanius29877

» Lettore ALL IN ONE definitivo
Gio 23 Feb 2017 - 18:52 Da tix88

» Configurazione pc per musica liquida
Gio 23 Feb 2017 - 17:38 Da tambara1

» consiglio amplificatore
Gio 23 Feb 2017 - 16:32 Da mitroglu

» Vendo Cayin 220 CU
Gio 23 Feb 2017 - 14:59 Da wolfman

» Breeze Audio TPA3116 versione 2016?
Gio 23 Feb 2017 - 14:52 Da alexdelli

» Technics SL-QD22
Gio 23 Feb 2017 - 14:11 Da Snap

» chi si intende di grundig?
Gio 23 Feb 2017 - 13:29 Da sportyerre

» Ho comprato due nuovi gingilli, cosa ci costruisco attorno?
Gio 23 Feb 2017 - 12:03 Da giucam61

» Come montare punte e sottopunte
Gio 23 Feb 2017 - 9:27 Da Smanetton

» sento il suono dal giradischi
Mer 22 Feb 2017 - 23:31 Da fritznet

» Notebook o Macbook per Lavorare con la Musica
Mer 22 Feb 2017 - 22:25 Da BizarreBazaar

» Sw per nuovo PC
Mer 22 Feb 2017 - 17:09 Da tambara1

» Consiglio su lucidatura alluminio Marantz
Mer 22 Feb 2017 - 16:11 Da Luchezard

» Cambio diffussori da scaffale max 500euro
Mer 22 Feb 2017 - 14:20 Da natale55

» Problema MARATNZ PM 6006,si spegne
Mer 22 Feb 2017 - 13:25 Da Mario Maione

» Consiglio diffusori per Cambridge Audio AM10 con CD10
Mer 22 Feb 2017 - 13:06 Da Luca1982

Sondaggio

Interessati alla guida per la costruzione di un server audio?

77% 77% [ 156 ]
23% 23% [ 47 ]

Totale dei voti : 203

I postatori più attivi della settimana
CHAOSFERE
 
Snap
 
lello64
 
giucam61
 
Kha-Jinn
 
alexdelli
 
GP9
 
fritznet
 
dinamanu
 
Aunktintaun
 

I postatori più attivi del mese
CHAOSFERE
 
Snap
 
giucam61
 
lello64
 
fritznet
 
Kha-Jinn
 
TODD 80
 
dinamanu
 
Aunktintaun
 
natale55
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15499)
 
Silver Black (15403)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10260)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8789)
 

Statistiche
Abbiamo 10632 membri registrati
L'ultimo utente registrato è gmzande

I nostri membri hanno inviato un totale di 779322 messaggi in 50679 argomenti
Chi è in linea
In totale ci sono 12 utenti in linea :: 1 Registrato, 0 Nascosti e 11 Ospiti :: 2 Motori di ricerca

enrico massa

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Pre a valvole *** FINITO!***

Pagina 5 di 6 Precedente  1, 2, 3, 4, 5, 6  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Lun 9 Nov 2009 - 11:47

@sasachess ha scritto:
@piero7 ha scritto:Controlla l'alimentazione dei filamenti, è spesso (come è successo a me) foriera di ronzii e rumori

Scusa Piero, ma io sono alle prime armi. Che significa "Controlla l'alimentazione dei filamenti"? Cosa devo controllare di preciso? Grazie.

Metti schema del pre e dell'alimentatore completo

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  sasachess il Lun 9 Nov 2009 - 11:51

E' questo pari pari:
http://www.tforumhifi.com/diy-amplificatori-f57/costruiamo-un-pre-a-valvole-analisi-e-fase-operativa-t740.htm

sasachess
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 23.04.09
Numero di messaggi : 1214
Località : Roma
Occupazione/Hobby : Consulente informatico
Provincia (Città) : Mah, non saprei definirlo
Impianto : Panta rei


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Lun 9 Nov 2009 - 11:57

Allora, il secondario dei 6,3V ha una presa centrale? Se si, questa è collegata a massa? Se no, metti due resistenze da 300/400 ohm un paio di watt tra i due 6,3 e li connetti a massa.

I fili che portano i 6,3V sono attorcigliati belli stretti? Passano molto vicini ai condensatori d'ingresso? Se si cerca una disposizione diversa ed evita che passino vicino ai cond d'ingresso, al pot del volume, al commutatore ingressi etc etc. Puoi anche, se cablato in aria farli venire dall'alto.

Il rumore che senti è un ronzio o un hmmmmmm di sottofondo? NON dire che ronza se hai gli ingressi aperti. Collega il lettore o cortocircuitali con una resistenza di diciamo 47K. Col volume a zero è rumoroso? E a tutto volume?

Comunque, un pre così dovresti alimentare i filamenti in CC. Un regolatore 7812, 10.000uF e filamenti in serie (con un capo riferito sempre a massa)

Facce sapè

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  MaurArte il Lun 9 Nov 2009 - 12:07

I filamenti dovrebbero essere gia alimentati in continua

MaurArte
Membro classe oro
Membro classe oro

Data d'iscrizione : 04.02.08
Numero di messaggi : 7239
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico

http://www.alchimieaudio.com/

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  sasachess il Lun 9 Nov 2009 - 12:10

Sono alimentati in continua, sì.
Non sento ronzio, ma un rumore di sottofondo a volume zero e solo se mi avvicino con l'orecchio agli altoparlanti. Mi chiedo se è normale così oppure sono io che cerco il silenzio assoluto. Per questo chiedo delle misure oggettive.

sasachess
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 23.04.09
Numero di messaggi : 1214
Località : Roma
Occupazione/Hobby : Consulente informatico
Provincia (Città) : Mah, non saprei definirlo
Impianto : Panta rei


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Lun 9 Nov 2009 - 12:11

@MaurArte ha scritto:I filamenti dovrebbero essere gia alimentati in continua

Shocked dallo schema postato no... boh!

Argh! Ecco perchè odio fare consulenza online, MAI e dico MAI che un utente metta TUTTE le informazioni necessarie, no gliele devi cavare con le pinze Mad

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  MaurArte il Lun 9 Nov 2009 - 12:13

Se senti un pochino di fruscio è normale.

MaurArte
Membro classe oro
Membro classe oro

Data d'iscrizione : 04.02.08
Numero di messaggi : 7239
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico

http://www.alchimieaudio.com/

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  sasachess il Lun 9 Nov 2009 - 12:22

@piero7 ha scritto:
@MaurArte ha scritto:I filamenti dovrebbero essere gia alimentati in continua

Shocked dallo schema postato no... boh!

Argh! Ecco perchè odio fare consulenza online, MAI e dico MAI che un utente metta TUTTE le informazioni necessarie, no gliele devi cavare con le pinze Mad

Scusami Piero, pensavo che nel link che ho postato ci fossero tutte le informazioni di cui necessitavi.
Il trasformatore ha 3 secondari, uno a 230-0-230, due a 6,3-0 V, su uno di questi ho aggiunto un ponte raddrizzatore ed un cap per avere la continua per i filamenti.
Grazie per la disponibilità, scusa per le mie risposte fugaci.. è che sono al lavoro ed ho piccoli momenti liberi che uso per dare un'occhiata al nostro amato forum! Smile

Maurizio, se hai tempo e voglia, puoi misurare il tuo pre con RMAA? Grazie.
http://audio.rightmark.org/download.shtml

sasachess
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 23.04.09
Numero di messaggi : 1214
Località : Roma
Occupazione/Hobby : Consulente informatico
Provincia (Città) : Mah, non saprei definirlo
Impianto : Panta rei


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Lun 9 Nov 2009 - 12:24

@piero7 ha scritto:
@MaurArte ha scritto:I filamenti dovrebbero essere gia alimentati in continua

Shocked dallo schema postato no... boh!

Argh! Ecco perchè odio fare consulenza online, MAI e dico MAI che un utente metta TUTTE le informazioni necessarie, no gliele devi cavare con le pinze Mad
mi sembri il Dr. House!! Laughing Laughing Laughing

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Ivan il Lun 9 Nov 2009 - 12:25

@sasachess ha scritto:Non sento ronzio, ma un rumore di sottofondo a volume zero e solo se mi avvicino con l'orecchio agli altoparlanti.
Stai nel pieno campo della normalità per questo progetto! Anche il mio che è realizzato su due telai fa un po' di fruscio alle tue stesse condizioni.
Vai tranquillo e goditi la musica hai fatto un buon lavoro.

Ivan
Giovane Saggio del Forum
Giovane Saggio del Forum

Data d'iscrizione : 11.02.08
Numero di messaggi : 4773
Località : Penisola
Impianto : Ctrl+C, Ctrl+V.

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  sasachess il Lun 9 Nov 2009 - 12:28

@Ivan ha scritto:
@sasachess ha scritto:Non sento ronzio, ma un rumore di sottofondo a volume zero e solo se mi avvicino con l'orecchio agli altoparlanti.
Stai nel pieno campo della normalità per questo progetto! Anche il mio che è realizzato su due telai fa un po' di fruscio alle tue stesse condizioni.
Vai tranquillo e goditi la musica hai fatto un buon lavoro.

Questa sì che è una bella notizia! Ok

La curiosità per le misure mi è nata dopo aver letto queste pagine:
http://www.shine7.com/audio/6922_pre.htm
http://www.shine7.com/audio/6922_pre2.htm

sasachess
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 23.04.09
Numero di messaggi : 1214
Località : Roma
Occupazione/Hobby : Consulente informatico
Provincia (Città) : Mah, non saprei definirlo
Impianto : Panta rei


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Lun 9 Nov 2009 - 13:27

@Tfan ha scritto:
@piero7 ha scritto:
@MaurArte ha scritto:I filamenti dovrebbero essere gia alimentati in continua

Shocked dallo schema postato no... boh!

Argh! Ecco perchè odio fare consulenza online, MAI e dico MAI che un utente metta TUTTE le informazioni necessarie, no gliele devi cavare con le pinze Mad
mi sembri il Dr. House!! Laughing Laughing Laughing

mi vengono in mente tutte le telefonate fatte da segretarie e dipendenti vari su "presunti" problemi informatici che lamentavano e che gli impedivano di lavorare... Sad

Segretaria domanda: non stampa (notare, solo due parole, ed io devo capire per telefono perchè non stampa Sad ) Dopo qualche domanda chiedo: ma l'hai accesa la stampante? Risposta: perchè, non si accende da sola?

Dipendente pubblico: mi avete dato i programmi in inglese e non in italiano ed io mi rifiuto di lavorare. Mia domanda: quali sono questi programmi in inglese? Risposta dipendente pubblico: Microsoft Excel, Microsoft Word, Microsoft Outlook... Sad

Segretaria, deve fare la registrazione online per accedere ad un'area riservata. Non ci riesce e mi telefona. Domanda: Piè, perchè non mi fa andare avanti? Ho messo tutti i dati ma mi dice che c'è un errore nell'indirizzo di posta, ti giuro che è giusto quello che ho messo! Mia domanda: che cosa hai messo li? Risposta segretaria: Via Giuseppe Mazzini n.23. Laughing

Altra segretaria (bionda). Piè mi fai leggere la posta? Risposta: certo, mi alzo e lei si accomoda, incrocia le braccia ed aspetta. 1 minuto, 2 minuti... poi chiedo: ma che fai? Risposta segretaria bionda: aspetto la posta! Laughing

Mi son pisciato sotto dalle risate...

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Lun 9 Nov 2009 - 13:30

@sasachess ha scritto:
@Ivan ha scritto:
@sasachess ha scritto:Non sento ronzio, ma un rumore di sottofondo a volume zero e solo se mi avvicino con l'orecchio agli altoparlanti.
Stai nel pieno campo della normalità per questo progetto! Anche il mio che è realizzato su due telai fa un po' di fruscio alle tue stesse condizioni.
Vai tranquillo e goditi la musica hai fatto un buon lavoro.

Questa sì che è una bella notizia! Ok

La curiosità per le misure mi è nata dopo aver letto queste pagine:
http://www.shine7.com/audio/6922_pre.htm
http://www.shine7.com/audio/6922_pre2.htm

Scusa, hai usato la parola "rumoroso" ed invece si trattava del soffio derivato dal guadagno e dal rumore termico???? Shocked

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Vincenzo il Lun 9 Nov 2009 - 13:31

lol! lol! lol!

Vincenzo
Membro classe argento
Membro classe argento

Data d'iscrizione : 04.04.09
Numero di messaggi : 3644
Località :
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  sasachess il Lun 9 Nov 2009 - 13:35

@piero7 ha scritto:
Scusa, hai usato la parola "rumoroso" ed invece si trattava del soffio derivato dal guadagno e dal rumore termico???? Shocked

Perchè "rumore" non è sinonimo di qualsivoglia disturbo? Il fruscio non è "rumore"? Very Happy

sasachess
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 23.04.09
Numero di messaggi : 1214
Località : Roma
Occupazione/Hobby : Consulente informatico
Provincia (Città) : Mah, non saprei definirlo
Impianto : Panta rei


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Lun 9 Nov 2009 - 13:37

@sasachess ha scritto:
@piero7 ha scritto:
Scusa, hai usato la parola "rumoroso" ed invece si trattava del soffio derivato dal guadagno e dal rumore termico???? Shocked

Perchè "rumore" non è sinonimo di qualsivoglia disturbo? Il fruscio non è "rumore"? Very Happy

Sad e non ho ragione io a lamentarmi? Sad

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  sasachess il Lun 9 Nov 2009 - 14:13

@piero7 ha scritto:
@sasachess ha scritto:
@piero7 ha scritto:
Scusa, hai usato la parola "rumoroso" ed invece si trattava del soffio derivato dal guadagno e dal rumore termico???? Shocked

Perchè "rumore" non è sinonimo di qualsivoglia disturbo? Il fruscio non è "rumore"? Very Happy

Sad e non ho ragione io a lamentarmi? Sad

Scusa piero, ma non credo di aver utilizzato un termine improprio.
Tanto è vero che in un sistema audio tra i vari parametri c'è anche il rapporto S/N (Segnale/Rumore), ed anche un semplice fruscio è rumore.

Poi, c'è la solita wikipedia:
http://it.wikipedia.org/wiki/Rumore
http://it.wikipedia.org/wiki/Rumore_%28acustica%29

Dove ho sbagliato?

P.S. Ho notato ora, che tu stesso hai usato l'espressione "rumore termico" riferendoti al fruscio.

sasachess
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 23.04.09
Numero di messaggi : 1214
Località : Roma
Occupazione/Hobby : Consulente informatico
Provincia (Città) : Mah, non saprei definirlo
Impianto : Panta rei


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Lun 9 Nov 2009 - 14:41

si vabbè, c'hai ragione tu... sono così incazzato per altre ragioni che è meglio che mi sto zitto

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  sasachess il Lun 9 Nov 2009 - 14:55

@piero7 ha scritto:si vabbè, c'hai ragione tu... sono così incazzato per altre ragioni che è meglio che mi sto zitto

Va bene, capisco che non è giornata per te.
Grazie, per aver dimostrato la tua disponibilità a risolvere un mio problema.

sasachess
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 23.04.09
Numero di messaggi : 1214
Località : Roma
Occupazione/Hobby : Consulente informatico
Provincia (Città) : Mah, non saprei definirlo
Impianto : Panta rei


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  sasachess il Gio 12 Nov 2009 - 17:52

Tfan ho visto che nella revisione della disposizione dei componenti hai spostato il potenziometro.
E' stata la modifica che ha messo fine ai tuoi problemi di ronzio?
Dove hai comprato l'alberino ed il giunto?

sasachess
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 23.04.09
Numero di messaggi : 1214
Località : Roma
Occupazione/Hobby : Consulente informatico
Provincia (Città) : Mah, non saprei definirlo
Impianto : Panta rei


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Gio 12 Nov 2009 - 19:19

@sasachess ha scritto:
@piero7 ha scritto:
@sasachess ha scritto:
@piero7 ha scritto:
Scusa, hai usato la parola "rumoroso" ed invece si trattava del soffio derivato dal guadagno e dal rumore termico???? Shocked

Perchè "rumore" non è sinonimo di qualsivoglia disturbo? Il fruscio non è "rumore"? Very Happy

Sad e non ho ragione io a lamentarmi? Sad

Scusa piero, ma non credo di aver utilizzato un termine improprio.
Tanto è vero che in un sistema audio tra i vari parametri c'è anche il rapporto S/N (Segnale/Rumore), ed anche un semplice fruscio è rumore.

Poi, c'è la solita wikipedia:
http://it.wikipedia.org/wiki/Rumore
http://it.wikipedia.org/wiki/Rumore_%28acustica%29

Dove ho sbagliato?

P.S. Ho notato ora, che tu stesso hai usato l'espressione "rumore termico" riferendoti al fruscio.

Il rumore termico delle valvole è inevitabile. Un pre a semiconduttori può esser per davvero totalmente silenzioso, cosa che non può accadere in un pre a valvole, poprio perchè ha un filamento che deve arrivare ad alta temperatura anche in una valvolina. Infatti, pre a valvole con numeri da record per quanto riguarda il S/R non ce n'è. A tutto volume un pre a valvole, sopratutto se guadagna un po' è normale che frusci, ma non che ronzi. Il reference pre di Audio Research (19.200 euro mi pare) ha sotto 90 dB di S/R. Una cifra che confrontata ad un pre è semplicemente ridicola...

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Gio 12 Nov 2009 - 19:50

@sasachess ha scritto:Tfan ho visto che nella revisione della disposizione dei componenti hai spostato il potenziometro.
E' stata la modifica che ha messo fine ai tuoi problemi di ronzio?
Dove hai comprato l'alberino ed il giunto?
ho fatto la modifica perchè altrimenti l'attenuatore sarebbe rimasto troppo vicino al trafo, in parte ha mitigato il ronzio, di fatto ne rimane appena un pò, ma è colpa dell'impianto senza messa a terra..

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  sasachess il Gio 12 Nov 2009 - 23:18

@piero7 ha scritto:
Il rumore termico delle valvole è inevitabile. Un pre a semiconduttori può esser per davvero totalmente silenzioso, cosa che non può accadere in un pre a valvole, poprio perchè ha un filamento che deve arrivare ad alta temperatura anche in una valvolina. Infatti, pre a valvole con numeri da record per quanto riguarda il S/R non ce n'è. A tutto volume un pre a valvole, sopratutto se guadagna un po' è normale che frusci, ma non che ronzi. Il reference pre di Audio Research (19.200 euro mi pare) ha sotto 90 dB di S/R. Una cifra che confrontata ad un pre è semplicemente ridicola...

Grazie della spiegazione Piero, è evidente che questa è la mia prima esperienza in campo valvolare.
Eppure, c'è ancora qualcosina che non mi convince. Il fruscio è normale d'accordo, mi sembra strano , però, che con il pre a volume zero se appoggio un dito sui wf, sento che si muovono un po'; è come se quel rumore di alternata che sentivo prima, dopo aver usato un cavo schermato sul potenziometro, fosse stato attenuato, ma non ancora del tutto eliminato. O forse, semplicemente, sono io che sto pretendendo troppo. In realtà, con un filino di volume si sente solo della buona musica e non rumori o fruscio. Smile

sasachess
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 23.04.09
Numero di messaggi : 1214
Località : Roma
Occupazione/Hobby : Consulente informatico
Provincia (Città) : Mah, non saprei definirlo
Impianto : Panta rei


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Gio 12 Nov 2009 - 23:28

@sasachess ha scritto:
@piero7 ha scritto:
Il rumore termico delle valvole è inevitabile. Un pre a semiconduttori può esser per davvero totalmente silenzioso, cosa che non può accadere in un pre a valvole, poprio perchè ha un filamento che deve arrivare ad alta temperatura anche in una valvolina. Infatti, pre a valvole con numeri da record per quanto riguarda il S/R non ce n'è. A tutto volume un pre a valvole, sopratutto se guadagna un po' è normale che frusci, ma non che ronzi. Il reference pre di Audio Research (19.200 euro mi pare) ha sotto 90 dB di S/R. Una cifra che confrontata ad un pre è semplicemente ridicola...

Grazie della spiegazione Piero, è evidente che questa è la mia prima esperienza in campo valvolare.
Eppure, c'è ancora qualcosina che non mi convince. Il fruscio è normale d'accordo, mi sembra strano , però, che con il pre a volume zero se appoggio un dito sui wf, sento che si muovono un po'; è come se quel rumore di alternata che sentivo prima, dopo aver usato un cavo schermato sul potenziometro, fosse stato attenuato, ma non ancora del tutto eliminato. O forse, semplicemente, sono io che sto pretendendo troppo. In realtà, con un filino di volume si sente solo della buona musica e non rumori o fruscio. Smile

se si muove il woofer è chiaro che ci arrivano frequenze che tu non senti, ma che ci sono e non dovrebbero esserci...
Con gli ingressi chiusi, a volume max devi sentire SOLO fruscio e nient'altro.

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Guadagno troppo alto

Messaggio  Vincenzo_Daffati il Lun 30 Nov 2009 - 8:24

Ciao a tutti,

come si può diminuire il guadagno di questo preamplificatore senza intaccarne le caratteristiche audio?
Vorrei evitare di dover aggiungere in serie al pot delle resistenze... ho provato con un pot da 100K ma appena lo muovo il volume è già troppo alto.

Grazie,

Vincenzo


P.S. Complimenti per questo meraviglioso progetto!!!

Vincenzo_Daffati
Novizio
Novizio

Data d'iscrizione : 09.04.09
Numero di messaggi : 4
Località : Italia
Impianto : in costruzione... Smile

Tornare in alto Andare in basso

Pagina 5 di 6 Precedente  1, 2, 3, 4, 5, 6  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum