T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Daphile - Audiophile Music Server & Player OS
Oggi a 18:24 Da Nadir81

» Casse acustiche quali?b&w 684 o IL tesi 560?
Oggi a 18:22 Da rx78

» Confronto tra Breeze full mod. vs Drok ta2024b pareri personali e riflessioni
Oggi a 18:22 Da teskio74

» Alimentatore Muse i25w Ta2021 quale connettore?
Oggi a 18:22 Da Tasso

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Oggi a 18:18 Da rx78

» Messaggio per Valterneri NAD90
Oggi a 18:05 Da enrico massa

» Ho preso le grado sr80e e vi porto un po' di impressioni
Oggi a 16:53 Da gigihrt

» AUDIOLAB 8000SE
Oggi a 15:41 Da Gabriele Barnabei

» CAIMAN SEG
Oggi a 15:00 Da Masterix

» [to]Vincent sp 997 finali mono
Oggi a 14:51 Da krell2

» OLD AKG K141 MONITOR E LITTLE DOT MK II V3.0
Oggi a 14:47 Da sportyerre

» [AN] Teac UD-H01
Oggi a 14:27 Da Masterix

» ALIENTEK D8 vs FX AUDIO 802C
Oggi a 13:39 Da Angel2000

» Aiuto lenco L75s
Oggi a 12:44 Da savi

» Player hi fi
Oggi a 11:38 Da santidonau

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi a 11:27 Da CHAOSFERE

» fissa lettore CD
Oggi a 11:00 Da giucam61

» [NO] vendo pre+finale valvole classe A
Oggi a 8:30 Da gigetto

» ultimo nato (mau 749 R.I.P)
Oggi a 6:01 Da Tommaso Cantalice

» Alternativa a Volumio: Moode Audio!
Ieri a 22:40 Da eddy1963

» Vendo 2XFostex FE83EN Euro 110 con enclosures bookshelf
Ieri a 22:14 Da potowatax

» Amplificatore per chiudere il cerchio
Ieri a 21:05 Da Sistox

» El GORDO - una torre senza filtri, si può?
Ieri a 19:41 Da Rino88ex

» Giradischi - quesiti & consigli
Ieri a 19:25 Da dinamanu

» nuove diva 262
Ieri a 19:00 Da CHAOSFERE

» [NA] VENDO Monoblock Icepower 500a con Alimentazione Lineare + Cavi + Filtri di rete [700 euro)
Ieri a 17:48 Da MrTheCarbon

» JRiver 22
Ieri a 15:57 Da gigihrt

» Cd conviene ripararlo o....
Ieri a 8:44 Da gigetto

» Quale cavo ottico per il CD?
Ieri a 8:43 Da gigetto

» jbl lsr 305 vs krk rokit 6 g3
Ieri a 1:05 Da bob80

» Cavi component Hama 1,5m.
Ieri a 0:26 Da wolfman

» Marble Machine
Dom 4 Dic 2016 - 13:31 Da natale55

» leboncoin.fr: Qualcuno è riuscito a comprare qualcosa?
Dom 4 Dic 2016 - 13:04 Da embty2002

» Concerto Ian Paice - Pistoia, 8 dicembre
Dom 4 Dic 2016 - 12:31 Da pallapippo

» Quale ampli per le mie Dynaudio M20
Dom 4 Dic 2016 - 12:24 Da SubitoMauro

» Lettore CD max 200 euro
Dom 4 Dic 2016 - 12:06 Da sound4me

» Recupero vinile rovinato
Dom 4 Dic 2016 - 0:27 Da dinamanu

» VENDO Kit preamplificatore Sbilanciato->Bilanciato per Anaview/hypex/icepower ecc
Sab 3 Dic 2016 - 16:48 Da MrTheCarbon

» Problemi con la rotazione a 45RPM - Thorens
Sab 3 Dic 2016 - 16:11 Da enrico massa

» [Risolto]ECC99
Sab 3 Dic 2016 - 12:55 Da dinamanu

» (BO) vendo diffusori Klipsch Heresy 3 1200 euro+ss
Sab 3 Dic 2016 - 9:27 Da schwantz34

» impianto entry -level
Sab 3 Dic 2016 - 9:20 Da giucam61

» NO al solito condotto reflex
Ven 2 Dic 2016 - 23:17 Da Abe1977

» Monitor Audio Silver 1 vs B6W 686 s2
Ven 2 Dic 2016 - 18:45 Da dinamanu

» TUTORIAL MODIFICHE TPA 3116 COMPLETO
Ven 2 Dic 2016 - 18:32 Da Angel2000

» Player portatile
Ven 2 Dic 2016 - 18:13 Da p.cristallini

» Fonometro Professionale
Ven 2 Dic 2016 - 16:01 Da Docarlo

» Suono un pò duro.....
Ven 2 Dic 2016 - 15:53 Da gigetto

» Acquisto Amplificatore Integrato + Diffusori. Help me !
Ven 2 Dic 2016 - 9:43 Da natale55

» RI-dividere tracce da unico file
Ven 2 Dic 2016 - 9:16 Da lello64

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 148 ]
24% 24% [ 47 ]

Totale dei voti : 195

I postatori più attivi della settimana
lello64
 
fritznet
 
CHAOSFERE
 
savi
 
rx78
 
dinamanu
 
valterneri
 
gigetto
 
hell67
 
Masterix
 

I postatori più attivi del mese
dinamanu
 
CHAOSFERE
 
lello64
 
Angel2000
 
giucam61
 
fritznet
 
gigetto
 
natale55
 
rx78
 
R!ck
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15482)
 
Silver Black (15375)
 
nd1967 (12784)
 
flovato (12509)
 
Biagio De Simone (10217)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8484)
 

Statistiche
Abbiamo 10367 membri registrati
L'ultimo utente registrato è monterix

I nostri membri hanno inviato un totale di 769231 messaggi in 50050 argomenti
Chi è in linea
In totale ci sono 98 utenti in linea :: 11 Registrati, 2 Nascosti e 85 Ospiti :: 2 Motori di ricerca

___Oscar___, dieggs, dinamanu, eddy1963, emmeci, enrico massa, Masterix, p.cristallini, Riccardo mantero, sportyerre, Togno1985

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Furl  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Pre a valvole *** FINITO!***

Pagina 5 di 6 Precedente  1, 2, 3, 4, 5, 6  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Lun 9 Nov 2009 - 11:47

@sasachess ha scritto:
@piero7 ha scritto:Controlla l'alimentazione dei filamenti, è spesso (come è successo a me) foriera di ronzii e rumori

Scusa Piero, ma io sono alle prime armi. Che significa "Controlla l'alimentazione dei filamenti"? Cosa devo controllare di preciso? Grazie.

Metti schema del pre e dell'alimentatore completo

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  sasachess il Lun 9 Nov 2009 - 11:51

E' questo pari pari:
http://www.tforumhifi.com/diy-amplificatori-f57/costruiamo-un-pre-a-valvole-analisi-e-fase-operativa-t740.htm

sasachess
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 23.04.09
Numero di messaggi : 1214
Località : Roma
Occupazione/Hobby : Consulente informatico
Provincia (Città) : Mah, non saprei definirlo
Impianto : Panta rei


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Lun 9 Nov 2009 - 11:57

Allora, il secondario dei 6,3V ha una presa centrale? Se si, questa è collegata a massa? Se no, metti due resistenze da 300/400 ohm un paio di watt tra i due 6,3 e li connetti a massa.

I fili che portano i 6,3V sono attorcigliati belli stretti? Passano molto vicini ai condensatori d'ingresso? Se si cerca una disposizione diversa ed evita che passino vicino ai cond d'ingresso, al pot del volume, al commutatore ingressi etc etc. Puoi anche, se cablato in aria farli venire dall'alto.

Il rumore che senti è un ronzio o un hmmmmmm di sottofondo? NON dire che ronza se hai gli ingressi aperti. Collega il lettore o cortocircuitali con una resistenza di diciamo 47K. Col volume a zero è rumoroso? E a tutto volume?

Comunque, un pre così dovresti alimentare i filamenti in CC. Un regolatore 7812, 10.000uF e filamenti in serie (con un capo riferito sempre a massa)

Facce sapè

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  MaurArte il Lun 9 Nov 2009 - 12:07

I filamenti dovrebbero essere gia alimentati in continua

MaurArte
Membro classe oro
Membro classe oro

Data d'iscrizione : 04.02.08
Numero di messaggi : 7141
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico

http://www.alchimieaudio.com/

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  sasachess il Lun 9 Nov 2009 - 12:10

Sono alimentati in continua, sì.
Non sento ronzio, ma un rumore di sottofondo a volume zero e solo se mi avvicino con l'orecchio agli altoparlanti. Mi chiedo se è normale così oppure sono io che cerco il silenzio assoluto. Per questo chiedo delle misure oggettive.

sasachess
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 23.04.09
Numero di messaggi : 1214
Località : Roma
Occupazione/Hobby : Consulente informatico
Provincia (Città) : Mah, non saprei definirlo
Impianto : Panta rei


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Lun 9 Nov 2009 - 12:11

@MaurArte ha scritto:I filamenti dovrebbero essere gia alimentati in continua

Shocked dallo schema postato no... boh!

Argh! Ecco perchè odio fare consulenza online, MAI e dico MAI che un utente metta TUTTE le informazioni necessarie, no gliele devi cavare con le pinze Mad

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  MaurArte il Lun 9 Nov 2009 - 12:13

Se senti un pochino di fruscio è normale.

MaurArte
Membro classe oro
Membro classe oro

Data d'iscrizione : 04.02.08
Numero di messaggi : 7141
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico

http://www.alchimieaudio.com/

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  sasachess il Lun 9 Nov 2009 - 12:22

@piero7 ha scritto:
@MaurArte ha scritto:I filamenti dovrebbero essere gia alimentati in continua

Shocked dallo schema postato no... boh!

Argh! Ecco perchè odio fare consulenza online, MAI e dico MAI che un utente metta TUTTE le informazioni necessarie, no gliele devi cavare con le pinze Mad

Scusami Piero, pensavo che nel link che ho postato ci fossero tutte le informazioni di cui necessitavi.
Il trasformatore ha 3 secondari, uno a 230-0-230, due a 6,3-0 V, su uno di questi ho aggiunto un ponte raddrizzatore ed un cap per avere la continua per i filamenti.
Grazie per la disponibilità, scusa per le mie risposte fugaci.. è che sono al lavoro ed ho piccoli momenti liberi che uso per dare un'occhiata al nostro amato forum! Smile

Maurizio, se hai tempo e voglia, puoi misurare il tuo pre con RMAA? Grazie.
http://audio.rightmark.org/download.shtml

sasachess
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 23.04.09
Numero di messaggi : 1214
Località : Roma
Occupazione/Hobby : Consulente informatico
Provincia (Città) : Mah, non saprei definirlo
Impianto : Panta rei


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Lun 9 Nov 2009 - 12:24

@piero7 ha scritto:
@MaurArte ha scritto:I filamenti dovrebbero essere gia alimentati in continua

Shocked dallo schema postato no... boh!

Argh! Ecco perchè odio fare consulenza online, MAI e dico MAI che un utente metta TUTTE le informazioni necessarie, no gliele devi cavare con le pinze Mad
mi sembri il Dr. House!! Laughing Laughing Laughing

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Località : apolide
Occupazione/Hobby : La ricerca del piacere
Provincia (Città) : Brighton - UK
Impianto : Pre: SonuS SB21 Reference dual mono full balanced
Finali: SonuS CM21 Reference mono PP classe A Circlotron
Sorgenti:
PIPO X7 Foobar audio server
WaveIO Xmos & BuffaloIII X-Coupled tube output
Avid Ingenium / Nagaoka MP-200

Diffusori: ProAC D15
Cavi segnale: SonuS HYbrid Silver Litz
Cavi potenza: SonuS OFC Copper Reference
2 orecchie - cervello - cuore - anima


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Ivan il Lun 9 Nov 2009 - 12:25

@sasachess ha scritto:Non sento ronzio, ma un rumore di sottofondo a volume zero e solo se mi avvicino con l'orecchio agli altoparlanti.
Stai nel pieno campo della normalità per questo progetto! Anche il mio che è realizzato su due telai fa un po' di fruscio alle tue stesse condizioni.
Vai tranquillo e goditi la musica hai fatto un buon lavoro.

Ivan
Giovane Saggio del Forum
Giovane Saggio del Forum

Data d'iscrizione : 11.02.08
Numero di messaggi : 4731
Località : Penisola
Impianto : Ctrl+C, Ctrl+V.

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  sasachess il Lun 9 Nov 2009 - 12:28

@Ivan ha scritto:
@sasachess ha scritto:Non sento ronzio, ma un rumore di sottofondo a volume zero e solo se mi avvicino con l'orecchio agli altoparlanti.
Stai nel pieno campo della normalità per questo progetto! Anche il mio che è realizzato su due telai fa un po' di fruscio alle tue stesse condizioni.
Vai tranquillo e goditi la musica hai fatto un buon lavoro.

Questa sì che è una bella notizia! Ok

La curiosità per le misure mi è nata dopo aver letto queste pagine:
http://www.shine7.com/audio/6922_pre.htm
http://www.shine7.com/audio/6922_pre2.htm

sasachess
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 23.04.09
Numero di messaggi : 1214
Località : Roma
Occupazione/Hobby : Consulente informatico
Provincia (Città) : Mah, non saprei definirlo
Impianto : Panta rei


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Lun 9 Nov 2009 - 13:27

@Tfan ha scritto:
@piero7 ha scritto:
@MaurArte ha scritto:I filamenti dovrebbero essere gia alimentati in continua

Shocked dallo schema postato no... boh!

Argh! Ecco perchè odio fare consulenza online, MAI e dico MAI che un utente metta TUTTE le informazioni necessarie, no gliele devi cavare con le pinze Mad
mi sembri il Dr. House!! Laughing Laughing Laughing

mi vengono in mente tutte le telefonate fatte da segretarie e dipendenti vari su "presunti" problemi informatici che lamentavano e che gli impedivano di lavorare... Sad

Segretaria domanda: non stampa (notare, solo due parole, ed io devo capire per telefono perchè non stampa Sad ) Dopo qualche domanda chiedo: ma l'hai accesa la stampante? Risposta: perchè, non si accende da sola?

Dipendente pubblico: mi avete dato i programmi in inglese e non in italiano ed io mi rifiuto di lavorare. Mia domanda: quali sono questi programmi in inglese? Risposta dipendente pubblico: Microsoft Excel, Microsoft Word, Microsoft Outlook... Sad

Segretaria, deve fare la registrazione online per accedere ad un'area riservata. Non ci riesce e mi telefona. Domanda: Piè, perchè non mi fa andare avanti? Ho messo tutti i dati ma mi dice che c'è un errore nell'indirizzo di posta, ti giuro che è giusto quello che ho messo! Mia domanda: che cosa hai messo li? Risposta segretaria: Via Giuseppe Mazzini n.23. Laughing

Altra segretaria (bionda). Piè mi fai leggere la posta? Risposta: certo, mi alzo e lei si accomoda, incrocia le braccia ed aspetta. 1 minuto, 2 minuti... poi chiedo: ma che fai? Risposta segretaria bionda: aspetto la posta! Laughing

Mi son pisciato sotto dalle risate...

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Lun 9 Nov 2009 - 13:30

@sasachess ha scritto:
@Ivan ha scritto:
@sasachess ha scritto:Non sento ronzio, ma un rumore di sottofondo a volume zero e solo se mi avvicino con l'orecchio agli altoparlanti.
Stai nel pieno campo della normalità per questo progetto! Anche il mio che è realizzato su due telai fa un po' di fruscio alle tue stesse condizioni.
Vai tranquillo e goditi la musica hai fatto un buon lavoro.

Questa sì che è una bella notizia! Ok

La curiosità per le misure mi è nata dopo aver letto queste pagine:
http://www.shine7.com/audio/6922_pre.htm
http://www.shine7.com/audio/6922_pre2.htm

Scusa, hai usato la parola "rumoroso" ed invece si trattava del soffio derivato dal guadagno e dal rumore termico???? Shocked

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Vincenzo il Lun 9 Nov 2009 - 13:31

lol! lol! lol!

Vincenzo
Membro classe argento
Membro classe argento

Data d'iscrizione : 04.04.09
Numero di messaggi : 3644
Località :
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  sasachess il Lun 9 Nov 2009 - 13:35

@piero7 ha scritto:
Scusa, hai usato la parola "rumoroso" ed invece si trattava del soffio derivato dal guadagno e dal rumore termico???? Shocked

Perchè "rumore" non è sinonimo di qualsivoglia disturbo? Il fruscio non è "rumore"? Very Happy

sasachess
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 23.04.09
Numero di messaggi : 1214
Località : Roma
Occupazione/Hobby : Consulente informatico
Provincia (Città) : Mah, non saprei definirlo
Impianto : Panta rei


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Lun 9 Nov 2009 - 13:37

@sasachess ha scritto:
@piero7 ha scritto:
Scusa, hai usato la parola "rumoroso" ed invece si trattava del soffio derivato dal guadagno e dal rumore termico???? Shocked

Perchè "rumore" non è sinonimo di qualsivoglia disturbo? Il fruscio non è "rumore"? Very Happy

Sad e non ho ragione io a lamentarmi? Sad

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  sasachess il Lun 9 Nov 2009 - 14:13

@piero7 ha scritto:
@sasachess ha scritto:
@piero7 ha scritto:
Scusa, hai usato la parola "rumoroso" ed invece si trattava del soffio derivato dal guadagno e dal rumore termico???? Shocked

Perchè "rumore" non è sinonimo di qualsivoglia disturbo? Il fruscio non è "rumore"? Very Happy

Sad e non ho ragione io a lamentarmi? Sad

Scusa piero, ma non credo di aver utilizzato un termine improprio.
Tanto è vero che in un sistema audio tra i vari parametri c'è anche il rapporto S/N (Segnale/Rumore), ed anche un semplice fruscio è rumore.

Poi, c'è la solita wikipedia:
http://it.wikipedia.org/wiki/Rumore
http://it.wikipedia.org/wiki/Rumore_%28acustica%29

Dove ho sbagliato?

P.S. Ho notato ora, che tu stesso hai usato l'espressione "rumore termico" riferendoti al fruscio.

sasachess
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 23.04.09
Numero di messaggi : 1214
Località : Roma
Occupazione/Hobby : Consulente informatico
Provincia (Città) : Mah, non saprei definirlo
Impianto : Panta rei


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Lun 9 Nov 2009 - 14:41

si vabbè, c'hai ragione tu... sono così incazzato per altre ragioni che è meglio che mi sto zitto

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  sasachess il Lun 9 Nov 2009 - 14:55

@piero7 ha scritto:si vabbè, c'hai ragione tu... sono così incazzato per altre ragioni che è meglio che mi sto zitto

Va bene, capisco che non è giornata per te.
Grazie, per aver dimostrato la tua disponibilità a risolvere un mio problema.

sasachess
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 23.04.09
Numero di messaggi : 1214
Località : Roma
Occupazione/Hobby : Consulente informatico
Provincia (Città) : Mah, non saprei definirlo
Impianto : Panta rei


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  sasachess il Gio 12 Nov 2009 - 17:52

Tfan ho visto che nella revisione della disposizione dei componenti hai spostato il potenziometro.
E' stata la modifica che ha messo fine ai tuoi problemi di ronzio?
Dove hai comprato l'alberino ed il giunto?

sasachess
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 23.04.09
Numero di messaggi : 1214
Località : Roma
Occupazione/Hobby : Consulente informatico
Provincia (Città) : Mah, non saprei definirlo
Impianto : Panta rei


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Gio 12 Nov 2009 - 19:19

@sasachess ha scritto:
@piero7 ha scritto:
@sasachess ha scritto:
@piero7 ha scritto:
Scusa, hai usato la parola "rumoroso" ed invece si trattava del soffio derivato dal guadagno e dal rumore termico???? Shocked

Perchè "rumore" non è sinonimo di qualsivoglia disturbo? Il fruscio non è "rumore"? Very Happy

Sad e non ho ragione io a lamentarmi? Sad

Scusa piero, ma non credo di aver utilizzato un termine improprio.
Tanto è vero che in un sistema audio tra i vari parametri c'è anche il rapporto S/N (Segnale/Rumore), ed anche un semplice fruscio è rumore.

Poi, c'è la solita wikipedia:
http://it.wikipedia.org/wiki/Rumore
http://it.wikipedia.org/wiki/Rumore_%28acustica%29

Dove ho sbagliato?

P.S. Ho notato ora, che tu stesso hai usato l'espressione "rumore termico" riferendoti al fruscio.

Il rumore termico delle valvole è inevitabile. Un pre a semiconduttori può esser per davvero totalmente silenzioso, cosa che non può accadere in un pre a valvole, poprio perchè ha un filamento che deve arrivare ad alta temperatura anche in una valvolina. Infatti, pre a valvole con numeri da record per quanto riguarda il S/R non ce n'è. A tutto volume un pre a valvole, sopratutto se guadagna un po' è normale che frusci, ma non che ronzi. Il reference pre di Audio Research (19.200 euro mi pare) ha sotto 90 dB di S/R. Una cifra che confrontata ad un pre è semplicemente ridicola...

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Gio 12 Nov 2009 - 19:50

@sasachess ha scritto:Tfan ho visto che nella revisione della disposizione dei componenti hai spostato il potenziometro.
E' stata la modifica che ha messo fine ai tuoi problemi di ronzio?
Dove hai comprato l'alberino ed il giunto?
ho fatto la modifica perchè altrimenti l'attenuatore sarebbe rimasto troppo vicino al trafo, in parte ha mitigato il ronzio, di fatto ne rimane appena un pò, ma è colpa dell'impianto senza messa a terra..

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Località : apolide
Occupazione/Hobby : La ricerca del piacere
Provincia (Città) : Brighton - UK
Impianto : Pre: SonuS SB21 Reference dual mono full balanced
Finali: SonuS CM21 Reference mono PP classe A Circlotron
Sorgenti:
PIPO X7 Foobar audio server
WaveIO Xmos & BuffaloIII X-Coupled tube output
Avid Ingenium / Nagaoka MP-200

Diffusori: ProAC D15
Cavi segnale: SonuS HYbrid Silver Litz
Cavi potenza: SonuS OFC Copper Reference
2 orecchie - cervello - cuore - anima


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  sasachess il Gio 12 Nov 2009 - 23:18

@piero7 ha scritto:
Il rumore termico delle valvole è inevitabile. Un pre a semiconduttori può esser per davvero totalmente silenzioso, cosa che non può accadere in un pre a valvole, poprio perchè ha un filamento che deve arrivare ad alta temperatura anche in una valvolina. Infatti, pre a valvole con numeri da record per quanto riguarda il S/R non ce n'è. A tutto volume un pre a valvole, sopratutto se guadagna un po' è normale che frusci, ma non che ronzi. Il reference pre di Audio Research (19.200 euro mi pare) ha sotto 90 dB di S/R. Una cifra che confrontata ad un pre è semplicemente ridicola...

Grazie della spiegazione Piero, è evidente che questa è la mia prima esperienza in campo valvolare.
Eppure, c'è ancora qualcosina che non mi convince. Il fruscio è normale d'accordo, mi sembra strano , però, che con il pre a volume zero se appoggio un dito sui wf, sento che si muovono un po'; è come se quel rumore di alternata che sentivo prima, dopo aver usato un cavo schermato sul potenziometro, fosse stato attenuato, ma non ancora del tutto eliminato. O forse, semplicemente, sono io che sto pretendendo troppo. In realtà, con un filino di volume si sente solo della buona musica e non rumori o fruscio. Smile

sasachess
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 23.04.09
Numero di messaggi : 1214
Località : Roma
Occupazione/Hobby : Consulente informatico
Provincia (Città) : Mah, non saprei definirlo
Impianto : Panta rei


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Gio 12 Nov 2009 - 23:28

@sasachess ha scritto:
@piero7 ha scritto:
Il rumore termico delle valvole è inevitabile. Un pre a semiconduttori può esser per davvero totalmente silenzioso, cosa che non può accadere in un pre a valvole, poprio perchè ha un filamento che deve arrivare ad alta temperatura anche in una valvolina. Infatti, pre a valvole con numeri da record per quanto riguarda il S/R non ce n'è. A tutto volume un pre a valvole, sopratutto se guadagna un po' è normale che frusci, ma non che ronzi. Il reference pre di Audio Research (19.200 euro mi pare) ha sotto 90 dB di S/R. Una cifra che confrontata ad un pre è semplicemente ridicola...

Grazie della spiegazione Piero, è evidente che questa è la mia prima esperienza in campo valvolare.
Eppure, c'è ancora qualcosina che non mi convince. Il fruscio è normale d'accordo, mi sembra strano , però, che con il pre a volume zero se appoggio un dito sui wf, sento che si muovono un po'; è come se quel rumore di alternata che sentivo prima, dopo aver usato un cavo schermato sul potenziometro, fosse stato attenuato, ma non ancora del tutto eliminato. O forse, semplicemente, sono io che sto pretendendo troppo. In realtà, con un filino di volume si sente solo della buona musica e non rumori o fruscio. Smile

se si muove il woofer è chiaro che ci arrivano frequenze che tu non senti, ma che ci sono e non dovrebbero esserci...
Con gli ingressi chiusi, a volume max devi sentire SOLO fruscio e nient'altro.

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Guadagno troppo alto

Messaggio  Vincenzo_Daffati il Lun 30 Nov 2009 - 8:24

Ciao a tutti,

come si può diminuire il guadagno di questo preamplificatore senza intaccarne le caratteristiche audio?
Vorrei evitare di dover aggiungere in serie al pot delle resistenze... ho provato con un pot da 100K ma appena lo muovo il volume è già troppo alto.

Grazie,

Vincenzo


P.S. Complimenti per questo meraviglioso progetto!!!

Vincenzo_Daffati
Novizio
Novizio

Data d'iscrizione : 09.04.09
Numero di messaggi : 4
Località : Italia
Impianto : in costruzione... Smile

Tornare in alto Andare in basso

Pagina 5 di 6 Precedente  1, 2, 3, 4, 5, 6  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum