T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Cavo I2S
Oggi alle 22:03 Da Masterix

» Diffusore triste, voglio provare
Oggi alle 22:03 Da nicola.corro

» "Soundbreaking", una serie di documentari che mi entusiasma
Oggi alle 21:34 Da smorelli

» Vostre esperienze di inversione di polarità
Oggi alle 21:34 Da scipio13031965

» player di rete denon o marantz , ne vale la pena?
Oggi alle 21:13 Da smorelli

» DAC per Raspberry
Oggi alle 20:19 Da gabri65

» Cavi per questo sistema
Oggi alle 20:11 Da p.cristallini

» Nuovo Douk Dac
Oggi alle 19:17 Da MaurArte

» Audio pessimo su giradischi GBC TDJ-101
Oggi alle 18:12 Da p.cristallini

» Radio Internet
Oggi alle 17:56 Da p.cristallini

» Chromecast Audio - Vostre opinioni ed esperienze
Oggi alle 16:53 Da ftalien77

» Topic'it, nuova applicazione mobile per il T-Forum
Oggi alle 15:34 Da Silver Black

» FX 802 vs Bantam Monoblock vs Nad 325BEE
Oggi alle 14:56 Da magistercylindrus

» Mission LX-2
Oggi alle 14:45 Da lello64

» Dubbi su Bluetooth
Oggi alle 12:12 Da clipper

» Consiglio gruppi power metal
Oggi alle 12:00 Da Luca Marchetti

» [Vendo] Nad C316BEE €210
Oggi alle 11:53 Da ghiglie

» Minidisc & Batteria
Oggi alle 9:36 Da ftalien77

» (TE) Vendo cuffia HiFiMan HE560
Oggi alle 9:13 Da 55dsl

» Vu meter audio
Oggi alle 9:05 Da clipper

» Giradischi project essential II
Oggi alle 8:57 Da Riccardo.Val

» [PA] Vendo Giradischi Project genie rpm 1.3
Oggi alle 3:37 Da mastri81

» [PA] Vendo Amplificatore Harman Kardon HK680
Oggi alle 3:26 Da mastri81

» Continuo con il Rasp o lascio perdere?
Ieri alle 20:51 Da gabri65

» Sorgente in sostituzione del Raspberry+Hifiberry
Ieri alle 20:36 Da gabri65

» Emu 1212m pci ex
Ieri alle 17:42 Da franz 01

» Am Audio A5 850 euro
Ieri alle 17:41 Da franz 01

» Sony uhp h1
Ieri alle 17:11 Da Luca Marchetti

» Invertire Sx con DX
Ieri alle 16:45 Da hsh1979

» PS Audio Nuwave o M2tech Young
Ieri alle 15:52 Da alessioashtangi

Statistiche
Abbiamo 11085 membri registrati
L'ultimo utente registrato è Davide_S.

I nostri membri hanno inviato un totale di 797420 messaggi in 51704 argomenti
I postatori più attivi della settimana
giucam61
 
Masterix
 
ftalien77
 
nicola.corro
 
clipper
 
lello64
 
Kha-Jinn
 
gabri65
 
Pinve
 
GP9
 

I postatori più attivi del mese
lello64
 
giucam61
 
nerone
 
dinamanu
 
ftalien77
 
Masterix
 
Kha-Jinn
 
Albert^ONE
 
kalium
 
erduca
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15532)
 
Silver Black (15481)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9196)
 

Chi è in linea
In totale ci sono 88 utenti in linea: 9 Registrati, 1 Nascosto e 78 Ospiti :: 2 Motori di ricerca

andrea KZ, Masterix, MaxDrou, Nadir81, nerone, nicola.corro, smorelli, V-Twin, valterneri

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Pre a valvole *** FINITO!***

Pagina 1 di 6 1, 2, 3, 4, 5, 6  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Pre a valvole, prima prova... per me è go!

Messaggio  Tfan il Gio 17 Set 2009 - 18:33

benvenuti...
oggi sono decisamente contento e la mia autostima è decisamente aumentata! Laughing
ho fatto una prima prova di montaggio del pre a valvole di Maurizio..
ecco qua!



area di lavoro.... Embarassed


sia la luce.... Cool


il montaggio è ovviamente temporaneo su base di mdf, in attesa che mi arrivi il case e il resto... intanto ho preso confidenza con il tutto, l'unico errore è stato di collegamento del potenziometro che ruotato tutto antiorario è al max invece che al minimo...
le prime impressioni sono positive, non ho fatto test veri e propri, anche perchè non sto usando l'impianto principale a cui sono abituato ma delle vecchie casse Elac (classe 1988) e il trends...
però ho ascoltato The Wall (mio disco di riferimento preferito per un test superficiale) e sicuramente volume e dinamica ci sono tutti, mentre col trends liscio faticavo ad avere un ascolto decente mentre ora devo stare attento a non alzare troppo, inoltre ci sono dei dettagli mai sentiti prima (e ci tengo a precisare che tutti i cavi sono di qualità scadentissima, dal cavetto segnale fino a quello di potenza).
Gli alti sono un pò duri e certe s molto sibilanti.. spero in un buon rodaggio...
(continua...)

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Gio 17 Set 2009 - 18:37

Complimenti!!! Striscetta verde per te! Smile
avatar
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  pincellone il Gio 17 Set 2009 - 18:43

Congratulazioni!
avatar
pincellone
Membro classe argento
Membro classe argento

Data d'iscrizione : 14.06.08
Numero di messaggi : 2867
Località : Troppo lontano da casa mia...
Occupazione/Hobby : Cercare di migliorare le cose
Provincia (Città) : Tra i fiori il ciliegio, tra gli uomini il guerriero
Impianto : Si sente bene, almeno per me.

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Gio 17 Set 2009 - 19:22

grazie ragazzi!
sinceramente non pensavo che andasse tutto liscio e senza problemi...
bè un problemino c'è ed è un pò di ronzio....però finchè non inscatolo e schermo il trafo è difficile dire da cosa può dipendere... posso dire che toccando il perno del potenziometro c'è una differenza di ronzio (aumenta leggermente)... vedremo più avanti.. intanto faccio rodare il tutto....
per eventuali tweaks... avrei intenzione di sostituire i due condensatori evox con dei PETP russi, o al limite volendo fare lo sborone con dei buoni polipropilene Mundorf Mcap o Jantzen cross cap
inoltre vorrei sostituire le valvole con qualcosa di qualitativamente superiore..
avete qualche suggerimento da darmi??

edit:
ho trovato su ebay una coppia di 5670GE che dovrebbero essere testate, il venditore ha oltre 7000 feedback e 100% (!!!), qualcuno sa come vanno??

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Gio 17 Set 2009 - 20:50

Hai collegato a terra il tutto? Se no falloed abbatti 2/3 del ronzio. Non spender soldi in condensatori blasonati, metti due petp, risparmi e non te ne pentirai.

Ma che valvole monta originariamente quel pre?
avatar
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  ilpirata14 il Gio 17 Set 2009 - 21:03

complimenti, rimango all'ascolto per il continuo...
avatar
ilpirata14
Affezionato
Affezionato

Data d'iscrizione : 08.09.09
Numero di messaggi : 116
Località : Mare dei Caraibi
Impianto : hlly ta2024* fostex fe127 bass reflex *philips 471

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Gio 17 Set 2009 - 21:23

piero7 ha scritto:Hai collegato a terra il tutto? Se no falloed abbatti 2/3 del ronzio.
benissimo... mi spieghi il concetto di terra? ovvero... casa mia ha un impianto vecchio quindi il connettore centrale delle prese non è connesso.
inoltre, il trafo stesso non ha una massa in ingresso, forse non conta li, questo non lo so....
poi... c'è lo 0 in uscita dal trafo, ci sono i negativi del segnale, e non c'è uno chassis....
a questo punto vado in crisi.. come faccio terra? aspetto il contenitore e collego sia lo 0 in uscita del trafo e i negativi dei segnali? o solo uno dei due? se si quale? oppure come??
Non spender soldi in condensatori blasonati, metti due petp, risparmi e non te ne pentirai.
grazie farò così.. tanto più che li ho già! Cool
Ma che valvole monta originariamente quel pre?
monta delle 6N3 cinesi, equivalenti alle 5670GE/2C51 (doppio triodo)

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Dreamflyer il Gio 17 Set 2009 - 21:36

Bravo! bel lavoro, sono contento che funzioni tutto Oki
anch'io ho avuto qualche problemino di ronzio a parte rinchiudere il tutto in un contenitore metallico ho risolto gran parte dei disturbi allontanando il trasformatore dalla scheda del pre, potresti valutare l'opzione dei due contenitori separati, oppure usare un unico contenitore abbastanza grande da tenere lontano il trasformatore e magari mettendo un separatore in metallo tra i due.

Ciao
Marco
avatar
Dreamflyer
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 20.06.08
Numero di messaggi : 958
Occupazione/Hobby : IT / Informatica - Elettronica - MTB - Le mie montagne
Provincia (Città) : VR
Impianto :
Sorgenti :
1HTPC + ASUS Xonar STX
2.Giradischi Project Debut SE II +Denon DL-160 + TNT- InDiscreto
3.Tuner Technics ST-GT350
4.Cd Player SONY CDP-710
Amplificatore: Yarland FV34CIII EU version
Diffusori: BHL Fostex FE108 Sigma
Cavi segnale: TNT Shield
Cavi potenza: TNT tripleT


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Gio 17 Set 2009 - 21:48

è ciò che conto di fare appena mi arriva il cabinet, non a caso ho voluto prendere lo stesso di maurarte proprio per mettere il trafo lontano... adesso è proprio vicino.....troppo.

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  pentrio il Gio 17 Set 2009 - 21:53

Ma che valvole monta originariamente quel pre?
monta delle 6N3 cinesi, equivalenti alle 5670GE/2C51 (doppio triodo)[/quote]

Scusa ma io di valvole ne vedo 3... di cui 2 sicuramente 6n3 e 1 per caso è una 6z4 o 6x4 cinese?

Luciano.
avatar
pentrio
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.05.09
Numero di messaggi : 852
Località : Sannio-Pentro
Occupazione/Hobby : Agente di commercio.
Provincia (Città) : variabile
Impianto : Di tutto un pò!!!!!!
The fisher 400, SE el 34 altro ancora.
Pre: Audiolab 8000q. pre a valvole.
Sorgente: computer + V-dac
Lettore: Cambridge Audio 640 V2
Diffusori: Usher x 719

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Gio 17 Set 2009 - 22:08

Tfan ha scritto:
piero7 ha scritto:Hai collegato a terra il tutto? Se no falloed abbatti 2/3 del ronzio.
benissimo... mi spieghi il concetto di terra? ovvero... casa mia ha un impianto vecchio quindi il connettore centrale delle prese non è connesso.
inoltre, il trafo stesso non ha una massa in ingresso, forse non conta li, questo non lo so....
poi... c'è lo 0 in uscita dal trafo, ci sono i negativi del segnale, e non c'è uno chassis....
a questo punto vado in crisi.. come faccio terra? aspetto il contenitore e collego sia lo 0 in uscita del trafo e i negativi dei segnali? o solo uno dei due? se si quale? oppure come??
Non spender soldi in condensatori blasonati, metti due petp, risparmi e non te ne pentirai.
grazie farò così.. tanto più che li ho già! Cool
Ma che valvole monta originariamente quel pre?
monta delle 6N3 cinesi, equivalenti alle 5670GE/2C51 (doppio triodo)

Surprised ahi! Oltre a essere non a norma è pure pericolosa la cosa...

Che te devo di? Attacati ad un termosifone per cercare un punto di terra che funzioni. Il negativo dell'alimentatore dovresti collegarlo a terra, se questa è efficiente, molto del ronzio sparisce, e ti evita di prender scosse nel caso ci siano perdite. Nel tuo caso, prova per davvero ad attacarti ad un termosifone, tira un filo dal negativo e cerca un contatto elettrico affidabile col termosifone. Di tutta la catena SOLO UN apparecchio deve essere connesso a terra, osì eviti loop inutili.

6N3? TDSL di duncan amps dice che la 5670 ha prestazioni e valori differenti della la 6N3. Boh!

avatar
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Gio 17 Set 2009 - 22:31

pentrio: si, non avevo menzionato la raddrizzatrice... è una 6z4 cinese

piero7:lo so, di fatto con il pc se sono a piedi scalzi e tocco il monitor o lo chassis c'è una leggera dispersione... di fatto stavo pensando di fare delle terre in ogni presa affogando un cavetto di rame nel cemento..... che dici potrebbe funzionare?

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Gio 17 Set 2009 - 22:36

Tfan ha scritto:pentrio: si, non avevo menzionato la raddrizzatrice... è una 6z4 cinese

piero7:lo so, di fatto con il pc se sono a piedi scalzi e tocco il monitor o lo chassis c'è una leggera dispersione... di fatto stavo pensando di fare delle terre in ogni presa affogando un cavetto di rame nel cemento..... che dici potrebbe funzionare?

No.

Devi prendere un paletto lungo 60/70 cm, piantarlo a terra, versarci qualche secchio d'acqua molto salata e ripetere questa operazione per qualche volta, e da quel paletto tirare un filo bello grosso da portare nel centrale delle tue prese di casa. Si vendono i paletti di messa a terra, ma devi avere un giardino dove piantarcelo, solo così hai un buon margine di sicurezza che l'impianto di messa a terra funzioni a dovere.
avatar
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Gio 17 Set 2009 - 22:58

grazie... per il momento non posso fare altro che attaccarmi al termosifone.... Hehe

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  pentrio il Gio 17 Set 2009 - 23:18

Tfan ha scritto:pentrio: si, non avevo menzionato la raddrizzatrice... è una 6z4 cinese

piero7:lo so, di fatto con il pc se sono a piedi scalzi e tocco il monitor o lo chassis c'è una leggera dispersione... di fatto stavo pensando di fare delle terre in ogni presa affogando un cavetto di rame nel cemento..... che dici potrebbe funzionare?

Se è una 6z4 cinese ti dò un consiglio...... non spenderci tanto in soldi e tempo per i tweeking perchè quella valvola e un collo di bottiglia e tutte le modifiche che apporterai produrranno pochi effetti.
Ad ogni modo le 6n3 possono essere tranquillamente sostituite dalle 5670. Se le trovi prendi le GE JAN costano poco e sono ottime. Fino a pochi mesi fa ne avevo 3 ma poi le ho regalate Mad Mad

Luciano.
avatar
pentrio
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.05.09
Numero di messaggi : 852
Località : Sannio-Pentro
Occupazione/Hobby : Agente di commercio.
Provincia (Città) : variabile
Impianto : Di tutto un pò!!!!!!
The fisher 400, SE el 34 altro ancora.
Pre: Audiolab 8000q. pre a valvole.
Sorgente: computer + V-dac
Lettore: Cambridge Audio 640 V2
Diffusori: Usher x 719

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Gio 17 Set 2009 - 23:46

grazie per il consiglio... ho trovato delle 6N3P-I russe, ho letto bene di questa qua.... costa pure poco...
piuttosto come si fa a testare le valvole??

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  cele il Ven 18 Set 2009 - 10:35

Tfan ha scritto:grazie per il consiglio... ho trovato delle 6N3P-I russe, ho letto bene di questa qua.... costa pure poco...
piuttosto come si fa a testare le valvole??

Per quello che può valere, ho provato le 6n3p-ev russe al posto delle 5670 americane (National e GE) su un dac e su un valvolare integrato con risultati sicuramente migliori per impatto, dinamica e trasparenza.

Saluti

Cele

cele
Appassionato
Appassionato

Data d'iscrizione : 12.11.08
Numero di messaggi : 265
Località : roma
Impianto : magari fosse definitivo....

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Ven 18 Set 2009 - 10:46

Tfan ha scritto:grazie per il consiglio... ho trovato delle 6N3P-I russe, ho letto bene di questa qua.... costa pure poco...
piuttosto come si fa a testare le valvole??

Col prova valvole...
avatar
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Ven 18 Set 2009 - 11:32

ho un problema col potenziometro...
inizialmente ho collegato la terra nei piedini di sx, e il segnale in entrata in quello di dx, con l'uscita dal pot dal pin centrale, risultato: potenziometro funzionante al contrario, leggero ronzio. Embarassed
oggi ho modificato il tutto, collegamento terra piedini dx, ingresso centrale, uscita sx, risultato: volume parte alto, aumenta girando in senso orario ,forte ronzio. Sick
dove sto sbagliando? mi potreste spiegare la piedinatura???

edit: invertire i due cavetti segnale da pin centrale a sx e viceversa ha risolto le cose.....

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  florin il Ven 18 Set 2009 - 11:43

Tfan ha scritto:ho un problema col potenziometro...
inizialmente ho collegato la terra nei piedini di sx, e il segnale in entrata in quello di dx, con l'uscita dal pot dal pin centrale, risultato: potenziometro funzionante al contrario, leggero ronzio. Embarassed
oggi ho modificato il tutto, collegamento terra piedini dx, ingresso centrale, uscita sx, risultato: volume parte alto, aumenta girando in senso orario ,forte ronzio. Sick
dove sto sbagliando? mi potreste spiegare la piedinatura???

edit: invertire i due cavetti segnale da pin centrale a sx e viceversa ha risolto le cose.....

Se con la manopola del volume girata a sinistra al massimo,il volume non è zero,significa che c'è un problema di massa.Collega anche il corpo del potenziometro alla massa.
Ciao,
avatar
florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Ven 18 Set 2009 - 11:47

grazie.. per fortuna avevo già risolto...

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  florin il Ven 18 Set 2009 - 11:51

Tfan ha scritto:grazie.. per fortuna avevo già risolto...

Come?
avatar
florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Ven 18 Set 2009 - 12:05

invertire i due cavetti segnale da pin centrale a sx e viceversa ha risolto le cose, avevo anche collegato male le masse, il leggero ronzio è rimasto... si attenua praticamente fino a sparire con la musica, e aumenta con l'aumentare il volume... credo dipenda dal trafo troppo vicino e non schermato

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Ven 18 Set 2009 - 13:12

... e dalla mancanza di messa a terra ...
avatar
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Ven 18 Set 2009 - 13:48

ovvio! Hehe

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 6 1, 2, 3, 4, 5, 6  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum