T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Disaccoppiamento Diffusori da stand
Oggi alle 2:33 Da robertopisa

» Ho ordinato i Batpure
Oggi alle 0:09 Da Zio

» tpa3255 vs tda8954
Ieri alle 23:56 Da franzfranz

» SMSL M7: il dac definitivo alla portata di tutti?
Ieri alle 23:52 Da djufuk87

» Calcolo litraggio avendo parametri woofer
Ieri alle 23:10 Da franzfranz

» De Andrè esegue cover dei trapper italiani di oggi
Ieri alle 23:08 Da lello64

» è ora di rivalvolare!
Ieri alle 22:14 Da erduca

» Dipolo con TB W8-2145 e 2 woofer Omnes audio -Clone trio 15 Pure audio-
Ieri alle 22:10 Da SubitoMauro

» Nuovo Impianto
Ieri alle 21:34 Da __Ale__

» scanspeak sta' un pezzo avanti!
Ieri alle 20:54 Da giucam61

» Tipo di box e calcolo litraggio FR10
Ieri alle 20:47 Da saltonm73

» TPA 3116
Ieri alle 20:43 Da embryo

» compatibilità casse
Ieri alle 20:37 Da franzfranz

» Vendo amplificatore integrato ibrido Peachtree iNova
Ieri alle 18:55 Da p.cristallini

» (Veneto) VENDO CHARIO CONSTELLATION PHOENIX
Ieri alle 17:57 Da simonluka

» (VI/ITALIA) Vendo Yamaha RX-V775 sintoamplificatore AV 7.2)
Ieri alle 17:57 Da simonluka

» (VI/ITALIA) Vendo Muse M20 EX2
Ieri alle 17:56 Da simonluka

» Sommer Cable Meridian 2x2.5mm
Ieri alle 16:25 Da Luca Marchetti

» Sommer Cable Meridian 2x2.5mm
Ieri alle 16:24 Da Luca Marchetti

» pilotare cerwin veg p10
Ieri alle 15:02 Da 22b5g41b5dw

» Nuovo Progetto od Upgradare il Vecchio?
Ieri alle 12:35 Da Alessiox

» rame con purezza 7N
Ieri alle 11:41 Da lello64

» [GE-MI] Vendo Celestion 3
Ieri alle 10:01 Da scontin

» Anniversario dei 10 anni!
Ieri alle 9:43 Da danilopace

» Preamplificatore...sono in vena di spendere soldi!
Ieri alle 9:36 Da danilopace

» L’angolo di paradiso di ITACA
Ieri alle 6:33 Da ITACA

» Impianto Home Theatre e Giradischi
Mer 21 Feb 2018 - 21:15 Da fabrizio6684

» consiglio per impianto "multiuso"
Mer 21 Feb 2018 - 21:06 Da fabrizio6684

» Problema stereo schneider
Mer 21 Feb 2018 - 20:19 Da Giuseppe1994

» Audioquest Forest usb
Mer 21 Feb 2018 - 19:25 Da wolfman

Statistiche
Abbiamo 11438 membri registrati
L'ultimo utente registrato è spillek

I nostri membri hanno inviato un totale di 807339 messaggi in 52393 argomenti
I postatori più attivi della settimana
lello64
 
22b5g41b5dw
 
franzfranz
 
giucam61
 
p.cristallini
 
Albert^ONE
 
scontin
 
SGH
 
sportyerre
 
erduca
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15551)
 
Silver Black (15513)
 
nd1967 (12810)
 
flovato (12509)
 
Biagio De Simone (10287)
 
piero7 (9854)
 
fritznet (9358)
 
wasky (9229)
 

Chi è in linea
In totale ci sono 24 utenti in linea: 0 Registrati, 0 Nascosti e 24 Ospiti :: 2 Motori di ricerca

Nessuno

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Pre a valvole *** FINITO!***

Pagina 1 di 6 1, 2, 3, 4, 5, 6  Seguente

Andare in basso

Pre a valvole, prima prova... per me è go!

Messaggio  Tfan il Gio 17 Set 2009 - 18:33

benvenuti...
oggi sono decisamente contento e la mia autostima è decisamente aumentata! Laughing
ho fatto una prima prova di montaggio del pre a valvole di Maurizio..
ecco qua!



area di lavoro.... Embarassed


sia la luce.... Cool


il montaggio è ovviamente temporaneo su base di mdf, in attesa che mi arrivi il case e il resto... intanto ho preso confidenza con il tutto, l'unico errore è stato di collegamento del potenziometro che ruotato tutto antiorario è al max invece che al minimo...
le prime impressioni sono positive, non ho fatto test veri e propri, anche perchè non sto usando l'impianto principale a cui sono abituato ma delle vecchie casse Elac (classe 1988) e il trends...
però ho ascoltato The Wall (mio disco di riferimento preferito per un test superficiale) e sicuramente volume e dinamica ci sono tutti, mentre col trends liscio faticavo ad avere un ascolto decente mentre ora devo stare attento a non alzare troppo, inoltre ci sono dei dettagli mai sentiti prima (e ci tengo a precisare che tutti i cavi sono di qualità scadentissima, dal cavetto segnale fino a quello di potenza).
Gli alti sono un pò duri e certe s molto sibilanti.. spero in un buon rodaggio...
(continua...)

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Gio 17 Set 2009 - 18:37

Complimenti!!! Striscetta verde per te! Smile
avatar
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  pincellone il Gio 17 Set 2009 - 18:43

Congratulazioni!
avatar
pincellone
Membro classe argento
Membro classe argento

Data d'iscrizione : 14.06.08
Numero di messaggi : 2867
Località : Troppo lontano da casa mia...
Occupazione/Hobby : Cercare di migliorare le cose
Provincia (Città) : Tra i fiori il ciliegio, tra gli uomini il guerriero
Impianto : Si sente bene, almeno per me.

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Gio 17 Set 2009 - 19:22

grazie ragazzi!
sinceramente non pensavo che andasse tutto liscio e senza problemi...
bè un problemino c'è ed è un pò di ronzio....però finchè non inscatolo e schermo il trafo è difficile dire da cosa può dipendere... posso dire che toccando il perno del potenziometro c'è una differenza di ronzio (aumenta leggermente)... vedremo più avanti.. intanto faccio rodare il tutto....
per eventuali tweaks... avrei intenzione di sostituire i due condensatori evox con dei PETP russi, o al limite volendo fare lo sborone con dei buoni polipropilene Mundorf Mcap o Jantzen cross cap
inoltre vorrei sostituire le valvole con qualcosa di qualitativamente superiore..
avete qualche suggerimento da darmi??

edit:
ho trovato su ebay una coppia di 5670GE che dovrebbero essere testate, il venditore ha oltre 7000 feedback e 100% (!!!), qualcuno sa come vanno??

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Gio 17 Set 2009 - 20:50

Hai collegato a terra il tutto? Se no falloed abbatti 2/3 del ronzio. Non spender soldi in condensatori blasonati, metti due petp, risparmi e non te ne pentirai.

Ma che valvole monta originariamente quel pre?
avatar
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  ilpirata14 il Gio 17 Set 2009 - 21:03

complimenti, rimango all'ascolto per il continuo...
avatar
ilpirata14
Affezionato
Affezionato

Data d'iscrizione : 08.09.09
Numero di messaggi : 116
Località : Mare dei Caraibi
Impianto : hlly ta2024* fostex fe127 bass reflex *philips 471

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Gio 17 Set 2009 - 21:23

@piero7 ha scritto:Hai collegato a terra il tutto? Se no falloed abbatti 2/3 del ronzio.
benissimo... mi spieghi il concetto di terra? ovvero... casa mia ha un impianto vecchio quindi il connettore centrale delle prese non è connesso.
inoltre, il trafo stesso non ha una massa in ingresso, forse non conta li, questo non lo so....
poi... c'è lo 0 in uscita dal trafo, ci sono i negativi del segnale, e non c'è uno chassis....
a questo punto vado in crisi.. come faccio terra? aspetto il contenitore e collego sia lo 0 in uscita del trafo e i negativi dei segnali? o solo uno dei due? se si quale? oppure come??
Non spender soldi in condensatori blasonati, metti due petp, risparmi e non te ne pentirai.
grazie farò così.. tanto più che li ho già! Cool
Ma che valvole monta originariamente quel pre?
monta delle 6N3 cinesi, equivalenti alle 5670GE/2C51 (doppio triodo)

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Dreamflyer il Gio 17 Set 2009 - 21:36

Bravo! bel lavoro, sono contento che funzioni tutto Oki
anch'io ho avuto qualche problemino di ronzio a parte rinchiudere il tutto in un contenitore metallico ho risolto gran parte dei disturbi allontanando il trasformatore dalla scheda del pre, potresti valutare l'opzione dei due contenitori separati, oppure usare un unico contenitore abbastanza grande da tenere lontano il trasformatore e magari mettendo un separatore in metallo tra i due.

Ciao
Marco
avatar
Dreamflyer
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 20.06.08
Numero di messaggi : 958
Occupazione/Hobby : IT / Informatica - Elettronica - MTB - Le mie montagne
Provincia (Città) : VR
Impianto :
Sorgenti :
1HTPC + ASUS Xonar STX
2.Giradischi Project Debut SE II +Denon DL-160 + TNT- InDiscreto
3.Tuner Technics ST-GT350
4.Cd Player SONY CDP-710
Amplificatore: Yarland FV34CIII EU version
Diffusori: BHL Fostex FE108 Sigma
Cavi segnale: TNT Shield
Cavi potenza: TNT tripleT


Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Gio 17 Set 2009 - 21:48

è ciò che conto di fare appena mi arriva il cabinet, non a caso ho voluto prendere lo stesso di maurarte proprio per mettere il trafo lontano... adesso è proprio vicino.....troppo.

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  pentrio il Gio 17 Set 2009 - 21:53

Ma che valvole monta originariamente quel pre?
monta delle 6N3 cinesi, equivalenti alle 5670GE/2C51 (doppio triodo)[/quote]

Scusa ma io di valvole ne vedo 3... di cui 2 sicuramente 6n3 e 1 per caso è una 6z4 o 6x4 cinese?

Luciano.
avatar
pentrio
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.05.09
Numero di messaggi : 852
Località : Sannio-Pentro
Occupazione/Hobby : Agente di commercio.
Provincia (Città) : variabile
Impianto : Di tutto un pò!!!!!!
The fisher 400, SE el 34 altro ancora.
Pre: Audiolab 8000q. pre a valvole.
Sorgente: computer + V-dac
Lettore: Cambridge Audio 640 V2
Diffusori: Usher x 719

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Gio 17 Set 2009 - 22:08

@Tfan ha scritto:
@piero7 ha scritto:Hai collegato a terra il tutto? Se no falloed abbatti 2/3 del ronzio.
benissimo... mi spieghi il concetto di terra? ovvero... casa mia ha un impianto vecchio quindi il connettore centrale delle prese non è connesso.
inoltre, il trafo stesso non ha una massa in ingresso, forse non conta li, questo non lo so....
poi... c'è lo 0 in uscita dal trafo, ci sono i negativi del segnale, e non c'è uno chassis....
a questo punto vado in crisi.. come faccio terra? aspetto il contenitore e collego sia lo 0 in uscita del trafo e i negativi dei segnali? o solo uno dei due? se si quale? oppure come??
Non spender soldi in condensatori blasonati, metti due petp, risparmi e non te ne pentirai.
grazie farò così.. tanto più che li ho già! Cool
Ma che valvole monta originariamente quel pre?
monta delle 6N3 cinesi, equivalenti alle 5670GE/2C51 (doppio triodo)

Surprised ahi! Oltre a essere non a norma è pure pericolosa la cosa...

Che te devo di? Attacati ad un termosifone per cercare un punto di terra che funzioni. Il negativo dell'alimentatore dovresti collegarlo a terra, se questa è efficiente, molto del ronzio sparisce, e ti evita di prender scosse nel caso ci siano perdite. Nel tuo caso, prova per davvero ad attacarti ad un termosifone, tira un filo dal negativo e cerca un contatto elettrico affidabile col termosifone. Di tutta la catena SOLO UN apparecchio deve essere connesso a terra, osì eviti loop inutili.

6N3? TDSL di duncan amps dice che la 5670 ha prestazioni e valori differenti della la 6N3. Boh!

avatar
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Gio 17 Set 2009 - 22:31

pentrio: si, non avevo menzionato la raddrizzatrice... è una 6z4 cinese

piero7:lo so, di fatto con il pc se sono a piedi scalzi e tocco il monitor o lo chassis c'è una leggera dispersione... di fatto stavo pensando di fare delle terre in ogni presa affogando un cavetto di rame nel cemento..... che dici potrebbe funzionare?

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Gio 17 Set 2009 - 22:36

@Tfan ha scritto:pentrio: si, non avevo menzionato la raddrizzatrice... è una 6z4 cinese

piero7:lo so, di fatto con il pc se sono a piedi scalzi e tocco il monitor o lo chassis c'è una leggera dispersione... di fatto stavo pensando di fare delle terre in ogni presa affogando un cavetto di rame nel cemento..... che dici potrebbe funzionare?

No.

Devi prendere un paletto lungo 60/70 cm, piantarlo a terra, versarci qualche secchio d'acqua molto salata e ripetere questa operazione per qualche volta, e da quel paletto tirare un filo bello grosso da portare nel centrale delle tue prese di casa. Si vendono i paletti di messa a terra, ma devi avere un giardino dove piantarcelo, solo così hai un buon margine di sicurezza che l'impianto di messa a terra funzioni a dovere.
avatar
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Gio 17 Set 2009 - 22:58

grazie... per il momento non posso fare altro che attaccarmi al termosifone.... Hehe

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  pentrio il Gio 17 Set 2009 - 23:18

@Tfan ha scritto:pentrio: si, non avevo menzionato la raddrizzatrice... è una 6z4 cinese

piero7:lo so, di fatto con il pc se sono a piedi scalzi e tocco il monitor o lo chassis c'è una leggera dispersione... di fatto stavo pensando di fare delle terre in ogni presa affogando un cavetto di rame nel cemento..... che dici potrebbe funzionare?

Se è una 6z4 cinese ti dò un consiglio...... non spenderci tanto in soldi e tempo per i tweeking perchè quella valvola e un collo di bottiglia e tutte le modifiche che apporterai produrranno pochi effetti.
Ad ogni modo le 6n3 possono essere tranquillamente sostituite dalle 5670. Se le trovi prendi le GE JAN costano poco e sono ottime. Fino a pochi mesi fa ne avevo 3 ma poi le ho regalate Mad Mad

Luciano.
avatar
pentrio
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.05.09
Numero di messaggi : 852
Località : Sannio-Pentro
Occupazione/Hobby : Agente di commercio.
Provincia (Città) : variabile
Impianto : Di tutto un pò!!!!!!
The fisher 400, SE el 34 altro ancora.
Pre: Audiolab 8000q. pre a valvole.
Sorgente: computer + V-dac
Lettore: Cambridge Audio 640 V2
Diffusori: Usher x 719

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Gio 17 Set 2009 - 23:46

grazie per il consiglio... ho trovato delle 6N3P-I russe, ho letto bene di questa qua.... costa pure poco...
piuttosto come si fa a testare le valvole??

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  cele il Ven 18 Set 2009 - 10:35

@Tfan ha scritto:grazie per il consiglio... ho trovato delle 6N3P-I russe, ho letto bene di questa qua.... costa pure poco...
piuttosto come si fa a testare le valvole??

Per quello che può valere, ho provato le 6n3p-ev russe al posto delle 5670 americane (National e GE) su un dac e su un valvolare integrato con risultati sicuramente migliori per impatto, dinamica e trasparenza.

Saluti

Cele

cele
Appassionato
Appassionato

Data d'iscrizione : 12.11.08
Numero di messaggi : 271
Località : roma
Impianto : magari fosse definitivo....

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Ven 18 Set 2009 - 10:46

@Tfan ha scritto:grazie per il consiglio... ho trovato delle 6N3P-I russe, ho letto bene di questa qua.... costa pure poco...
piuttosto come si fa a testare le valvole??

Col prova valvole...
avatar
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Ven 18 Set 2009 - 11:32

ho un problema col potenziometro...
inizialmente ho collegato la terra nei piedini di sx, e il segnale in entrata in quello di dx, con l'uscita dal pot dal pin centrale, risultato: potenziometro funzionante al contrario, leggero ronzio. Embarassed
oggi ho modificato il tutto, collegamento terra piedini dx, ingresso centrale, uscita sx, risultato: volume parte alto, aumenta girando in senso orario ,forte ronzio. Sick
dove sto sbagliando? mi potreste spiegare la piedinatura???

edit: invertire i due cavetti segnale da pin centrale a sx e viceversa ha risolto le cose.....

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  florin il Ven 18 Set 2009 - 11:43

@Tfan ha scritto:ho un problema col potenziometro...
inizialmente ho collegato la terra nei piedini di sx, e il segnale in entrata in quello di dx, con l'uscita dal pot dal pin centrale, risultato: potenziometro funzionante al contrario, leggero ronzio. Embarassed
oggi ho modificato il tutto, collegamento terra piedini dx, ingresso centrale, uscita sx, risultato: volume parte alto, aumenta girando in senso orario ,forte ronzio. Sick
dove sto sbagliando? mi potreste spiegare la piedinatura???

edit: invertire i due cavetti segnale da pin centrale a sx e viceversa ha risolto le cose.....

Se con la manopola del volume girata a sinistra al massimo,il volume non è zero,significa che c'è un problema di massa.Collega anche il corpo del potenziometro alla massa.
Ciao,
avatar
florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Ven 18 Set 2009 - 11:47

grazie.. per fortuna avevo già risolto...

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  florin il Ven 18 Set 2009 - 11:51

@Tfan ha scritto:grazie.. per fortuna avevo già risolto...

Come?
avatar
florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Ven 18 Set 2009 - 12:05

invertire i due cavetti segnale da pin centrale a sx e viceversa ha risolto le cose, avevo anche collegato male le masse, il leggero ronzio è rimasto... si attenua praticamente fino a sparire con la musica, e aumenta con l'aumentare il volume... credo dipenda dal trafo troppo vicino e non schermato

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  piero7 il Ven 18 Set 2009 - 13:12

... e dalla mancanza di messa a terra ...
avatar
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Tfan il Ven 18 Set 2009 - 13:48

ovvio! Hehe

Tfan
Membro classe argento
Membro classe argento

Data d'iscrizione : 02.09.08
Numero di messaggi : 2194
Provincia (Città) : Kepler186F
Impianto :

Tornare in alto Andare in basso

Re: Pre a valvole *** FINITO!***

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 6 1, 2, 3, 4, 5, 6  Seguente

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum