T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
ALIENTEK D8Oggi alle 0:38giucam61
sky in wi fiIeri alle 17:21gigihrt
queIeri alle 14:11Allen smithee
simulazione largabandaGio 23 Mar 2017 - 22:05fritznet
POPU VENUS Gio 23 Mar 2017 - 19:05giucam61
(BA) Hi Face Two 70 euro.Gio 23 Mar 2017 - 18:16kryptos
Nuovi cavi potenzaGio 23 Mar 2017 - 16:19fabe-r
impianto entry -levelGio 23 Mar 2017 - 11:33zolugne
Primo giradischiGio 23 Mar 2017 - 0:25giucam61
Smsl ad18Mer 22 Mar 2017 - 19:57MaxDrou
(NA) Triangle MimimunMer 22 Mar 2017 - 13:17sonic63
Posso usare un ta 2024 Mar 21 Mar 2017 - 20:12RAIS
PC per la musicaMar 21 Mar 2017 - 17:45Snap
Vendo Cayin 220 CUMar 21 Mar 2017 - 15:22wolfman
[ARGHHH!!!] ;)Mar 21 Mar 2017 - 15:09Alessandro Marchese
Nad 1000 o nad c350Mar 21 Mar 2017 - 10:24Motogiullare
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
50% / 15
No, era meglio quello vecchio
50% / 15
I postatori più attivi della settimana
66 Messaggi - 24%
62 Messaggi - 22%
42 Messaggi - 15%
18 Messaggi - 6%
18 Messaggi - 6%
16 Messaggi - 6%
16 Messaggi - 6%
14 Messaggi - 5%
13 Messaggi - 5%
13 Messaggi - 5%
I postatori più attivi del mese
264 Messaggi - 22%
235 Messaggi - 19%
142 Messaggi - 12%
132 Messaggi - 11%
103 Messaggi - 8%
75 Messaggi - 6%
74 Messaggi - 6%
68 Messaggi - 6%
63 Messaggi - 5%
61 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15428)
15428 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8852)
8852 Messaggi - 7%
Chi è in linea
In totale ci sono 26 utenti in linea :: 2 Registrati, 0 Nascosti e 24 Ospiti :: 2 Motori di ricerca

Easlay, fritznet

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
avatar
aris69
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 31.03.09
Numero di messaggi : 1441
Località : Molise
Occupazione/Hobby : Treasure Hunters
Provincia (Città) : tutto OK!!!
Impianto : in firma

Circuito ritardo altoparlanti

il Mer 1 Lug 2009 - 13:56
Quello che vi presento e' un semplice circuito che ritarda di qualche secondo il collegamento tra gli altoparlanti e l'amplificatore evitando lo sgradevole boom al momento dell'accensione.
Il progetto e' semplicissimo da realizzare e richiede pochissimi componenti.
Il cuore del circuito e' un comunissimo integrato siglato NE555 opportunamente polarizzato per ottenere un ritardo di 5 secondi dal momento dell'accensione dell'elettronica (questo valore e' facilmente modificabile). Il circuito funziona con una tensione di alimentazione a 12V. L'uscita dell'integrato e' in grado di erogare una corrente di 200mA piu' che sufficienti per eccitare la bobina interna al rele' che provvede agli scambi dei contatti opportunamente collegati tra amplificatore e casse acustiche.
Spero di aver postato nella sezione giusta.
Allego schema del circuito e PCB. La morsetteria superiore accoglie l'ingresso segnale proveniente dall'amplificatore, mentre la morsetteria inferiore accoglie i cavi che vanno verso le casse acustiche.





Ultima modifica di Silver Black il Gio 2 Lug 2009 - 18:45, modificato 1 volta (Ragione : Violazione del regolamento: oggetto tutto maiuscolo)
avatar
piero7
Membro classe oro
Membro classe oro
Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Re: Circuito ritardo altoparlanti

il Mer 1 Lug 2009 - 14:48
Grazie, sempre comodo un ritardo.

Tu puoi realizzare il circuito stampato per caso?
avatar
aris69
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 31.03.09
Numero di messaggi : 1441
Località : Molise
Occupazione/Hobby : Treasure Hunters
Provincia (Città) : tutto OK!!!
Impianto : in firma

Re: Circuito ritardo altoparlanti

il Mer 1 Lug 2009 - 15:26
@piero7 ha scritto:Grazie, sempre comodo un ritardo.

Tu puoi realizzare il circuito stampato per caso?
si certo, posso farlo, il ciruito su carta e' funzionante, l'ho anche simulato al simulatore e funziona bene, non l'ho testato di persona.
avatar
piero7
Membro classe oro
Membro classe oro
Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Re: Circuito ritardo altoparlanti

il Mer 1 Lug 2009 - 18:00
Be' testalo... Smile
avatar
aris69
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 31.03.09
Numero di messaggi : 1441
Località : Molise
Occupazione/Hobby : Treasure Hunters
Provincia (Città) : tutto OK!!!
Impianto : in firma

Re: Circuito ritardo altoparlanti

il Mer 1 Lug 2009 - 19:11
ok... al piu' presto lo monto nel mio ampli autocostruito che la soluzione Texas Instrument non me piace Smile
K8
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 18.07.08
Numero di messaggi : 1194
Località :
Impianto :

Re: Circuito ritardo altoparlanti

il Mer 1 Lug 2009 - 19:32
Aris...sei un instancabile!!
Complimenti cmq.
avatar
aris69
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 31.03.09
Numero di messaggi : 1441
Località : Molise
Occupazione/Hobby : Treasure Hunters
Provincia (Città) : tutto OK!!!
Impianto : in firma

Re: Circuito ritardo altoparlanti

il Mer 1 Lug 2009 - 19:37
@K8 ha scritto:Aris...sei un instancabile!!
Complimenti cmq.
almeno ora non mi prendo le strisce rosse per aver usato un NE555 piuttosto che degli umili transistors Very Happy Very Happy
K8
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 18.07.08
Numero di messaggi : 1194
Località :
Impianto :

Re: Circuito ritardo altoparlanti

il Mer 1 Lug 2009 - 19:42
@aris69 ha scritto:
@K8 ha scritto:Aris...sei un instancabile!!
Complimenti cmq.
almeno ora non mi prendo le strisce rosse per aver usato un NE555 piuttosto che degli umili transistors Very Happy Very Happy
Laughing Laughing
avatar
aris69
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 31.03.09
Numero di messaggi : 1441
Località : Molise
Occupazione/Hobby : Treasure Hunters
Provincia (Città) : tutto OK!!!
Impianto : in firma

Circuito montato!!

il Gio 2 Lug 2009 - 18:08
Eccoci alla nostra realizzazione, ecco come si presenta il circuito completamente montato ovviamente perfettamente funzionante Laughing





scusate le foto un po sfocate ma come fotografo sono una schiappa Embarassed
Ho dovuto ridisegnare la PCB perche' quella fatta in precendenza aveva il passo del rele' con valori differenti rispetto a quello che avevano disponibile in negozio.
avatar
piero7
Membro classe oro
Membro classe oro
Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Re: Circuito ritardo altoparlanti

il Gio 2 Lug 2009 - 18:42
Che me ne vendi uno? Very Happy
avatar
Silver Black
Amministratore
Amministratore
Data d'iscrizione : 04.02.08
Numero di messaggi : 15428
Località : Veneto, Italia
Occupazione/Hobby : Software developer - Istruttore di Muay Thai
Provincia (Città) : Vicenza (Bassano del Grappa)
Impianto :
Spoiler:
Impianto: ampli: VirtueTwo.2 + JT Dynamic Power Supply (30V, 10A, 300W); diffusori: Proson Conquest 6030 MKII; sorgente: Oppo DV970; cavi segnale: Monster Cable MKII; cavi potenza: Qed Micro





http://www.silvercybertech.com

Re: Circuito ritardo altoparlanti

il Gio 2 Lug 2009 - 18:46
@aris69 ha scritto:Quello che vi presento e' un semplice circuito che ritarda di qualche secondo il collegamento tra gli altoparlanti e l'amplificatore evitando lo sgradevole boom al momento dell'accensione.
Il progetto e' semplicissimo da realizzare e richiede pochissimi componenti. [...]

Complimenti Aris! Clap Clap Clap
Ho pensato che il tuo progetto meritasse un posto nei T-Progetti, così ho spostato la discussione. Oki

_________________
T-Forum, non solo classe T.
www.tforumhifi.com

Se ti piace la fotografia iscriviti a Lucegrafia, il forum di Fotografia per veri appassionati!
"Una fotografia prima la senti, poi la vedi". (Fabrizio Guerra, fotografo)
www.lucegrafia.net
avatar
aris69
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 31.03.09
Numero di messaggi : 1441
Località : Molise
Occupazione/Hobby : Treasure Hunters
Provincia (Città) : tutto OK!!!
Impianto : in firma

Re: Circuito ritardo altoparlanti

il Gio 2 Lug 2009 - 18:53
Grazie capo!!
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum