T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Consiglio per sistema audio per portatile
Oggi a 15:12 Da audiogian

» Vendo Cayin 220 CU
Oggi a 14:59 Da wolfman

» Breeze Audio TPA3116 versione 2016?
Oggi a 14:52 Da alexdelli

» Configurazione pc per musica liquida
Oggi a 14:49 Da tambara1

» ALIENTEK D8
Oggi a 14:49 Da Kha-Jinn

» Breeze Audio TPA3116 a 20 euro spedizione compresa
Oggi a 14:29 Da Deki

» [GE] Vendo coppia finali mono Hypex nCore 400
Oggi a 14:28 Da antbom

» Technics SL-QD22
Oggi a 14:11 Da Snap

» impianto entry -level
Oggi a 13:40 Da Kha-Jinn

» chi si intende di grundig?
Oggi a 13:29 Da sportyerre

» Ho comprato due nuovi gingilli, cosa ci costruisco attorno?
Oggi a 12:03 Da giucam61

» Come montare punte e sottopunte
Oggi a 9:27 Da Smanetton

» sento il suono dal giradischi
Ieri a 23:31 Da fritznet

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 22:56 Da fritznet

» Oje Cavetto Anema 'e Core, nun mme scetà (valter)
Ieri a 22:46 Da Biagio De Simone

» Le mie Vitriol personalizzate ed autocostruite
Ieri a 22:34 Da CHAOSFERE

» Notebook o Macbook per Lavorare con la Musica
Ieri a 22:25 Da BizarreBazaar

» Testina Sanyo tp 625 help
Ieri a 20:05 Da fritznet

» Sw per nuovo PC
Ieri a 17:09 Da tambara1

» mini hi fi con diffusori a eccitazione tattile piu' sub woofer
Ieri a 16:20 Da tamerlano

» Consiglio su lucidatura alluminio Marantz
Ieri a 16:11 Da Luchezard

» Cambio diffussori da scaffale max 500euro
Ieri a 14:20 Da natale55

» Problema MARATNZ PM 6006,si spegne
Ieri a 13:25 Da Mario Maione

» Consiglio diffusori per Cambridge Audio AM10 con CD10
Ieri a 13:06 Da Luca1982

» partiamo da zero ma proprio zero?
Ieri a 12:00 Da Snap

» raspbian e dac i2s
Ieri a 11:31 Da luigigi

» una testina tp4
Ieri a 10:52 Da Dieci13

» EntryLevel, 300€?
Ieri a 10:38 Da dinamanu

» TUTORIAL VIDEO INSTALLAZIONE VOLUMIO PER RASPBERRY PI
Ieri a 6:06 Da nelson1

» Cerco diffusori Philips ad5056 (8 ohm) e diffusori Philips a 800 ohm
Ieri a 1:57 Da massimo.reja.3

» Grossa indecisione diffusori
Ieri a 1:39 Da massimo.reja.3

» Autocostruzione casse
Mar 21 Feb 2017 - 22:49 Da dinamanu

» Rasp per il mio primo impiantino
Mar 21 Feb 2017 - 22:29 Da pigno

» Consiglio diffusori bookshelf economici: Schyte Kro Craft o Dayton B652
Mar 21 Feb 2017 - 22:24 Da pietrob91

» Diffusore DIY scanspeak Roma.
Mar 21 Feb 2017 - 22:01 Da franz 01

» Quali diffusori Low Cost?
Mar 21 Feb 2017 - 21:39 Da Kha-Jinn

» Collybia Mambo Player HIFI: Setup e alimentatori
Mar 21 Feb 2017 - 18:22 Da zazzero

» Vendo (o scambio) Klipsch Heresy HIP-2
Mar 21 Feb 2017 - 17:31 Da dtraina

» Telecomando Audiogram MB1
Mar 21 Feb 2017 - 16:06 Da Seti

» [NA] VENDO Monoblock Icepower 500w/4ohm con Alimentazione Lineare, Cavi Segnale, Potenza e Alimentazione, [540 Euro]
Mar 21 Feb 2017 - 15:39 Da MrTheCarbon

» Lettore ALL IN ONE definitivo
Mar 21 Feb 2017 - 14:07 Da marco57

» Smsl ad18
Mar 21 Feb 2017 - 12:16 Da MaxDrou

» Riparazione Elettrocompaniet ECI 1
Mar 21 Feb 2017 - 8:18 Da gubos

» informazioni su amplificatore non identificato
Lun 20 Feb 2017 - 21:59 Da dudat

» ALIENTEK D8 vs FX AUDIO 802C
Lun 20 Feb 2017 - 21:40 Da MaxDrou

» Nuovi Bantam Monoblock !
Lun 20 Feb 2017 - 16:48 Da GP9

» Trova le differenze...
Lun 20 Feb 2017 - 13:32 Da potowatax

» Hagge, mobile economico per il vostro impianto HiFi.
Lun 20 Feb 2017 - 13:21 Da Kha-Jinn

»  [PD] Gefen USB 2.0 Extender professionale 480 Mbps fino a 100m
Lun 20 Feb 2017 - 10:05 Da blackhole

» Lettore cd Nad
Lun 20 Feb 2017 - 9:57 Da Silmant

Sondaggio

Interessati alla guida per la costruzione di un server audio?

77% 77% [ 156 ]
23% 23% [ 47 ]

Totale dei voti : 203

I postatori più attivi della settimana
lello64
 
Snap
 
CHAOSFERE
 
giucam61
 
Kha-Jinn
 
dinamanu
 
alexdelli
 
Aunktintaun
 
GP9
 
fritznet
 

I postatori più attivi del mese
CHAOSFERE
 
Snap
 
giucam61
 
fritznet
 
lello64
 
Kha-Jinn
 
TODD 80
 
dinamanu
 
Aunktintaun
 
natale55
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15499)
 
Silver Black (15402)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10260)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8781)
 

Statistiche
Abbiamo 10622 membri registrati
L'ultimo utente registrato è focsi

I nostri membri hanno inviato un totale di 779032 messaggi in 50661 argomenti
Chi è in linea
In totale ci sono 74 utenti in linea :: 9 Registrati, 0 Nascosti e 65 Ospiti :: 2 Motori di ricerca

alexdelli, audiogian, brico, crixx, fritznet, Kha-Jinn, Masterix, tamerlano, TODD 80

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Rumore da cavo scollegato negli ingressi Phono 1 e 2. Che può essere?

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Rumore da cavo scollegato negli ingressi Phono 1 e 2. Che può essere?

Messaggio  Gio.audio-88 il Mar 2 Ott 2012 - 20:50

Ciao, finalmente è ritornato il mio ampli dalla riparazione ( http://www.tforumhifi.com/t28429p75-audio-che-scompare-ogni-tanto-su-cassa-sx-o-dx-vecchio-ampli-rispolveratofermo-da-12-anni#473047 ) sono felicissimo perchè ora me lo hanno disossidato in maniera approfondita funziona come nuovo, ma mi sono accorto che ruotando la manopola sugli ingressi Phono 1 e 2 c'è un bel fruscio di fondo, quasi da cavo scollegato.
(il fruscio si presenta senza aver collegato alcun cavo all'ampli, dovrei provare a collegarci il giradischi per vedere se il suono scompare o meno).


Secondo voi cosa può essere?

Gio.audio-88
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 08.01.09
Numero di messaggi : 1124
Località : Italia
Impianto : /

Tornare in alto Andare in basso

Re: Rumore da cavo scollegato negli ingressi Phono 1 e 2. Che può essere?

Messaggio  emmeci il Mar 2 Ott 2012 - 21:02

Smile Ciao, prova a collegare il giradisch,i con la testina montataovviamente, e vedi come va'! Se il fruscio scompare o diminuisce sensibilmente e non ti serve il giradischi, puoi metterci due "tappi", in pratica due pin RCA shuntati con una R da 47K bypassata da un CAp da 100 pF.
Ciao Mauro

emmeci
Membro classe oro
Membro classe oro

Data d'iscrizione : 11.10.10
Numero di messaggi : 5599
Occupazione/Hobby : Musica, Natura, Fotografia
Provincia (Città) : Roma
Impianto : Miliardi di elettroni che agitandosi... fanno musica!

Tornare in alto Andare in basso

Re: Rumore da cavo scollegato negli ingressi Phono 1 e 2. Che può essere?

Messaggio  Gio.audio-88 il Mar 2 Ott 2012 - 22:31

Ok, grazie, domani ci provo Smile

Il problema però è che il giradischi ha la puntina da cambiare, comunque andandolo a collegare lasciandolo attaccato alla corrente, se noto che alzando il volume il problema si presenta ancora, è un problema dell'ampli, e quindi ci sono da sostituire gli ingressi phono dell'ampli?
(non posso metterci dischi da ascoltare per via dell'usura della puntina... il fatto è che prima di investire 40€ tra puntina at95e + shell vorrei essere sicuro che gli ingressi phono dell'ampli siano ok..)
(nel negozio in cui l'ho portato a fare un controllo generale me l'hanno disossidato a fondo, e con i loro strumenti di misurazione non hanno rilevato anomalie)



Ps: non so se può essere utile o meno, ma ho provato a collegarci dei cavi RCA che terminano con un DIN 5 poli ed il problema c'era ugualmente) (collegato come cavo "voltante", senza essere collegato a periferiche)

Gio.audio-88
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 08.01.09
Numero di messaggi : 1124
Località : Italia
Impianto : /

Tornare in alto Andare in basso

Re: Rumore da cavo scollegato negli ingressi Phono 1 e 2. Che può essere?

Messaggio  emmeci il Mar 2 Ott 2012 - 22:41

@Gio.audio-88 ha scritto:Ok, grazie, domani ci provo Smile

Il problema però è che il giradischi ha la puntina da cambiare, comunque andandolo a collegare lasciandolo attaccato alla corrente, se noto che alzando il volume il problema si presenta ancora, è un problema dell'ampli, e quindi ci sono da sostituire gli ingressi phono dell'ampli?
(non posso metterci dischi da ascoltare per via dell'usura della puntina... il fatto è che prima di investire 40€ tra puntina at95e + shell vorrei essere sicuro che gli ingressi phono dell'ampli siano ok..)
(nel negozio in cui l'ho portato a fare un controllo generale me l'hanno disossidato a fondo, e con i loro strumenti di misurazione non hanno rilevato anomalie)



Ps: non so se può essere utile o meno, ma ho provato a collegarci dei cavi RCA che terminano con un DIN 5 poli ed il problema c'era ugualmente) (collegato come cavo "voltante", senza essere collegato a periferiche)

No, non è sufficente collegarci un cavo non terminato sul carico. Anche se la puntina è andata, la testina dovrebe aver mantenuto le sue caratteristiche elettriche, quindi collega i cavetti del giradischi e la massa all'ampli e... dicci!
Ciao Mauro

emmeci
Membro classe oro
Membro classe oro

Data d'iscrizione : 11.10.10
Numero di messaggi : 5599
Occupazione/Hobby : Musica, Natura, Fotografia
Provincia (Città) : Roma
Impianto : Miliardi di elettroni che agitandosi... fanno musica!

Tornare in alto Andare in basso

Re: Rumore da cavo scollegato negli ingressi Phono 1 e 2. Che può essere?

Messaggio  Gio.audio-88 il Mer 3 Ott 2012 - 20:43

Ciao, apparentemente pare scomparso e c'è il ronzio tradizionale che si presenta dal volume messo a poco più di metà in poi..

ciho ocllegato il giradischi, ho dovuto settare il tutto nuovamente (anti-skating e bilancina) metteno tutto quasi al max..
vi lascio qui un video:

e qui la foto di come ho impostato il bilancino e anti-skating.


( http://i35.servimg.com/u/f35/15/75/66/90/imag0710.jpg )


come si nota dal video il suono è parecchio disturbato, mi auguro sia proprio la puntina usurata che emette quel suono orrendo, con la puntina nuova m iaspetto un fruscio minimo ma comunque accettabile Smile


che ne dite?


se mi confermate che è la puntina, venerdì ordino shell + at95e Smile

Gio.audio-88
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 08.01.09
Numero di messaggi : 1124
Località : Italia
Impianto : /

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum