T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» distanza crossover
Oggi alle 21:07 Da dinamanu

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Oggi alle 20:58 Da giucam61

» case per tpa3116
Oggi alle 20:50 Da giucam61

» Nuova alimentazione per Virtue One
Oggi alle 20:48 Da giucam61

» Chromecast audio... aiuto per usarlo al meglio, adesso solo polvere
Oggi alle 19:36 Da Giovanni duck

» Valvolare kt88
Oggi alle 19:28 Da Giovanni duck

» BC acoustique
Oggi alle 19:03 Da kalium

» (NA) Triangle Mimimun
Oggi alle 18:49 Da sonic63

» wtfplay
Oggi alle 18:31 Da gigihrt

» Alimentazione TCC
Oggi alle 18:12 Da mt196

» Vendo preamplificatore FX Audio TUBE-01 40€
Oggi alle 15:24 Da Giovanni_14

» Nuovo TAMP
Oggi alle 14:04 Da antted

» Problema con cavo rca
Oggi alle 13:58 Da quizface

» Technics SL 1200 Mk2
Oggi alle 13:57 Da Redcor

» Costruire casse per full range vintage.
Oggi alle 11:39 Da gubos

» Quale preamplificatore-dac?
Oggi alle 10:40 Da giucam61

» Pre-buffer schedina cinese con 6J1...impressioni
Oggi alle 0:37 Da MaxBal

» Upgrade TCC
Oggi alle 0:03 Da mt196

» scanspeak sta' un pezzo avanti!
Ieri alle 23:06 Da Seti

» Rasp per il mio primo impiantino
Ieri alle 22:54 Da Motogiullare

» preamplificatore microfonico
Ieri alle 20:47 Da valterneri

» Pioneer a 209r Ne vale la pena???
Ieri alle 19:57 Da Giovanni duck

» Ifi iPurifier2
Ieri alle 19:48 Da schwantz34

» Musical Fidelity A2
Ieri alle 17:52 Da Giovanni_14

» LP HiFi News Analogue Test Record +Thorens Td 295 mk4 + Ortofon 2M Blue
Ieri alle 17:09 Da giuseppe@scorzelli.it

» come collegare correttamente un potenziometro ad un amplificatore?
Ieri alle 14:57 Da sportyerre

» Differenze tra cd
Ieri alle 14:15 Da Calbas

» KLIPSCH A PAVIMENTO
Ieri alle 12:49 Da giucam61

» Scorrettezza commerciante
Ieri alle 11:24 Da CHAOSFERE

» Revox A50 - che fare?
Ieri alle 10:22 Da MaurArte

Statistiche
Abbiamo 10813 membri registrati
L'ultimo utente registrato è dottorbit

I nostri membri hanno inviato un totale di 786706 messaggi in 51124 argomenti
I postatori più attivi della settimana
giucam61
 
mecoc
 
Giovanni duck
 
silver surfer
 
mt196
 
dinamanu
 
sportyerre
 
pallapippo
 
sonic63
 
gigihrt
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15503)
 
Silver Black (15459)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8994)
 

Chi è in linea
In totale ci sono 70 utenti in linea: 15 Registrati, 1 Nascosto e 54 Ospiti :: 2 Motori di ricerca

Adriano Vin, Alessandro Asborno, Andy66, corry24, diechirico, dinamanu, Giovanni duck, giucam61, mecoc, nerone, pici53, saltonm73, Seti, silver surfer, tHERADIX

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking

Perchè quanto premo Play sulla piastra cassette ha di sottofondo quel rumore da cavo scollegato?

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Perchè quanto premo Play sulla piastra cassette ha di sottofondo quel rumore da cavo scollegato?

Messaggio  Gio.audio-88 il Ven 27 Lug 2012 - 14:36

Ciao, ho una piastra cassette che sul retro ha solo l'ingresso con rca "a fiore".

di sottofondo se metto il volume del mio kenwood krf-v5100d al max sento un piccolo ronzio. Rimettendolo a volume normale sparisce.

Quando premo play, su musica dove fanno della pause sento il rumore di quando un cavo è scollegato.

Cosa può essere? (se invece metto la cassetta in uno stereo che ha le cassette, questo problema non c'è ed il suono è pulito.)

può essere un problema del cavo o è la piastra che ha problemi?

Gio.audio-88
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 08.01.09
Numero di messaggi : 1124
Località : Italia
Impianto : /

Tornare in alto Andare in basso

Re: Perchè quanto premo Play sulla piastra cassette ha di sottofondo quel rumore da cavo scollegato?

Messaggio  Gio.audio-88 il Ven 27 Lug 2012 - 22:44

Ho risolto, mi sono fatto prestare un cavo da un amico e suona divinamente!

non c'è alcun modo per rimettere in sesto il mio cavo? una spruzzata di svitol sul din e aglli rca gli farà bene?

Gio.audio-88
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 08.01.09
Numero di messaggi : 1124
Località : Italia
Impianto : /

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum