T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
50% / 19
No, era meglio quello vecchio
50% / 19
Ultimi argomenti
Cambio diffussori da scaffale max 500euroOggi alle 20:39Luca MarchettiCambio Amplificatore Oggi alle 20:35giucam61Ho dato una svecchiata al layout del forumOggi alle 20:35Silver Black[AN] Van Den Hul D-102 MKIII HybridOggi alle 20:17Masterixrichiesta tipo pre amplificatoreOggi alle 19:39Silver Blacksigla transistorOggi alle 19:30collazzoniALIENTEK D8Oggi alle 19:11giucam61POPU VENUS Oggi alle 16:54antbomDiffusori Elac.Oggi alle 15:48Lele67Casse KEF LS-50 rovinate?Oggi alle 14:24Lele67AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finaleOggi alle 13:47giucam61Lettore bd per cd e networkOggi alle 13:21Luca MarchettiINDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...Oggi alle 11:15giucam61Le mie aj174 in fase fase di lavorazione...Oggi alle 9:15Snap...and Kirishima for all!Ieri alle 22:20giucam61Smsl ad18Ieri alle 21:45giucam61Posso usare un ta 2024 Ieri alle 21:30p.cristalliniScheda audio senza preteseIeri alle 19:27MasterixConsiglio subwoofer Ieri alle 17:56thechainHelp collegamenti......scusate l'ignoranzaIeri alle 11:05SnapLa grande sfida: Nuforce vs Hypex vs Fx audio vs SMSLIeri alle 9:24scontinposizionamento reflexVen 24 Mar 2017 - 20:13Luca MarchettiGriglie diffusoriVen 24 Mar 2017 - 20:11Luca MarchettiSostituzione condensatori uscita vecchio Pioneer PD-101Ven 24 Mar 2017 - 19:57IJGKit Buffer 6N3 cineseVen 24 Mar 2017 - 18:04neroneAutocostruzione casseVen 24 Mar 2017 - 17:46dinamanusky in wi fiVen 24 Mar 2017 - 17:21gigihrt(TO) - vendo B&W dm302 bookshelf 2 vieVen 24 Mar 2017 - 15:40landruppqueVen 24 Mar 2017 - 14:11Allen smitheesimulazione largabandaGio 23 Mar 2017 - 22:05fritznet
I postatori più attivi della settimana
65 Messaggi - 22%
61 Messaggi - 21%
43 Messaggi - 15%
18 Messaggi - 6%
18 Messaggi - 6%
18 Messaggi - 6%
18 Messaggi - 6%
17 Messaggi - 6%
16 Messaggi - 6%
16 Messaggi - 6%
I postatori più attivi del mese
283 Messaggi - 22%
243 Messaggi - 19%
142 Messaggi - 11%
139 Messaggi - 11%
111 Messaggi - 9%
82 Messaggi - 6%
81 Messaggi - 6%
68 Messaggi - 5%
68 Messaggi - 5%
61 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15433)
15433 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8852)
8852 Messaggi - 7%
Chi è in linea
In totale ci sono 82 utenti in linea :: 12 Registrati, 1 Nascosto e 69 Ospiti :: 2 Motori di ricerca

chiccoevani, dieggs, enrico massa, franzfranz, giucam61, Luca Marchetti, micio_mao, nerone, pallapippo, Seti, Silver Black, xam4033

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
avatar
ingemar
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 01.04.09
Numero di messaggi : 1578
Località : GE
Impianto : sorgenti: Marantz CD63SE, SYSTEMDEK IIX con Stanton 681 EEE MkII-S;
pre: QUAD 33
finale: QUAD 303;
speaker: Tannoy Cambridge T-115
http://www.yellowblueandgreen.com/

Pre Cascode che, da freddo, non suona poi così bene

il Lun 19 Apr 2010 - 22:18
ciao,
questo problema mi sta levando il sonno:
ho questo pre-fet (prog. Cascode) realizzato magistralmente da un utente del forum (che non nomino, per correttezza). bello, pesante, 5 ingressi, alps blu ecc.
lo lascio acceso 24/7, così come lascio acceso cdplayer e finale (che poi è l'amp6 con il volume al massimo). in pratica, i primi minuti di ascolto, dopo una nottata o quando torno dal lavoro, suonano in modo terribilmente gracchiante: spompati, distorti, fastidiossimi. dopo pochi secondi la situazione migliora, ma ho il suono che *vorrei avere* solo dopo 15/20min dall'inizio del disco, e non riesco a capire da che cosa dipenda. lo fa con tutte le sorgenti, e se collego la sorgente direttamente all'amp6 ciò non si verifica.
secondo voi che cosa può essere? se riuscissi a risolvere questo problema da solo, sarebbe davvero grandioso, visto che sto già disturbando troppo l'autore... Please


Ultima modifica di ingemar il Mar 20 Apr 2010 - 10:54, modificato 1 volta
avatar
MaurArte
Membro classe oro
Membro classe oro
Data d'iscrizione : 04.02.08
Numero di messaggi : 7246
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico
http://www.alchimieaudio.com/

Re: Pre Cascode che, da freddo, non suona poi così bene

il Lun 19 Apr 2010 - 22:27
Che componenti sono stati usati? Il comportamento che rilevi non è normale
avatar
ingemar
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 01.04.09
Numero di messaggi : 1578
Località : GE
Impianto : sorgenti: Marantz CD63SE, SYSTEMDEK IIX con Stanton 681 EEE MkII-S;
pre: QUAD 33
finale: QUAD 303;
speaker: Tannoy Cambridge T-115
http://www.yellowblueandgreen.com/

Re: Pre Cascode che, da freddo, non suona poi così bene

il Lun 19 Apr 2010 - 22:28
@MaurArte ha scritto:Che componenti sono stati usati? Il comportamento che rilevi non è normale
questo non te lo so dire, visto che non l'ho fatto io e ho solo richiesto un "pre maurate".
se facessi una foto dell'interno potrebbe aiutare?
avatar
MaurArte
Membro classe oro
Membro classe oro
Data d'iscrizione : 04.02.08
Numero di messaggi : 7246
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico
http://www.alchimieaudio.com/

Re: Pre Cascode che, da freddo, non suona poi così bene

il Lun 19 Apr 2010 - 22:36
Prova a postare delle foto.
Ce lo hai un tester?
avatar
ingemar
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 01.04.09
Numero di messaggi : 1578
Località : GE
Impianto : sorgenti: Marantz CD63SE, SYSTEMDEK IIX con Stanton 681 EEE MkII-S;
pre: QUAD 33
finale: QUAD 303;
speaker: Tannoy Cambridge T-115
http://www.yellowblueandgreen.com/

Re: Pre Cascode che, da freddo, non suona poi così bene

il Lun 19 Apr 2010 - 22:54









noto, ora che lo apro per la prima volta, che non c'è il reattore.
sì, ho un tester, ma bisogna dirmi come e dove e quando usarlo.
mi sento un po' deluso, ma sono sicuro di sbagliarmi.
se vuoi altre foto, fai un fischio.
(mi viene il dubbio che in seguito a qualche misunderstanding, questo non sia il pre-fet maurArte...)
avatar
MaurArte
Membro classe oro
Membro classe oro
Data d'iscrizione : 04.02.08
Numero di messaggi : 7246
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico
http://www.alchimieaudio.com/

Re: Pre Cascode che, da freddo, non suona poi così bene

il Lun 19 Apr 2010 - 23:02
Non è un PreFet, non saprei cosa dirti...
avatar
ingemar
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 01.04.09
Numero di messaggi : 1578
Località : GE
Impianto : sorgenti: Marantz CD63SE, SYSTEMDEK IIX con Stanton 681 EEE MkII-S;
pre: QUAD 33
finale: QUAD 303;
speaker: Tannoy Cambridge T-115
http://www.yellowblueandgreen.com/

Re: Pre Cascode che, da freddo, non suona poi così bene

il Lun 19 Apr 2010 - 23:12
può darsi che ci sia stato un misunderstandig. voglio sperarlo, almeno. nei miei carteggi non ho mai scritto "maurArte", ma se scrivo, in un forum "mi fai il pre-fet?" intendo quello lì, proprio.
chissà se c'è qualcosa che posso recuperare, a questo punto, per trasformarlo nel vero pre-fet.
avatar
niten87
Affezionato
Affezionato
Data d'iscrizione : 25.08.09
Numero di messaggi : 123
Località : Genova
Occupazione/Hobby : Studente
Provincia (Città) : Sereno variabile
Impianto : PlayStation vecchio modello scph-1002 debitamente modificata
Pre in kit "PreSilent" by Heao
Indiana Line Tesi 260
Siamo alle battute finali!! Jean Hiraga le class

Re: Pre Cascode che, da freddo, non suona poi così bene

il Lun 19 Apr 2010 - 23:23
Ciao!
Riesci mica a recuperare uno schema del pre in questione?

Ti ho inviato un pm, se hai tempo dacci un occhio, ciao!
avatar
porfido
Membro classe oro
Membro classe oro
Data d'iscrizione : 23.11.08
Numero di messaggi : 5043
Località : Ronchi (GO)
Impianto :
Spoiler:

Re: Pre Cascode che, da freddo, non suona poi così bene

il Lun 19 Apr 2010 - 23:30
@ingemar ha scritto:
chissà se c'è qualcosa che posso recuperare, a questo punto, per trasformarlo nel vero pre-fet.

Eh, la vedo dura....
avatar
MaurArte
Membro classe oro
Membro classe oro
Data d'iscrizione : 04.02.08
Numero di messaggi : 7246
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico
http://www.alchimieaudio.com/

Re: Pre Cascode che, da freddo, non suona poi così bene

il Lun 19 Apr 2010 - 23:35
Credo si tratti del Pre Cascode:
http://www.tforumhifi.com/diy-amplificatori-f57/pre-cascode-fds-t5392.htm
avatar
ingemar
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 01.04.09
Numero di messaggi : 1578
Località : GE
Impianto : sorgenti: Marantz CD63SE, SYSTEMDEK IIX con Stanton 681 EEE MkII-S;
pre: QUAD 33
finale: QUAD 303;
speaker: Tannoy Cambridge T-115
http://www.yellowblueandgreen.com/

Re: Pre Cascode che, da freddo, non suona poi così bene

il Lun 19 Apr 2010 - 23:36
@porfido ha scritto:
@ingemar ha scritto:
chissà se c'è qualcosa che posso recuperare, a questo punto, per trasformarlo nel vero pre-fet.

Eh, la vedo dura....

neanche toroidali e qualche componente?
io mi ero rivolto a membri del forum proprio perché non ero stato in grado di recuperare da solo tutti i componenti (a partire dalla scheda) su cui farlo. che sì saranno poche decine di euro, se mi tengo case, cablaggi, pot e connettori. o sbaglio? qualcuno ha qualche spare che avanza, nel caso?
(non nascondo che l'ideale sarebbe che il costruttore, una volta chiarito il misunderstanding, si riprendesse questo e me lo modificasse secondo le mie esigenze...ma temo sia piuttosto impegnato Sad )
e comunque sì, è sicuramente il cascode, e quel thread mi conferma che si è trattato solo di un equivoco.
anche se, ovviamente, mi sto mangiando le mani...
avatar
nd1967
Moderatore
Moderatore
Data d'iscrizione : 04.02.08
Numero di messaggi : 12803
Località : Cavaion Veronese (VR)
Occupazione/Hobby : Musica, Fotografia, Hi-Fi, Fumetti, Libri, Cinema
Provincia (Città) : Verona
Impianto : Preamplificatore Sonus Mirus AAVT
Finale TA 3020 by Vincenzo
Lettore CD Micromega Stage 2
Giradischi Project 6.9
Diffusori Dynavoice Challenger M-65 EX


http://www.google.com/+AndreaTramonte

Re: Pre Cascode che, da freddo, non suona poi così bene

il Mar 20 Apr 2010 - 9:47
Spero veramente che si tratti di una incomprensione.

Però anche fosse un altro Pre (diverso dal Prefet) non penso che dovrebbe darti i problemi che hai...
magari suonare diverso sì, ma non così male!

Ritengo che se il costruttore è chi immagino, sarà disponibile ad ascoltarti Oki

_________________
Bisogna assomigliare alle parole che si dicono. Forse non parola per parola, ma insomma ci siamo capiti [Saltatempo di Stefano Benni]
Chi non sa ridere non è una persona seria [Fryderyk Chopin]
avatar
ingemar
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 01.04.09
Numero di messaggi : 1578
Località : GE
Impianto : sorgenti: Marantz CD63SE, SYSTEMDEK IIX con Stanton 681 EEE MkII-S;
pre: QUAD 33
finale: QUAD 303;
speaker: Tannoy Cambridge T-115
http://www.yellowblueandgreen.com/

Re: Pre Cascode che, da freddo, non suona poi così bene

il Mar 20 Apr 2010 - 10:21
@nd1967 ha scritto:Spero veramente che si tratti di una incomprensione.
sìsì, appurato che è stata solo un'incomprensione. e, a conti fatti, mi va benissimo tenermi 'sto Cascode, una volta risolti i problemi. Ecco, spero che quelli si riescano a risolvere, però. se volete si può cambiare titolo nel thread, visto che alla fine il progetto maurArte non c'entra un piffero...
avatar
nd1967
Moderatore
Moderatore
Data d'iscrizione : 04.02.08
Numero di messaggi : 12803
Località : Cavaion Veronese (VR)
Occupazione/Hobby : Musica, Fotografia, Hi-Fi, Fumetti, Libri, Cinema
Provincia (Città) : Verona
Impianto : Preamplificatore Sonus Mirus AAVT
Finale TA 3020 by Vincenzo
Lettore CD Micromega Stage 2
Giradischi Project 6.9
Diffusori Dynavoice Challenger M-65 EX


http://www.google.com/+AndreaTramonte

Re: Pre Cascode che, da freddo, non suona poi così bene

il Mar 20 Apr 2010 - 10:50
@ingemar ha scritto:sìsì, appurato che è stata solo un'incomprensione. e, a conti fatti, mi va benissimo tenermi 'sto Cascode, una volta risolti i problemi. Ecco, spero che quelli si riescano a risolvere, però. se volete si può cambiare titolo nel thread, visto che alla fine il progetto maurArte non c'entra un piffero...

Ho cambiato il titolo.

Tienici aggiornati su come andranno le cose. Grazie

_________________
Bisogna assomigliare alle parole che si dicono. Forse non parola per parola, ma insomma ci siamo capiti [Saltatempo di Stefano Benni]
Chi non sa ridere non è una persona seria [Fryderyk Chopin]
avatar
meral964
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 10.06.08
Numero di messaggi : 765
Località : Marcallo
Impianto : In Firma.

Re: Pre Cascode che, da freddo, non suona poi così bene

il Mar 20 Apr 2010 - 12:34
Purtroppo è stata un'incomprensione, quando è arrivata la richiesta di Federico io avevo inserito il 3D sul pre cascode che utilizza anche lui i fet e stavo lavorando su quello, quindi ero convinto si trattasse di quello, anche perchè, adesso non ricordo se a lui o ad altri avevo risposto che io avevo il mio di pre a fet (mio nel senso di quello su cui stavo lavorando e avevo postato il 3D).
Il problema è molto strano anche perchè in più realizzazione fatte non si è mai verificato, comunque se non dovesse venirne a capo può sempre rimandarmelo e vediamo di risolverlo.

Ciao.
avatar
nd1967
Moderatore
Moderatore
Data d'iscrizione : 04.02.08
Numero di messaggi : 12803
Località : Cavaion Veronese (VR)
Occupazione/Hobby : Musica, Fotografia, Hi-Fi, Fumetti, Libri, Cinema
Provincia (Città) : Verona
Impianto : Preamplificatore Sonus Mirus AAVT
Finale TA 3020 by Vincenzo
Lettore CD Micromega Stage 2
Giradischi Project 6.9
Diffusori Dynavoice Challenger M-65 EX


http://www.google.com/+AndreaTramonte

Re: Pre Cascode che, da freddo, non suona poi così bene

il Mar 20 Apr 2010 - 12:43
@meral964 ha scritto:
Il problema è molto strano anche perchè in più realizzazione fatte non si è mai verificato, comunque se non dovesse venirne a capo può sempre rimandarmelo e vediamo di risolverlo.
Non avevo dubbi sulla tua correttezza... (per esperienza personale)

Risolto il mistero sul contenuto del pre... adesso resta quello tecnico
Qualunque sia fateci sapere cos'era e come è stato risolto.

Grazie



Wink

_________________
Bisogna assomigliare alle parole che si dicono. Forse non parola per parola, ma insomma ci siamo capiti [Saltatempo di Stefano Benni]
Chi non sa ridere non è una persona seria [Fryderyk Chopin]
avatar
ingemar
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 01.04.09
Numero di messaggi : 1578
Località : GE
Impianto : sorgenti: Marantz CD63SE, SYSTEMDEK IIX con Stanton 681 EEE MkII-S;
pre: QUAD 33
finale: QUAD 303;
speaker: Tannoy Cambridge T-115
http://www.yellowblueandgreen.com/

Re: Pre Cascode che, da freddo, non suona poi così bene

il Mar 27 Apr 2010 - 15:34
alla fine dopo qualche test temo che il problema, come ipotizzato (ma tendevo ad escluderlo, visto che era avvenuto su tutti gli ingressi, ma, a conti fatti, dalla stessa sorgente) è il cdlpayer: non lo spengo mai, e quando parte, da acceso, dopo che comunque è stato fermo per qualche ora, esce distortissimo. se lo spengo e lo faccio ripartire da zero, invece, non succede.
a questo punto non mi spiego che cosa sia successo...
(e valuto l'acquisto di un nuovo player, peccato, perché questo 723 mi esaltava a dir poco).
avatar
madqwerty
Moderatore
Moderatore
Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Re: Pre Cascode che, da freddo, non suona poi così bene

il Mar 27 Apr 2010 - 21:41
spiacente, tu insisti e io non riesco a trattenermi Hehe
c'è un motivo uno percui tieni sempre tutto acceso ? a parte il farti punire per questo dal tuo lettore CD Wink

cmq ieri sera ho notato una cosa (forse) strana (forse) sul mio PreCascode,
l'ho dimenticato acceso ( Embarassed ) e quindi acceso è rimasto, per 24h..
il finale no.
Accendendolo, è partito un flebilissimo ronzio dalle casse, diventato inudibile dopo alcuni secondi,

molto simile a quello che capita facendo passare troppo poco tempo dall'accensione del pre a quella del finale
(l'alimentazione di questo pre ci mette parecchi secondi per arrivare a regime)
molto simile a quando accendevo il finale con pre a valvole non ancora scaldate..boh..
avatar
ingemar
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 01.04.09
Numero di messaggi : 1578
Località : GE
Impianto : sorgenti: Marantz CD63SE, SYSTEMDEK IIX con Stanton 681 EEE MkII-S;
pre: QUAD 33
finale: QUAD 303;
speaker: Tannoy Cambridge T-115
http://www.yellowblueandgreen.com/

Re: Pre Cascode che, da freddo, non suona poi così bene

il Mar 27 Apr 2010 - 22:07
@madqwerty ha scritto:spiacente, tu insisti e io non riesco a trattenermi Hehe
c'è un motivo uno percui tieni sempre tutto acceso ? a parte il farti punire per questo dal tuo lettore CD Wink
beh, non è sempre consigliabile non spegnere mai?
visto il basso consumo, e visto che 'sti cosi danno il meglio se "non freddi"...
sbaglio?
avatar
madqwerty
Moderatore
Moderatore
Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Re: Pre Cascode che, da freddo, non suona poi così bene

il Mar 27 Apr 2010 - 22:17
@ingemar ha scritto:
beh, non è sempre consigliabile non spegnere mai?
visto il basso consumo, e visto che 'sti cosi danno il meglio se "non freddi"...
sbaglio?
credo trattasi di consiglio / ipotesi di utilizzo "only 4 fanatics" ma fanatics tanto! Wink
ok, c'è un po' di stress in accensione sui primissimi stadi dell'alimentatore, ma 'nzomma, se le cose son fatte per bene, il problema non sussiste nella pratica..
poi i limitati assorbimenti di questi ampli limitano ulteriormente questo stress..
(c'è una scusa una per cambiare ampli ogni tanto, e te manco quella ti vuoi concedere! Hehe)
cmq non stai lasciando acceso un Classe A da 100Wx2, ambiente e tua bolletta non credo risentano di questo modus operandi.. Wink
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum