T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Smsl ad18
Ieri a 23:41 Da antbom

» Quale amplificatore?
Ieri a 23:40 Da dinamanu

» Vendo Breeze tpa3116 modificato 60 euro spedito
Ieri a 23:11 Da tamerlano

» Indeciso su 2 ampli ....quale la miglior scelta......?
Ieri a 22:03 Da Matteoleon2

» Thread di considerazioni su modifiche alle cuffie Grado (TTVJ flat pads, ricablaggio, ecc.)
Ieri a 21:38 Da sh4d3

» preamplificatore per Breeze Audio ?
Ieri a 21:22 Da rai63

» scheda audio per Ubuntu
Ieri a 20:57 Da fritznet

» Douk DAC (XMOS+PCM5102/DSD1796): ne vale la pena?
Ieri a 20:32 Da bob80

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 20:27 Da CHAOSFERE

» consiglio su tecnico hi-fi Roma
Ieri a 19:57 Da gigihrt

» TUTORIAL VIDEO INSTALLAZIONE VOLUMIO PER RASPBERRY PI
Ieri a 19:54 Da Mario Fabrizio Guerci

» [an]cerco ciare hw 321-320-hm500
Ieri a 19:51 Da Rino88ex

» ALIENTEK D8
Ieri a 19:10 Da kalium

» Consiglio PC fanless per utilizzo Audio
Ieri a 18:05 Da R!ck

» Quale PRE per i miei BANTAM monoblock ?
Ieri a 17:02 Da Pinve

» Consigli per impianto 2.1
Ieri a 16:59 Da Saiph

» Fenice 20 alla Fiera di Pordenone
Ieri a 16:43 Da gigetto

» La grande sfida: Nuforce vs Hypex vs Fx audio vs SMSL
Ieri a 16:40 Da gigetto

» Ps3
Ieri a 15:51 Da DrJack

» Scheda audio per ubuntu
Ieri a 15:27 Da M61

» (TO) Aether audio Timepiece 3.2 MK5 - € 800
Ieri a 13:02 Da bru.b

» Da cd a flac
Ieri a 12:55 Da CHAOSFERE

» Oneaudio Oneclassic
Ieri a 12:09 Da Edo1

» Ampli per Smart TV e Scythe Kro Craft
Ieri a 11:16 Da Kha-Jinn

» [VA] Vendo diffusori Focal Chorus 807V - € 450,00 -
Ieri a 10:40 Da sacha.85

» [ MI ] Vendo Cuffie Grado HF 2 #63
Ieri a 10:22 Da Mirko Orlando

» Aiuto Dac - Audinst HUD-MX2
Ieri a 9:45 Da Mirko Orlando

» Denon Pma 520ae
Ieri a 9:30 Da p.cristallini

» I migliori album del 2017
Ieri a 9:06 Da nd1967

» s.o.s.
Ieri a 8:41 Da Armando Fioretti

» Costruire Subwoofer
Lun 23 Gen 2017 - 23:54 Da dado70

» MC Vendo alienteck d8
Lun 23 Gen 2017 - 23:53 Da Massimo

» Ci risiamo
Lun 23 Gen 2017 - 23:34 Da zimone-89

» Denon 2311
Lun 23 Gen 2017 - 23:06 Da savi

» Cosa mi regalo? (Diffusori da pavimento ed ampli)
Lun 23 Gen 2017 - 23:03 Da CHAOSFERE

» Integrato Mimetism
Lun 23 Gen 2017 - 22:58 Da frugolo80

» Un buon pre phono
Lun 23 Gen 2017 - 19:04 Da silentscreambt

» Alientek d8 collegato a diffusori celestion 66 studio monitor
Lun 23 Gen 2017 - 19:00 Da CHAOSFERE

» Un aiuto per migliorare il mio impianto...
Lun 23 Gen 2017 - 17:30 Da The_Big_Lebowsky

» Indiana Line Diva 552
Lun 23 Gen 2017 - 16:35 Da dieggs

» [va + s.s.] Cerco Royd Merlin o Sapphire II
Lun 23 Gen 2017 - 16:21 Da Luca brh

» IRAUD-550 con IRS2092 IRFB23N15D un ruzzino da 700 W su 4 Ohm
Lun 23 Gen 2017 - 12:48 Da sonic63

» Canale che gracchia e sparisce su Musical Fidelity A1
Lun 23 Gen 2017 - 10:39 Da thema2000ie

» impianto entry -level
Lun 23 Gen 2017 - 10:13 Da giucam61

» Technics SU VX700 ecc.ecc. [ OT da mercatino ]
Lun 23 Gen 2017 - 10:11 Da davidlight

» Kef Coda 8 150 euro
Lun 23 Gen 2017 - 9:48 Da mako

» wtfplay
Lun 23 Gen 2017 - 8:32 Da luigigi

» informazioni amplificatori in kit LesaHiFi
Lun 23 Gen 2017 - 1:54 Da Easlay

» AtcElectronix che fine ha fatto?
Lun 23 Gen 2017 - 0:32 Da Easlay

» Rotel RB 1090 che ne pensate ?
Dom 22 Gen 2017 - 23:40 Da sound4me

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 151 ]
24% 24% [ 47 ]

Totale dei voti : 198

I postatori più attivi della settimana
CHAOSFERE
 
p.cristallini
 
DrJack
 
scontin
 
Massimo
 
Kha-Jinn
 
silentscreambt
 
Rame
 
antbom
 
nd1967
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15499)
 
Silver Black (15391)
 
nd1967 (12791)
 
flovato (12509)
 
Biagio De Simone (10220)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8633)
 

Statistiche
Abbiamo 10521 membri registrati
L'ultimo utente registrato è STEFANO RAGAZZINI

I nostri membri hanno inviato un totale di 775251 messaggi in 50434 argomenti
Chi è in linea
In totale ci sono 77 utenti in linea :: 7 Registrati, 1 Nascosto e 69 Ospiti :: 2 Motori di ricerca

CHAOSFERE, checcoc, GP9, lello64, Nadir81, STEFANO RAGAZZINI, Zio

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

V-DAC ... muto

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

V-DAC ... muto

Messaggio  pasquale il Lun 10 Feb 2014 - 23:08

Ciao ragazzi,

dopo qualche tempo di inutilizzo ieri sera attacco il mio mac al V-DAC tramite il solito cavo USB. Il Mac vede il V-DAC ma... il V-DAC e' muto come una tomba! Che ne dite voi che ci capite? Purtroppo non e' la levetta coax-USB, quella l'ho provata ed e' su USB. Idee?

pasquale
Affezionato
Affezionato

Data d'iscrizione : 17.09.09
Numero di messaggi : 236
Località : avanti e indietro dal Kosovo
Impianto : Marantz CD67 o macbook --> Onkyo A933 --> Quad 11L

Tornare in alto Andare in basso

Re: V-DAC ... muto

Messaggio  florin il Mar 11 Feb 2014 - 10:37

@pasquale ha scritto:Ciao ragazzi,

dopo qualche tempo di inutilizzo ieri sera attacco il mio mac al V-DAC tramite il solito cavo USB. Il Mac vede il V-DAC ma... il V-DAC e' muto come una tomba! Che ne dite voi che ci capite? Purtroppo non e' la levetta coax-USB, quella l'ho provata ed e' su USB. Idee?
Prova se con altri ingressi funziona. Se non funziona, controlla l'alimentatore, se c'è tensione in uscita ed è
giusta. Quando è alimentato il dac non ha un led che si accende?

florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: V-DAC ... muto

Messaggio  emmeci il Mar 11 Feb 2014 - 10:55

Very Happy Una stupidaggine ma sai alle volte... Il VDAC I, direttamente sulla sua USB gestisce file con SR massimo di 48Khz, non è che gli hai fornito qualcosa di più "denso"?

emmeci
Membro classe oro
Membro classe oro

Data d'iscrizione : 11.10.10
Numero di messaggi : 5593
Occupazione/Hobby : Musica, Natura, Fotografia
Provincia (Città) : Roma
Impianto : Miliardi di elettroni che agitandosi... fanno musica!

Tornare in alto Andare in basso

Re: V-DAC ... muto

Messaggio  pasquale il Gio 13 Feb 2014 - 9:20

@florin ha scritto:
@pasquale ha scritto:Ciao ragazzi,

dopo qualche tempo di inutilizzo ieri sera attacco il mio mac al V-DAC tramite il solito cavo USB. Il Mac vede il V-DAC ma... il V-DAC e' muto come una tomba! Che ne dite voi che ci capite? Purtroppo non e' la levetta coax-USB, quella l'ho provata ed e' su USB. Idee?
Prova se con altri ingressi funziona. Se non funziona, controlla l'alimentatore, se c'è tensione in uscita ed è
giusta. Quando è alimentato il dac non ha un led che si accende?

Grazie delle risposte. devo effettivamente vedere se il coax funziona.

Comunque per capirci, non solo il vdac si accende normalmente quando inserisco l'ali, ma viene pure riconosciuto come periferica audio/dac esterno dal macbook. tutto lascia pensare che funzioni, tranne che non esce nessun suono.

Quanto ai file densi, beh mi sono fermato molto prima: non si sente neanche il "cip cip" di quando sul mac alzi il volume... poi ho provato un video di youtube e anche quello ... muto! Smile


pasquale
Affezionato
Affezionato

Data d'iscrizione : 17.09.09
Numero di messaggi : 236
Località : avanti e indietro dal Kosovo
Impianto : Marantz CD67 o macbook --> Onkyo A933 --> Quad 11L

Tornare in alto Andare in basso

Re: V-DAC ... muto

Messaggio  cestma il Gio 13 Feb 2014 - 15:06

Ciao, a me si è zittito l'ingresso SPDIF, mentre quello ottico e la USB funzionano, e, anche fatto verificare da mani esperte, non siamo riusciti a risalire alla causa.

cestma
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.11.08
Numero di messaggi : 1123
Occupazione/Hobby : Insegnante / Fotografia e ... molti altri ...
Provincia (Città) : Napoli (Sorrento)
Impianto : ... tutto per "colpa vostra"!
Spoiler:
Sorgenti: IMac - PC-Foobar2000 - Grundig DVD R - Giradischi Revolver Rebel & AT 440MLa
Transport: - iFi ILink
DAC: Theta DS PRO Basic IIIA - Theta DS PRO Basic II - V-Dac (mod. by Sonic63)
Pre: a valvole R&C - NVA P50sa - KingRex - Phono: CambridgeAudio 640P (mod. by Vincenzo)
Ampli: NVA A80 - IcePower 50ASX2 - KingRex T20U+PSU - Sure TK2050 (mod. by K8) - Sure TA2024
Diffusori: Florentia 12 Rosso Fiorentino - Sonus Faber Toy - IL Arbour 5.06 - Tannoy Mercury V1 - sub: B&W ASW 608 - IL Arbour S10(x2) - Jamo 660B
Cavi pot. NVA LS5/LS1 - Kimber Kabel 4PR - Tributaries cs164 - Cavi segn. NVA SSP - MIT MI330 - MIT Shotgun S1 - Kimber Select KS1011 - Argento/Teflon - Mogami 2964/2534 - Cavi alim. Audio Tekne - vari autocostruiti


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum