T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Raspberry pi 3 volumio e wifi..non funziona
Oggi alle 14:11 Da franci92

» DAC per Raspberry
Oggi alle 12:22 Da mikelangeloz

» ALIENTEK D8 [parte 2]
Oggi alle 10:29 Da lello64

» Il mio angolo e non solo
Oggi alle 9:47 Da giucam61

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi alle 9:08 Da CHAOSFERE

» [NA] VENDO Monoblock Icepower 500w/4ohm con Alimentazione Lineare, Cavi Segnale, Potenza e Alimentazione, [500 Euro]
Ieri alle 23:45 Da MrTheCarbon

» finale economico quale scegliere
Ieri alle 23:20 Da erik42788088

» Alimentazione ACA Pass
Ieri alle 21:56 Da mecoc

» fischio dal giradischi
Ieri alle 21:49 Da markrussian

» Comparazione cuffie
Ieri alle 19:27 Da TheDarkKnight

» Ifi iPurifier2
Ieri alle 19:02 Da dinamanu

» Venture Electronics VE Monk
Ieri alle 18:45 Da lello64

» Progetto su w3 base bellino
Ieri alle 11:45 Da natale55

» Modifichiamo il Denon dvd 2900
Ieri alle 11:35 Da MrTheCarbon

» Il vintage, quello buono.
Ieri alle 10:13 Da mumps

» Consiglio per Impianto hifi
Ieri alle 9:15 Da giucam61

» Lettore CD usato
Ieri alle 0:22 Da giucam61

» I migliori album del 2017
Ieri alle 0:17 Da uncletoma

» Ma se collego la TV al DAC devo selezionare l'uscita ottica del televisore?
Mar 18 Lug 2017 - 19:12 Da Antonello Alessi

» Interferenza segnale dal PC
Mar 18 Lug 2017 - 14:51 Da nikmane

» Consiglio DAC <850 Eur
Mar 18 Lug 2017 - 13:45 Da L1z4rd

» Come usare questi Vmeter?
Mar 18 Lug 2017 - 12:05 Da valterneri

» Dac con amplificatore per HD598RS
Lun 17 Lug 2017 - 19:48 Da TheDarkKnight

» CDP Sony 227 ESD Vs Marantz CD6006
Lun 17 Lug 2017 - 13:21 Da fradip

» Vendo Amplificatore Fx Audio D802 90€ + s.s.
Lun 17 Lug 2017 - 8:18 Da chiccoevani

» Android BOX come sorgente audio/video
Dom 16 Lug 2017 - 21:18 Da bru.b

» Nuovo DAC Fiio E10
Dom 16 Lug 2017 - 12:21 Da TheDarkKnight

» Douk dac vs altri
Dom 16 Lug 2017 - 12:16 Da dinamanu

» Volume basso? PC con douk audio dsd1796 e Sennheiser HD589SR
Dom 16 Lug 2017 - 10:18 Da nikmane

» [NA] Vendo Coppia di Amplificatori BK Peardrop con moduli Anaview [200 Euro]
Sab 15 Lug 2017 - 21:38 Da MrTheCarbon

Statistiche
Abbiamo 10903 membri registrati
L'ultimo utente registrato è mauricio souza

I nostri membri hanno inviato un totale di 791255 messaggi in 51329 argomenti
I postatori più attivi della settimana
giucam61
 
dinamanu
 
lello64
 
CHAOSFERE
 
Alessandro Smarrazzo
 
fritznet
 
markrussian
 
mumps
 
L1z4rd
 
timido
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15512)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10274)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9118)
 

Chi è in linea
In totale ci sono 47 utenti in linea: 2 Registrati, 1 Nascosto e 44 Ospiti :: 2 Motori di ricerca

Kha-Jinn, p.cristallini

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Parole chiave

olympus  15w700  mau749  fiio  pincellone  ibrido  gainclone  tk2050  silver  11  audio  

Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Pagina 3 di 3 Precedente  1, 2, 3

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  Raiden il Sab 30 Nov 2013 - 0:59

@potowatax ha scritto:Ciao,
certo che è molto strano... da quello che dici è come se ci fosse una inversione di fase...
Non so in cosa consista una inversione di fase... Potresti spiegarmelo?
Comunque domani li provo con i nuovi cavi di potenza, speriamo bene!
avatar
Raiden
Interessato
Interessato

Data d'iscrizione : 18.11.13
Numero di messaggi : 22
Località : Milano
Occupazione/Hobby : 3D artist
Provincia (Città) : Milano
Impianto : Pc-Foobar2000 > DAC:Creative X-Fi HD > Cavo:WireWorld Luna 7 > Trends Audio TA 10.1 > Cavo:AudioQuest FLX14-4 > Diffusori: Klipsch RB-51

http://www.giovannidefrancesco.it

Tornare in alto Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  gaeo il Sab 30 Nov 2013 - 11:39

@Raiden ha scritto:
@potowatax ha scritto:Ciao,
certo che è molto strano... da quello che dici è come se ci fosse una inversione di fase...
Non so in cosa consista una inversione di fase... Potresti spiegarmelo?
Comunque domani li provo con i nuovi cavi di potenza, speriamo bene!
che da qualche parte sia invertita la polarità
avatar
gaeo
Membro classe argento
Membro classe argento

Data d'iscrizione : 10.04.12
Numero di messaggi : 2159
Località : Venezia/Mestre
Occupazione/Hobby : chimico/moto musica
Provincia (Città) : allegro
Impianto : thorens TD320mk2 con puntina ortofon vivo red

Tornare in alto Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  potowatax il Sab 30 Nov 2013 - 11:51

@gaeo ha scritto:
@Raiden ha scritto:Non so in cosa consista una inversione di fase... Potresti spiegarmelo?
Comunque domani li provo con i nuovi cavi di potenza, speriamo bene!
che da qualche parte sia invertita la polarità
Esatto, di solito, se è molto evidente, te la trovi nei cavi di segnale e, per farti capire meglio, molti lettori software le proponevano come modalità karaoke.
Se invece è sui cavi di potenza si nota di meno nelle medie e alte frequenze e molto nelle basse.

Dici che hai già fatto svariati controlli, però io insisterei in foobar, vedi bene quale device audio sta suonando, e poi nel mixer di windows.

Gianni
avatar
potowatax
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 07.05.12
Numero di messaggi : 1407
Località : Roma
Occupazione/Hobby : ATA - In attesa di nuova destinazione e profilo / Viandante
Provincia (Città) : RM (Roma)/RI (Poggio Moiano)
Impianto : Cliccare per leggere:
Spoiler:

SETUP PRINCIPALE
STORAGE: Synology DS214se
SORGENTE:NAS Synology DS Audio
SORGENTE:Daphile con Logitech Music Server
TRASPORTO Audio-gd DI-V3s,
DAC: Bushmaster MK1
CAVO DAC: autocostruito con cavo per connessioni SATA,
AMPLI: Denon PMA-520AE
CAVI SEGNALE: Proel autocostruiti con connettori Nakamichi
CAVO DI POTENZA: WURTH 2xAWG12 High resolution audio interconnecting cable
DIFFUSORI: Paradigm Atom Monitor V.7

---------------------------------------------------
SETUP SECONDARIO
SORGENTI:Sony CDP 970
AMPLI: Technics SU-700 classe A
CAVO DI POTENZA: WURTH 2xAWG12 High resolution audio interconnecting cable
DIFFUSORI: Vintage Sony SS-70

---------------------------------------------------
SETUP IN CAMERA
SORGENTE: iMac 21.5 late 2009, Daphile con Logitech Music Server, Audirvana Free
STORAGE: Synology DS214se,
DAC/AMPLI CUFFIE: Fiio E10 / Little Dot I+
CUFFIE: Beyerdynamic DT990 Pro 250 Ohm, JVC HA-S400-B-E, Skullcandy Aviator; Sony MDR-CD270

---------------------------------------------------
SETUP UFFICIO
SORGENTE: HP Envy 2TB HD - 8GB RAM
DIFFUSORI ATTIVI: Cambridge Soundworks digital 2.1

---------------------------------------------------
ASCOLTO ANALOGICO (in preparazione)
TURNTABLE: Technics SL-d303 con testina AT3600
AMPLI (PER ORA): Breeze Audio TPA3116
AMPLI A VALVOLE CON PCL86: da definire (forse il KIT di eNovaz.com)
DIFFUSORI: Autocostruiti DCAAV Faital 3fe22


Prossimi obiettivi:
Nessuno

Spoiler:

Non voglio offendere nessuno, ma con tutto quello che viene registrato ed è stato registrato con apparecchiature, cavi e idee nate ancor prima di un apparecchio televisivo, andare a cercare certe raffinatezze con olio di serpente è come prodigarsi di assaggiare la m.... perché la puzza che emana non assicura che sia davvero m....



http://www.photoduets.com

Tornare in alto Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  mobydick il Mar 3 Dic 2013 - 11:59

anche io punterei ai cavi dei duffosori e in seconda battuta ai settaggi di foobar, dai un occhiata qui
http://www.tforumhifi.com/t6842-guide-configurare-foobar-o-itunes-su-windows
magari ti è utile, ma se cerchi in rete trovi altri forum con le guide "approfondite" a foobar...

avatar
mobydick
Appassionato
Appassionato

Data d'iscrizione : 16.11.11
Numero di messaggi : 496
Località : Roma
Occupazione/Hobby : in attesa della pensione-moto, foto, musica !
Provincia (Città) : nero
Impianto : mai soddisfatto

Tornare in alto Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  Raiden il Mer 4 Dic 2013 - 18:08

Eccomi di nuovo qui, sono mancato un po di giorni perchè molto preso dal lavoro ma anche perche volevo provare il possibile per far suonare bene l'impianto, prima di chiedere ulteriori consigli. Purtroppo non ci sono riuscito Sad Secondo me il suono è ancora lontano dall'essere pulito, chiaro e cristallino.
Purtroppo non ho metri di paragone con altri impianti HIFI e non vorrei che fossero semplicemente troppo alte le mie aspettative... Però al momento non trovo una migliore qualità sonora rispetto a quello che possono sentire attraverso le mie cuffie da trenta euro attaccate all'iPhone...  E visto quello che ho speso fin ora ( il mio impianto è adesso in firma), credo che qualche problema ci debba pur essere Mmm 

Per essere il più oggettivo possibile ho fatto vari ascolti con musica ad alta qualità rippata da me a qualità inferiore per capire se sarei riuscito a sentire le differenze. Ecco, al momento posso dire che quasi mai riesco a notare la differenza tra un MP3 rippato a 130kbs v6 (con Foobar>LAME) e un CD Audio, ma nemmeno al confronto di Flac a 192khz-24Bit ( alcune tracce arrivano da HDtracks.com).
Io credo che non sia tanto normale e che una certa differenza dovrei notarla... altrimenti che ho speso a fare tutti sti soldi?

Diciamo che le differenze non si notano ne attraverso le casse, ne attraverso l'uscita cuffie del dac (con cuffie sennheiser). Questo mi fa pensare che il problema sia da ricercare a monte dell'impianto, o nel DAC oppure nel Pc. Io credo che nel pc sia tutto impostato correttamente, ho seguito varie guide e sto usando foobar2000 tramite wasapi.
Allego un immagine di alcune delle impostazioni, credo piu importanti.



A questo punto ditemi voi cosa ne pensate, qualsiasi consiglio o parere puo essere utile
avatar
Raiden
Interessato
Interessato

Data d'iscrizione : 18.11.13
Numero di messaggi : 22
Località : Milano
Occupazione/Hobby : 3D artist
Provincia (Città) : Milano
Impianto : Pc-Foobar2000 > DAC:Creative X-Fi HD > Cavo:WireWorld Luna 7 > Trends Audio TA 10.1 > Cavo:AudioQuest FLX14-4 > Diffusori: Klipsch RB-51

http://www.giovannidefrancesco.it

Tornare in alto Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  gaeo il Mer 4 Dic 2013 - 19:46

ho il dubbio che il problema possa essere anche acustico!Suspect  Mmm
posta una foto della sistemazione attuale + una piantina del resto della stanza  + foto del resto non giudicheremo eventuale disordine  promesso!
avatar
gaeo
Membro classe argento
Membro classe argento

Data d'iscrizione : 10.04.12
Numero di messaggi : 2159
Località : Venezia/Mestre
Occupazione/Hobby : chimico/moto musica
Provincia (Città) : allegro
Impianto : thorens TD320mk2 con puntina ortofon vivo red

Tornare in alto Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  homesick il Mer 4 Dic 2013 - 21:10

@gaeo ha scritto:ho il dubbio che il problema possa essere anche acustico!Suspect  Mmm
posta una foto della sistemazione attuale + una piantina del resto della stanza  + foto del resto non giudicheremo eventuale disordine  promesso!
sarebbe strano che sentendo a meno di un metro di distanza dalle casse , con una stanza mediamente arredata il tutto suoni , impastato.
perchè non fai una prova da quattro soldi , lasci stare foobar e ti ascolti qualche traccia ben registrata
su grooveshark.
http://grooveshark.com/#!/search?q=sull+lull
avatar
homesick
Membro classe argento
Membro classe argento

Data d'iscrizione : 18.04.11
Numero di messaggi : 2445
Località : bologna
Occupazione/Hobby : il mondo dei pacchi
Provincia (Città) : Bologna
Impianto : Lettore Marantz cd6003
Liquida:matrix mini-i pro 2015 / Steinberg UR22
Fleawatt tp3116
Perraux e160i
JBL L90
Sub Magnat Ms 201A
Cuffie Sennheiser HD380pro
Cuffie Sennheiser Hd600
Cuffie Focal Spirit One
Cuffie Sony MDR Xd100
Cavi di segnale
Wired World Luna 6
Viablu sc 4
Alimentazione TNT Merlino

Tornare in alto Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  Raiden il Gio 5 Dic 2013 - 21:13

@homesick ha scritto:
@gaeo ha scritto:ho il dubbio che il problema possa essere anche acustico!Suspect  Mmm
posta una foto della sistemazione attuale + una piantina del resto della stanza  + foto del resto non giudicheremo eventuale disordine  promesso!
sarebbe strano che sentendo a meno di un metro di distanza dalle casse , con una stanza mediamente arredata il tutto suoni , impastato.
perchè non fai una prova da quattro soldi , lasci stare foobar e ti ascolti qualche traccia ben registrata
su grooveshark.
http://grooveshark.com/#!/search?q=sull+lull
Homesick ho provato grooveshark ma non sento nessun miglioramento. Per la prova del nove ho ascoltato una traccia che ho anche in CD e le differenze sono minime con un leggero vantaggio per il CD (in foobar). La canzone è questa http://grooveshark.com/#!/s/Snake+Eater/6jgAZ?src=5
Qui ad esempio sento la voce poco naturale e un po "fasciata" se si può dire. A te cosa te ne pare? può essere in questo caso una questione della qualità di registrazione?

Comunque sono sempre piu convinto che sia una questione di DAC... Cioe io sento una differenza di qualità solo leggerissima rispetto alla scheda audio integrata nella scheda madre... Non dovrebbe essere invece una differenza abbastanza importante?
avatar
Raiden
Interessato
Interessato

Data d'iscrizione : 18.11.13
Numero di messaggi : 22
Località : Milano
Occupazione/Hobby : 3D artist
Provincia (Città) : Milano
Impianto : Pc-Foobar2000 > DAC:Creative X-Fi HD > Cavo:WireWorld Luna 7 > Trends Audio TA 10.1 > Cavo:AudioQuest FLX14-4 > Diffusori: Klipsch RB-51

http://www.giovannidefrancesco.it

Tornare in alto Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  wcartman il Gio 5 Dic 2013 - 22:36

@Raiden ha scritto:. Però al momento non trovo una migliore qualità sonora rispetto a quello che possono sentire attraverso le mie cuffie da trenta euro attaccate all'iPhone...  E visto quello che ho speso fin ora ( il mio impianto è adesso in firma), credo che qualche problema ci debba pur essere Mmm 



Diciamo che le differenze non si notano ne attraverso le casse, ne attraverso l'uscita cuffie del dac (con cuffie sennheiser). Questo mi fa pensare che il problema sia da ricercare a monte dell'impianto, o nel DAC oppure nel Pc. Io credo che nel pc sia tutto impostato correttamente, ho seguito varie guide e sto usando foobar2000 tramite wasapi.
Allego un immagine di alcune delle impostazioni, credo piu importanti.



A questo punto ditemi voi cosa ne pensate, qualsiasi consiglio o parere puo essere utile

non ho letto bene i tuoi post...cmq sul discorso uscita cuffie ti devo dar ragione...
anch'io poco fa ho espresso le mie perplessità e spero tanto di sbagliare qlc, o come te, le aspettative erano alte...

sul discorso casse invece io la differenza la noto "di brutto"
mi rileggo il tuo 3d ...a dopo.....

wcartman
Appassionato
Appassionato

Data d'iscrizione : 28.04.13
Numero di messaggi : 459
Località : Vicenza
Impianto : Indiana line Musa 105, Scythe SDA-1100 Kama Bay amp, lettore ROTEL RCD 06
Foobar+ Wasapi, dac usb Creative Sound Blaster XFI, cuffie Koss PortaPro

Tornare in alto Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 3 di 3 Precedente  1, 2, 3

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum