T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» La grande sfida: Nuforce vs Hypex vs Fx audio vs SMSL
Oggi a 3:00 Da sonic63

» Smsl ad18
Oggi a 2:24 Da Kha-Jinn

» Costruire Subwoofer
Ieri a 23:54 Da dado70

» MC Vendo alienteck d8
Ieri a 23:53 Da Massimo

» Quale amplificatore?
Ieri a 23:51 Da Alep84

» Ci risiamo
Ieri a 23:34 Da zimone-89

» Denon Pma 520ae
Ieri a 23:08 Da Rame

» Denon 2311
Ieri a 23:06 Da savi

» Cosa mi regalo? (Diffusori da pavimento ed ampli)
Ieri a 23:03 Da CHAOSFERE

» Integrato Mimetism
Ieri a 22:58 Da frugolo80

» ALIENTEK D8
Ieri a 22:36 Da Massimo

» Aiuto Dac - Audinst HUD-MX2
Ieri a 20:42 Da p.cristallini

» Da cd a flac
Ieri a 20:33 Da p.cristallini

» Consigli per impianto 2.1
Ieri a 20:01 Da Saiph

» I migliori album del 2017
Ieri a 19:45 Da schwantz34

» consiglio su tecnico hi-fi Roma
Ieri a 19:06 Da CHAOSFERE

» Un buon pre phono
Ieri a 19:04 Da silentscreambt

» Alientek d8 collegato a diffusori celestion 66 studio monitor
Ieri a 19:00 Da CHAOSFERE

» Consiglio PC fanless per utilizzo Audio
Ieri a 18:57 Da scontin

» Un aiuto per migliorare il mio impianto...
Ieri a 17:30 Da The_Big_Lebowsky

» Indiana Line Diva 552
Ieri a 16:35 Da dieggs

» [va + s.s.] Cerco Royd Merlin o Sapphire II
Ieri a 16:21 Da Luca brh

» [VA] Vendo diffusori Focal Chorus 807V - € 450,00 -
Ieri a 13:32 Da sacha.85

» IRAUD-550 con IRS2092 IRFB23N15D un ruzzino da 700 W su 4 Ohm
Ieri a 12:48 Da sonic63

» Canale che gracchia e sparisce su Musical Fidelity A1
Ieri a 10:39 Da thema2000ie

» impianto entry -level
Ieri a 10:13 Da giucam61

» Technics SU VX700 ecc.ecc. [ OT da mercatino ]
Ieri a 10:11 Da davidlight

» Kef Coda 8 150 euro
Ieri a 9:48 Da mako

» preamplificatore per Breeze Audio ?
Ieri a 9:25 Da Smanetton

» wtfplay
Ieri a 8:32 Da luigigi

» informazioni amplificatori in kit LesaHiFi
Ieri a 1:54 Da Easlay

» Thread di considerazioni su modifiche alle cuffie Grado (TTVJ flat pads, ricablaggio, ecc.)
Ieri a 0:35 Da sh4d3

» AtcElectronix che fine ha fatto?
Ieri a 0:32 Da Easlay

» Rotel RB 1090 che ne pensate ?
Dom 22 Gen 2017 - 23:40 Da sound4me

» Mike Oldfield, dopo tanti anni finalmente un nuovo disco
Dom 22 Gen 2017 - 23:38 Da scontin

» Prossime uscite
Dom 22 Gen 2017 - 23:05 Da CHAOSFERE

» impianto entry level musica liquida
Dom 22 Gen 2017 - 21:15 Da Kha-Jinn

» Breeze Audio TPA3116 a 20 euro spedizione compresa
Dom 22 Gen 2017 - 21:02 Da Deki

» Pro-ject Elemental a 170€
Dom 22 Gen 2017 - 18:54 Da Luca brh

» Roksan kandy K2
Dom 22 Gen 2017 - 18:52 Da CHAOSFERE

» Riparazione Elettrocompaniet ECI 1
Dom 22 Gen 2017 - 18:38 Da natale55

» back to the vinyl
Dom 22 Gen 2017 - 17:24 Da Pinve

» Nad 350 245 €
Dom 22 Gen 2017 - 16:22 Da vito

» Consigli impianto camera
Dom 22 Gen 2017 - 15:15 Da riccarbro

» Comprare da amazon.uk
Dom 22 Gen 2017 - 13:27 Da Kha-Jinn

» CROSSOVER passivo vs attivo
Dom 22 Gen 2017 - 11:38 Da sonic63

» Open Baffle frameless, cosa ne pensate?
Dom 22 Gen 2017 - 10:45 Da sonic63

» AUNA TUBE 65: un valvolare per il popolo?
Dom 22 Gen 2017 - 1:32 Da erny

» messa a terra, centro stella e simili
Dom 22 Gen 2017 - 1:27 Da Sregio

» Radio internet stereo Hi-Fi con finale valvolare
Sab 21 Gen 2017 - 22:16 Da pilovis

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 151 ]
24% 24% [ 47 ]

Totale dei voti : 198

I postatori più attivi della settimana
p.cristallini
 
CHAOSFERE
 
scontin
 
DrJack
 
Massimo
 
silentscreambt
 
Rame
 
Kha-Jinn
 
antbom
 
Cancius
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15499)
 
Silver Black (15391)
 
nd1967 (12789)
 
flovato (12509)
 
Biagio De Simone (10220)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8631)
 

Statistiche
Abbiamo 10517 membri registrati
L'ultimo utente registrato è Pinodmt

I nostri membri hanno inviato un totale di 775156 messaggi in 50423 argomenti
Chi è in linea
In totale ci sono 23 utenti in linea :: 1 Registrato, 0 Nascosti e 22 Ospiti :: 2 Motori di ricerca

Massimo

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Pagina 3 di 3 Precedente  1, 2, 3

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  Raiden il Sab 30 Nov 2013 - 0:59

@potowatax ha scritto:Ciao,
certo che è molto strano... da quello che dici è come se ci fosse una inversione di fase...
Non so in cosa consista una inversione di fase... Potresti spiegarmelo?
Comunque domani li provo con i nuovi cavi di potenza, speriamo bene!

Raiden
Interessato
Interessato

Data d'iscrizione : 18.11.13
Numero di messaggi : 22
Località : Milano
Occupazione/Hobby : 3D artist
Provincia (Città) : Milano
Impianto : Pc-Foobar2000 > DAC:Creative X-Fi HD > Cavo:WireWorld Luna 7 > Trends Audio TA 10.1 > Cavo:AudioQuest FLX14-4 > Diffusori: Klipsch RB-51

http://www.giovannidefrancesco.it

Tornare in alto Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  gaeo il Sab 30 Nov 2013 - 11:39

@Raiden ha scritto:
@potowatax ha scritto:Ciao,
certo che è molto strano... da quello che dici è come se ci fosse una inversione di fase...
Non so in cosa consista una inversione di fase... Potresti spiegarmelo?
Comunque domani li provo con i nuovi cavi di potenza, speriamo bene!
che da qualche parte sia invertita la polarità

gaeo
Membro classe argento
Membro classe argento

Data d'iscrizione : 10.04.12
Numero di messaggi : 2159
Località : Venezia/Mestre
Occupazione/Hobby : chimico/moto musica
Provincia (Città) : allegro
Impianto : thorens TD320mk2 con puntina ortofon vivo red

Tornare in alto Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  potowatax il Sab 30 Nov 2013 - 11:51

@gaeo ha scritto:
@Raiden ha scritto:Non so in cosa consista una inversione di fase... Potresti spiegarmelo?
Comunque domani li provo con i nuovi cavi di potenza, speriamo bene!
che da qualche parte sia invertita la polarità
Esatto, di solito, se è molto evidente, te la trovi nei cavi di segnale e, per farti capire meglio, molti lettori software le proponevano come modalità karaoke.
Se invece è sui cavi di potenza si nota di meno nelle medie e alte frequenze e molto nelle basse.

Dici che hai già fatto svariati controlli, però io insisterei in foobar, vedi bene quale device audio sta suonando, e poi nel mixer di windows.

Gianni

potowatax
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 07.05.12
Numero di messaggi : 1314
Località : Roma
Occupazione/Hobby : Da bidello a DSGA... è tutto da vedere / In questo momento fieramente "fancazzista"
Provincia (Città) : RM (Roma)/RI (Poggio Moiano)
Impianto : Cliccare per leggere:
Spoiler:

SETUP PRINCIPALE
STORAGE: Synology DS214se
SORGENTE:NAS Synology DS Audio
SORGENTE:Daphile con Logitech Music Server
TRASPORTO Audio-gd DI-V3s,
DAC: Bushmaster MK1
CAVO DAC: autocostruito con cavo per connessioni SATA,
AMPLI: Denon PMA-520AE
CAVI SEGNALE: Proel autocostruiti con connettori Nakamichi
CAVO DI POTENZA: WURTH 2xAWG12 High resolution audio interconnecting cable
DIFFUSORI: Paradigm Atom Monitor V.7

---------------------------------------------------
SETUP SECONDARIO
SORGENTI:Sony CDP 970
AMPLI: Technics SU-700 classe A
CAVO DI POTENZA: WURTH 2xAWG12 High resolution audio interconnecting cable
DIFFUSORI: Vintage Sony SS-70

---------------------------------------------------
SETUP IN CAMERA
SORGENTE: iMac 21.5 late 2009, Daphile con Logitech Music Server, Audirvana Free
STORAGE: Synology DS214se,
DAC/AMPLI CUFFIE: Fiio E10 / Little Dot I+
CUFFIE: Beyerdynamic DT990 Pro 250 Ohm, JVC HA-S400-B-E, Skullcandy Aviator; Sony MDR-CD270

---------------------------------------------------
SETUP UFFICIO
SORGENTE: HP Envy 2TB HD - 8GB RAM
DIFFUSORI ATTIVI: Cambridge Soundworks digital 2.1

---------------------------------------------------
ASCOLTO ANALOGICO (in preparazione)
TURNTABLE: Technics SL-d303 con AT3600
AMPLI (PER ORA): Breeze Audio TPA3116
AMPLI A VALVOLE CON PCL86: da definire (forse il KIT di eNovaz.com)
DIFFUSORI: Autocostruiti Fostex Fe83en
DIFFUSORI: Autocostruiti DCAAV Faital 3fe22


Prossimi obiettivi:
1. AKG K550;

Spoiler:

Non voglio offendere nessuno, ma con tutto quello che viene registrato ed è stato registrato con apparecchiature, cavi e idee nate ancor prima di un apparecchio televisivo, andare a cercare certe raffinatezze con olio di serpente è come prodigarsi di assaggiare la m.... perché la puzza che emana non assicura che sia davvero m....



http://www.photoduets.com

Tornare in alto Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  mobydick il Mar 3 Dic 2013 - 11:59

anche io punterei ai cavi dei duffosori e in seconda battuta ai settaggi di foobar, dai un occhiata qui
http://www.tforumhifi.com/t6842-guide-configurare-foobar-o-itunes-su-windows
magari ti è utile, ma se cerchi in rete trovi altri forum con le guide "approfondite" a foobar...


mobydick
Appassionato
Appassionato

Data d'iscrizione : 16.11.11
Numero di messaggi : 492
Località : Roma
Occupazione/Hobby : in attesa della pensione-moto, foto, musica !
Provincia (Città) : nero
Impianto : mai soddisfatto

Tornare in alto Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  Raiden il Mer 4 Dic 2013 - 18:08

Eccomi di nuovo qui, sono mancato un po di giorni perchè molto preso dal lavoro ma anche perche volevo provare il possibile per far suonare bene l'impianto, prima di chiedere ulteriori consigli. Purtroppo non ci sono riuscito Sad Secondo me il suono è ancora lontano dall'essere pulito, chiaro e cristallino.
Purtroppo non ho metri di paragone con altri impianti HIFI e non vorrei che fossero semplicemente troppo alte le mie aspettative... Però al momento non trovo una migliore qualità sonora rispetto a quello che possono sentire attraverso le mie cuffie da trenta euro attaccate all'iPhone...  E visto quello che ho speso fin ora ( il mio impianto è adesso in firma), credo che qualche problema ci debba pur essere Mmm 

Per essere il più oggettivo possibile ho fatto vari ascolti con musica ad alta qualità rippata da me a qualità inferiore per capire se sarei riuscito a sentire le differenze. Ecco, al momento posso dire che quasi mai riesco a notare la differenza tra un MP3 rippato a 130kbs v6 (con Foobar>LAME) e un CD Audio, ma nemmeno al confronto di Flac a 192khz-24Bit ( alcune tracce arrivano da HDtracks.com).
Io credo che non sia tanto normale e che una certa differenza dovrei notarla... altrimenti che ho speso a fare tutti sti soldi?

Diciamo che le differenze non si notano ne attraverso le casse, ne attraverso l'uscita cuffie del dac (con cuffie sennheiser). Questo mi fa pensare che il problema sia da ricercare a monte dell'impianto, o nel DAC oppure nel Pc. Io credo che nel pc sia tutto impostato correttamente, ho seguito varie guide e sto usando foobar2000 tramite wasapi.
Allego un immagine di alcune delle impostazioni, credo piu importanti.



A questo punto ditemi voi cosa ne pensate, qualsiasi consiglio o parere puo essere utile

Raiden
Interessato
Interessato

Data d'iscrizione : 18.11.13
Numero di messaggi : 22
Località : Milano
Occupazione/Hobby : 3D artist
Provincia (Città) : Milano
Impianto : Pc-Foobar2000 > DAC:Creative X-Fi HD > Cavo:WireWorld Luna 7 > Trends Audio TA 10.1 > Cavo:AudioQuest FLX14-4 > Diffusori: Klipsch RB-51

http://www.giovannidefrancesco.it

Tornare in alto Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  gaeo il Mer 4 Dic 2013 - 19:46

ho il dubbio che il problema possa essere anche acustico!Suspect  Mmm
posta una foto della sistemazione attuale + una piantina del resto della stanza  + foto del resto non giudicheremo eventuale disordine  promesso!

gaeo
Membro classe argento
Membro classe argento

Data d'iscrizione : 10.04.12
Numero di messaggi : 2159
Località : Venezia/Mestre
Occupazione/Hobby : chimico/moto musica
Provincia (Città) : allegro
Impianto : thorens TD320mk2 con puntina ortofon vivo red

Tornare in alto Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  homesick il Mer 4 Dic 2013 - 21:10

@gaeo ha scritto:ho il dubbio che il problema possa essere anche acustico!Suspect  Mmm
posta una foto della sistemazione attuale + una piantina del resto della stanza  + foto del resto non giudicheremo eventuale disordine  promesso!
sarebbe strano che sentendo a meno di un metro di distanza dalle casse , con una stanza mediamente arredata il tutto suoni , impastato.
perchè non fai una prova da quattro soldi , lasci stare foobar e ti ascolti qualche traccia ben registrata
su grooveshark.
http://grooveshark.com/#!/search?q=sull+lull

homesick
Membro classe argento
Membro classe argento

Data d'iscrizione : 18.04.11
Numero di messaggi : 2433
Località : bologna
Occupazione/Hobby : il mondo dei pacchi
Provincia (Città) : Bologna
Impianto : Lettore Marantz cd6003
Analogico:Technics sl2000
Liquida:matrix mini-i pro 2015 / Steinberg UR22
Pre Audiometric A10p
Fleawatt tp3116
Harman Kardon pm655vxi
JBL L90
Sub Magnat Ms 201A
Cuffie Sennheiser HD380pro
Cuffie Focal Spirit One
Cuffie Sony MDR Xd100
Cavi di segnale
Wired World Luna 6
Viablu sc 4
Alimentazione TNT Merlino

Tornare in alto Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  Raiden il Gio 5 Dic 2013 - 21:13

@homesick ha scritto:
@gaeo ha scritto:ho il dubbio che il problema possa essere anche acustico!Suspect  Mmm
posta una foto della sistemazione attuale + una piantina del resto della stanza  + foto del resto non giudicheremo eventuale disordine  promesso!
sarebbe strano che sentendo a meno di un metro di distanza dalle casse , con una stanza mediamente arredata il tutto suoni , impastato.
perchè non fai una prova da quattro soldi , lasci stare foobar e ti ascolti qualche traccia ben registrata
su grooveshark.
http://grooveshark.com/#!/search?q=sull+lull
Homesick ho provato grooveshark ma non sento nessun miglioramento. Per la prova del nove ho ascoltato una traccia che ho anche in CD e le differenze sono minime con un leggero vantaggio per il CD (in foobar). La canzone è questa http://grooveshark.com/#!/s/Snake+Eater/6jgAZ?src=5
Qui ad esempio sento la voce poco naturale e un po "fasciata" se si può dire. A te cosa te ne pare? può essere in questo caso una questione della qualità di registrazione?

Comunque sono sempre piu convinto che sia una questione di DAC... Cioe io sento una differenza di qualità solo leggerissima rispetto alla scheda audio integrata nella scheda madre... Non dovrebbe essere invece una differenza abbastanza importante?

Raiden
Interessato
Interessato

Data d'iscrizione : 18.11.13
Numero di messaggi : 22
Località : Milano
Occupazione/Hobby : 3D artist
Provincia (Città) : Milano
Impianto : Pc-Foobar2000 > DAC:Creative X-Fi HD > Cavo:WireWorld Luna 7 > Trends Audio TA 10.1 > Cavo:AudioQuest FLX14-4 > Diffusori: Klipsch RB-51

http://www.giovannidefrancesco.it

Tornare in alto Andare in basso

Re: Impianto HiFI - Sono perso nella nebbia, siate la mia Luce!

Messaggio  wcartman il Gio 5 Dic 2013 - 22:36

@Raiden ha scritto:. Però al momento non trovo una migliore qualità sonora rispetto a quello che possono sentire attraverso le mie cuffie da trenta euro attaccate all'iPhone...  E visto quello che ho speso fin ora ( il mio impianto è adesso in firma), credo che qualche problema ci debba pur essere Mmm 



Diciamo che le differenze non si notano ne attraverso le casse, ne attraverso l'uscita cuffie del dac (con cuffie sennheiser). Questo mi fa pensare che il problema sia da ricercare a monte dell'impianto, o nel DAC oppure nel Pc. Io credo che nel pc sia tutto impostato correttamente, ho seguito varie guide e sto usando foobar2000 tramite wasapi.
Allego un immagine di alcune delle impostazioni, credo piu importanti.



A questo punto ditemi voi cosa ne pensate, qualsiasi consiglio o parere puo essere utile

non ho letto bene i tuoi post...cmq sul discorso uscita cuffie ti devo dar ragione...
anch'io poco fa ho espresso le mie perplessità e spero tanto di sbagliare qlc, o come te, le aspettative erano alte...

sul discorso casse invece io la differenza la noto "di brutto"
mi rileggo il tuo 3d ...a dopo.....

wcartman
Appassionato
Appassionato

Data d'iscrizione : 28.04.13
Numero di messaggi : 459
Località : Vicenza
Impianto : Indiana line Musa 105, Scythe SDA-1100 Kama Bay amp, lettore ROTEL RCD 06
Foobar+ Wasapi, dac usb Creative Sound Blaster XFI, cuffie Koss PortaPro

Tornare in alto Andare in basso

Pagina 3 di 3 Precedente  1, 2, 3

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum