T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Consiglio Scythe SCBKS-1100
Oggi alle 19:44 Da franzfranz

» Quale AB là posto del D8 ?
Oggi alle 19:05 Da Kha-Jinn

» Problema ampli EL84
Oggi alle 18:28 Da AF

» Consiglio per Impianto hifi
Oggi alle 18:20 Da dinamanu

» Audioquest Forest usb
Oggi alle 17:57 Da wolfman

» Problema casse Bose acustimass 3.1
Oggi alle 17:16 Da claudio2017

» Consiglio giradischi con preampli automatico max 250
Oggi alle 16:53 Da giucam61

» Finale di potenza Hypex NC400 € 1.300
Oggi alle 16:45 Da vito

» Dubbio sub 18" bass reflex
Oggi alle 14:07 Da dinamanu

»  [NA] Vendo Wadia 151 Power Dac - 450 euro spedito
Oggi alle 12:19 Da MrTheCarbon

» [BS+ss] Vendo dac/amp Yulong DAART Canary
Oggi alle 11:36 Da andrea.70

» Alimentatore con doppio LT1083 - componenti e assemblaggio
Oggi alle 9:46 Da cesarevox

» wtfplay
Oggi alle 1:08 Da iperv

» Rcierca diffusori da libreria compatte
Ieri alle 20:46 Da potowatax

» [AN] Monitor Audio BX2 black oak
Ieri alle 19:58 Da ghiglie

» Alimentazione per un classe A
Ieri alle 18:49 Da iperv

» Prezzi pazzi Monitor Audio Silver 2 & Dali Zensor 3 (venditore Juvenilis su amazon)
Ieri alle 17:33 Da franzfranz

» auricolari con microfono e controllo volume
Ieri alle 12:23 Da TheDarkKnight

» Dopo RaspyFi ecco Volumio - Music player audiofilo multipiattaforma
Ieri alle 11:45 Da tubaz

» ALIENTEK D8 [parte 2]
Ieri alle 10:13 Da dinamanu

» Amplificatore per Momentum 2.0
Ieri alle 2:09 Da Alessandro Smarrazzo

» Primo impianto entry level
Ieri alle 1:01 Da Quinlan

» Problemi piastra Teac W-800R
Lun 21 Ago 2017 - 17:22 Da Mike Hunt

» Galactron pre + finale
Lun 21 Ago 2017 - 10:17 Da verderame

» Lettore ALL IN ONE definitivo
Lun 21 Ago 2017 - 8:57 Da Marko

» Pre e finale Rotel
Dom 20 Ago 2017 - 23:43 Da giucam61

» diffusori a tre vie... senza una via
Dom 20 Ago 2017 - 18:38 Da kmarx

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Dom 20 Ago 2017 - 18:35 Da pallapippo

» Riparare vecchi diffusori con nuovi Woofer e Tweeter
Sab 19 Ago 2017 - 18:28 Da mikunos

» Consiglio acquisto DAC basso costo Ubuntu Linux
Sab 19 Ago 2017 - 15:59 Da mecoc

Statistiche
Abbiamo 10959 membri registrati
L'ultimo utente registrato è ghostdog79

I nostri membri hanno inviato un totale di 793052 messaggi in 51436 argomenti
I postatori più attivi della settimana
giucam61
 
dinamanu
 
claudio2017
 
lello64
 
iperv
 
Alessandro Smarrazzo
 
Peo
 
CHAOSFERE
 
ghostdog79
 
kalium
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15512)
 
Silver Black (15470)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10274)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9157)
 

Chi è in linea
In totale ci sono 59 utenti in linea: 4 Registrati, 1 Nascosto e 54 Ospiti :: 2 Motori di ricerca

franzfranz, futuroblu, lello64, Silver Black

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


E' successo qualcosa?? Per favore aiuto!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

E' successo qualcosa?? Per favore aiuto!

Messaggio  Marcus il Dom 18 Mar 2012 - 11:07

Salve ragazzi, ho bisogno di alcune delucidazioni.
La settimana scorsa mi hanno prestato delle Indiana Line Arbour 5.20.

Ieri purtroppo quella ficcanaso della donna delle pulizie nel spolverare l'amplificatore (un Sansui AU-X701, in firma) involontariamente (dice lei) mi ha spostato la manopola del volume al massimo Evil or Very Mad Evil or Very Mad
Classica situazione: Arrivo, accendo l'ampli, faccio partire il cd (come è mia consuetudine prima faccio partire il lettore e poi alzo il volume) solo che il volume era già al massimo!! Twisted Evil
A parte il fatto che, come potrete capire, sono letteralmente saltato in aria (ma questo è secondario) ho avuto il riflesso di riportare la manopola ad una situazione "normale".
Qualche secondo però le casse hanno suonato, certo non ci ho capito niente, ma hanno suonato....
Dite che è successo qualcosa ai diffusori? Se si, quale parte dovrei attenzionare maggiormente?
L'ampli ha una potenza massima di circa 100W (8 ohm) e le indiana riferiscono un massimo carico di 130 W.
Ascoltandole non noto alcuna problematica.
Ci sono delle prove particolari che potrei fare per comprendere meglio lo stato dei diffusori?
Considerate che non sono nemmeno mie, quindi prima o poi, dovrò restituirle...
Mi consigliate qualcosa?

Grazie raga, pendo dalle vostre labbra...
avatar
Marcus
Affezionato
Affezionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 126
Località : Palermo
Occupazione/Hobby : Insegnante - igiene e sicurezza
Provincia (Città) : Solitamente buono
Impianto : Sansui AUX-701 - Marantz cd 63 SE - Mission M32i
NAD 304 - Marantz cd 67 SE - Cambridge Audio Sirocco S30 (thanks to Sol)
Yamaha A-1020 - Marantz cd 17 - Chario Silverette 300

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  micort1 il Dom 18 Mar 2012 - 11:36

Ma se ascontando l'impianto non senti alcun problema perchè ti preoccupi?
avatar
micort1
Appassionato
Appassionato

Data d'iscrizione : 26.08.11
Numero di messaggi : 314
Località : Roma
Provincia (Città) : Lunatico
Impianto : Audio Analogue Primo cento rev 2.0 VT+ Primo CD rev 2.0 Vt
Dared MP 60, TP Audio IEL 300, Nikko Alpha II, Quad 33/303. Cayin LA34.
yamaha pianocraft 810, Yamaha A-1000, Yamaha A-S 1000,
Sonic Impact TAmp gen 2, Dayton Audio DTA100.
TProgress R2, tProgress cd 2,B&W DM 303, Jbl Control Monitor 1, Klipsch rb 15, tannoy Mercury mx1 M, ProAc tablette,Quad Lite, B&W 685, Yamaha NXE800. Canton fonum 100, Klipsch Heresy III. 2DAC Fijo. Xindax AX 3250. Yamaha M4. Yamaha C4. Quad 12L. Teac UD - HO1, Pioneer N-P01, Onkyo integra M5030.



Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  antigen il Dom 18 Mar 2012 - 11:43

Vai tranquillo.

Se capita una volta, non succede nulla, se capita tutti i giorni si spaccano.
avatar
antigen
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.02.11
Numero di messaggi : 1526
Località : Italia
Impianto : Amplificatore X + Casse Y

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  nd1967 il Dom 18 Mar 2012 - 11:46

A parte che se gira una donne delle pulizie per casa si controlla sempre la manopola del volume Hehe Hehe Hehe probabilmente non è successo niente.

Come ti è stato chiesto, prova ad ascoltare e se non ci sono cose strane vai tranquillo.
Per pochi secondi quasi tutti i diffusori reggono anche carichi superiori a quelli continui.

_________________
Bisogna assomigliare alle parole che si dicono. Forse non parola per parola, ma insomma ci siamo capiti [Saltatempo di Stefano Benni]
Chi non sa ridere non è una persona seria [Fryderyk Chopin]
avatar
nd1967
Moderatore
Moderatore

Data d'iscrizione : 04.02.08
Numero di messaggi : 12803
Località : Cavaion Veronese (VR)
Occupazione/Hobby : Musica, Fotografia, Hi-Fi, Fumetti, Libri, Cinema
Provincia (Città) : Verona
Impianto : Preamplificatore Sonus Mirus AAVT
Finale TA 3020 by Vincenzo
Lettore CD Micromega Stage 2
Giradischi Project 6.9
Diffusori Dynavoice Challenger M-65 EX



http://www.google.com/+AndreaTramonte

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  kondor il Dom 18 Mar 2012 - 11:57

basta semplicemente non pulire Laughing

una volta è successo anche a me, non mi ero accorto che la manopola era quasi al massimo (eppure non avevo pulito), accendo ampli e sorgente e tac scatta la protezione, mi è bastato spegnere e riaccendere l'ampli per ripristinare il tutto.
Hello
avatar
kondor
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 31.05.11
Numero di messaggi : 680
Località : Italia
Occupazione/Hobby : various
Provincia (Città) : Taranto
Impianto : suona

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Roberto7627 il Dom 18 Mar 2012 - 12:20

E comunque anche se dovesse succedere qualcosa e ne dubito, alla Indiana Line sono molto disponibili, pensavo di avere un woofer delle musa 205 che gracchiava (invece era semplicemente il reflex che spernacchiava quando gli tiravo il collo) e me ne hanno spedito uno nuovo senza nessuna spesa.
Anzi, se a qualcuno serve ...
avatar
Roberto7627
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 09.01.10
Numero di messaggi : 573
Località : Venezia
Impianto : MacBook,
Arcam rDAC
Norma IPA100r
Sonus Faber Monitor Wood

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  flovato il Dom 18 Mar 2012 - 12:22

Di sicuro non é successoniente ma ovviamente quelloche poteva rompersi era di tipo meccanico.

I tweteer o non suonano piú o gracchiano, i woofer se vanno a fondo corsa violentemente potrebbero storcere il cilindro su cui scorre il tutto.

Per i tweteer non puoi verificare nulla fisicamente per i woofer potresti con l'impianto ovviamente spento provare a muoverli a mano premendo delicatamente sulla menbrana con i pollici (senza sfondare nulla) per vedere se scorrono fluidamente.

É un'operazione un po delicata...consiglio... lascia tutto cosí e ascolta buona musica. Wink
avatar
flovato
UTENTE BANNATO

Data d'iscrizione : 23.12.10
Numero di messaggi : 12509
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Marcus il Dom 18 Mar 2012 - 13:07

@flovato ha scritto:Di sicuro non é successoniente ma ovviamente quelloche poteva rompersi era di tipo meccanico.

I tweteer o non suonano piú o gracchiano, i woofer se vanno a fondo corsa violentemente potrebbero storcere il cilindro su cui scorre il tutto.

Per i tweteer non puoi verificare nulla fisicamente per i woofer potresti con l'impianto ovviamente spento provare a muoverli a mano premendo delicatamente sulla menbrana con i pollici (senza sfondare nulla) per vedere se scorrono fluidamente.

É un'operazione un po delicata...consiglio... lascia tutto cosí e ascolta buona musica. Wink

Quindi non dovrebbe essere accaduto niente... meno male!!
Quindi non posso verificare l'integrità dei woofers solamente ascoltando, ma dovrei effettuare l'operazione che mi consigliavi?
grazie
avatar
Marcus
Affezionato
Affezionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 126
Località : Palermo
Occupazione/Hobby : Insegnante - igiene e sicurezza
Provincia (Città) : Solitamente buono
Impianto : Sansui AUX-701 - Marantz cd 63 SE - Mission M32i
NAD 304 - Marantz cd 67 SE - Cambridge Audio Sirocco S30 (thanks to Sol)
Yamaha A-1020 - Marantz cd 17 - Chario Silverette 300

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Marcus il Dom 18 Mar 2012 - 15:42

@micort1 ha scritto:Ma se ascontando l'impianto non senti alcun problema perchè ti preoccupi?

Ho avuto l'impressione di non sentire alcun problema, ma la prova è durata poco purtroppo.
Più che altro mi interessava sapere cosa dovrei attenzionare maggiormente, ovvero quali problemi solitamente può dare un "colpo" di questo tipo...
avatar
Marcus
Affezionato
Affezionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 126
Località : Palermo
Occupazione/Hobby : Insegnante - igiene e sicurezza
Provincia (Città) : Solitamente buono
Impianto : Sansui AUX-701 - Marantz cd 63 SE - Mission M32i
NAD 304 - Marantz cd 67 SE - Cambridge Audio Sirocco S30 (thanks to Sol)
Yamaha A-1020 - Marantz cd 17 - Chario Silverette 300

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  meraviglia il Dom 18 Mar 2012 - 16:08

Qui mi hai fatto morire dal ridere, mi sono immaginato la scena Laughing

@Marcus ha scritto:Twisted Evil
A parte il fatto che, come potrete capire, sono letteralmente saltato in aria (ma questo è secondario) [...]

@Marcus ha scritto:
Ho avuto l'impressione di non sentire alcun problema, ma la prova è durata poco purtroppo.
Più che altro mi interessava sapere cosa dovrei attenzionare maggiormente, ovvero quali problemi solitamente può dare un "colpo" di questo tipo...

Se i diffusori sopportano i 130W di potenza massima, pochi secondi a 100W (anche se probabilmente distorti) immagino non possano causare danni.

Comunque, se il diffusore fosse danneggiato, lo sentiresti da come suona.
avatar
meraviglia
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 10.05.10
Numero di messaggi : 1411

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Stentor il Dom 18 Mar 2012 - 16:13

@Marcus ha scritto: ovvero quali problemi solitamente può dare un "colpo" di questo tipo...

Credo e spero che siano ok .... ma se parliamo in teoria di tutto poteva succedere e può essere successo anche se suonano.

Le cose più gravi come il woofer che scona o il tweeter che si brucia le escludiamo subito visto che le casse funzionano.

Non credo si possa escludere delle piccole deformazioni al tweeter dovute ad un surriscaldamento. Queste genererebbero delle distorsioni anche se la cassa funziona perdendo quindi in maniera più o meno percettibile di qualità.

Questo è il motivo per cui ho dovuto spendere circa € 1.000 per cambiare un tweeter delle mie casse; un colpo del genere aveva causato una interruzione sulla bobina (facilmente riparata) e una leggera deformazione (irreparabile).

Nel tuo caso comunque ritengo che per il 99% delle probabilità non hai avuto nessun danno: dormi sonni tranquilli Very Happy

Stentor
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  meraviglia il Dom 18 Mar 2012 - 16:17

@Stentor ha scritto:

Nel tuo caso comunque ritengo che per il 99% delle probabilità non hai avuto nessun danno: dormi sonni tranquilli Very Happy

Dopo quello che gli hai detto, non dormirà più Hehe
avatar
meraviglia
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 10.05.10
Numero di messaggi : 1411

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Marcus il Dom 18 Mar 2012 - 17:31

[quote="meraviglia"]Qui mi hai fatto morire dal ridere, mi sono immaginato la scena Laughing

@Marcus ha scritto:Twisted Evil
A parte il fatto che, come potrete capire, sono letteralmente saltato in aria (ma questo è secondario) [...]

Guarda è stata una sensazione strana, come se mi fosse crollato il tetto addosso...
So che è successo qualcosa ma ho già rimosso dalla mia mente i particolari.... Shocked


Nel tuo caso comunque ritengo che per il 99% delle probabilità non hai avuto nessun danno: dormi sonni tranquilli

Spero veramente che non sia accaduto nulla, sia per me che per chi me le ha prestate...
avatar
Marcus
Affezionato
Affezionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 126
Località : Palermo
Occupazione/Hobby : Insegnante - igiene e sicurezza
Provincia (Città) : Solitamente buono
Impianto : Sansui AUX-701 - Marantz cd 63 SE - Mission M32i
NAD 304 - Marantz cd 67 SE - Cambridge Audio Sirocco S30 (thanks to Sol)
Yamaha A-1020 - Marantz cd 17 - Chario Silverette 300

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  osservatore il Dom 18 Mar 2012 - 19:59

@Marcus ha scritto:
mi hanno prestato delle Indiana Line Arbour 5.20.


se è un amico diglielo, se è un negoziante....silenzioooooo Laughing Laughing Laughing

osservatore
UTENTE DISISCRITTO

Data d'iscrizione : 25.11.11
Numero di messaggi : 1263
Località : Bruxelles
Occupazione/Hobby : .
Provincia (Città) : .
Impianto : .

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Marcus il Dom 18 Mar 2012 - 20:08

@osservatore ha scritto:
@Marcus ha scritto:
mi hanno prestato delle Indiana Line Arbour 5.20.


se è un amico diglielo, se è un negoziante....silenzioooooo Laughing Laughing Laughing

Grazie del consiglio Chet!
avatar
Marcus
Affezionato
Affezionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 126
Località : Palermo
Occupazione/Hobby : Insegnante - igiene e sicurezza
Provincia (Città) : Solitamente buono
Impianto : Sansui AUX-701 - Marantz cd 63 SE - Mission M32i
NAD 304 - Marantz cd 67 SE - Cambridge Audio Sirocco S30 (thanks to Sol)
Yamaha A-1020 - Marantz cd 17 - Chario Silverette 300

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  francoiacc il Dom 18 Mar 2012 - 20:33

Tira un po su il volume e vedi se senti strani rumori, se non noti alcunche' di strano allora tutto Ok. Normalmente queste botte improvvise causano la rottuta della membrana che mantiene il cono e si vede anche ad occhio, oppure la dipartita del tweeter ed in questo caso si sente.
A scanso di futuri problemi: se funzionano restituiscile! Hehe Hehe Hehe Hehe Hehe
avatar
francoiacc
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 13.05.11
Numero di messaggi : 669
Occupazione/Hobby : Geografia / tubi termoionici
Provincia (Città) : Regno di Napoli e delle due Si
Impianto : Monofonici 300B SE Autocostruiti
Kismet 3 2A3 SE
Pre SRPP 6SN7 + 6N6P autocostruito
Pre Phono T-Phonum MKII
Giradischi Pro-Ject 6Perspex DC + AT-440MLA
CDP NAD 545BEE
Hackberry con MPD + FiioE10 + DAC autocostruito doppio WM8740
Diffusori Tannoy Saturn S10

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  osservatore il Dom 18 Mar 2012 - 20:36

@Marcus ha scritto:
@osservatore ha scritto:

se è un amico diglielo, se è un negoziante....silenzioooooo Laughing Laughing Laughing

Grazie del consiglio Chet!

Figurati, Allman...

osservatore
UTENTE DISISCRITTO

Data d'iscrizione : 25.11.11
Numero di messaggi : 1263
Località : Bruxelles
Occupazione/Hobby : .
Provincia (Città) : .
Impianto : .

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Marcus il Lun 19 Mar 2012 - 10:43

@osservatore ha scritto:
@Marcus ha scritto:

Grazie del consiglio Chet!

Figurati, Allman...

Che si dice sulla WEST COAST? Qui al sud tutto bene.... o quasi....
avatar
Marcus
Affezionato
Affezionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 126
Località : Palermo
Occupazione/Hobby : Insegnante - igiene e sicurezza
Provincia (Città) : Solitamente buono
Impianto : Sansui AUX-701 - Marantz cd 63 SE - Mission M32i
NAD 304 - Marantz cd 67 SE - Cambridge Audio Sirocco S30 (thanks to Sol)
Yamaha A-1020 - Marantz cd 17 - Chario Silverette 300

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Marcus il Lun 19 Mar 2012 - 10:45

@francoiacc ha scritto:Tira un po su il volume e vedi se senti strani rumori, se non noti alcunche' di strano allora tutto Ok. Normalmente queste botte improvvise causano la rottuta della membrana che mantiene il cono e si vede anche ad occhio, oppure la dipartita del tweeter ed in questo caso si sente.
A scanso di futuri problemi: se funzionano restituiscile! Hehe Hehe Hehe Hehe Hehe

Sembra tutto ok...

Scusa ma in che senso dovrei restituirle? Intendi che anche se non noto niente ora potrebbero darmi problemi in futuro?
avatar
Marcus
Affezionato
Affezionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 126
Località : Palermo
Occupazione/Hobby : Insegnante - igiene e sicurezza
Provincia (Città) : Solitamente buono
Impianto : Sansui AUX-701 - Marantz cd 63 SE - Mission M32i
NAD 304 - Marantz cd 67 SE - Cambridge Audio Sirocco S30 (thanks to Sol)
Yamaha A-1020 - Marantz cd 17 - Chario Silverette 300

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Albert^ONE il Lun 19 Mar 2012 - 14:50

Vai tranquillo non è successo niente!
avatar
Albert^ONE
Membro classe oro
Membro classe oro

Data d'iscrizione : 23.10.10
Numero di messaggi : 5364
Località : Lanciano(ch) Abruzzo

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  francoiacc il Lun 19 Mar 2012 - 17:46

Tranquillo scherzavo, non è sicuramente successo niente Laughing Cool Cool
avatar
francoiacc
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 13.05.11
Numero di messaggi : 669
Occupazione/Hobby : Geografia / tubi termoionici
Provincia (Città) : Regno di Napoli e delle due Si
Impianto : Monofonici 300B SE Autocostruiti
Kismet 3 2A3 SE
Pre SRPP 6SN7 + 6N6P autocostruito
Pre Phono T-Phonum MKII
Giradischi Pro-Ject 6Perspex DC + AT-440MLA
CDP NAD 545BEE
Hackberry con MPD + FiioE10 + DAC autocostruito doppio WM8740
Diffusori Tannoy Saturn S10

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum