T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Consiglio per sistema audio per portatile
Oggi a 15:12 Da audiogian

» Vendo Cayin 220 CU
Oggi a 14:59 Da wolfman

» Breeze Audio TPA3116 versione 2016?
Oggi a 14:52 Da alexdelli

» Configurazione pc per musica liquida
Oggi a 14:49 Da tambara1

» ALIENTEK D8
Oggi a 14:49 Da Kha-Jinn

» Breeze Audio TPA3116 a 20 euro spedizione compresa
Oggi a 14:29 Da Deki

» [GE] Vendo coppia finali mono Hypex nCore 400
Oggi a 14:28 Da antbom

» Technics SL-QD22
Oggi a 14:11 Da Snap

» impianto entry -level
Oggi a 13:40 Da Kha-Jinn

» chi si intende di grundig?
Oggi a 13:29 Da sportyerre

» Ho comprato due nuovi gingilli, cosa ci costruisco attorno?
Oggi a 12:03 Da giucam61

» Come montare punte e sottopunte
Oggi a 9:27 Da Smanetton

» sento il suono dal giradischi
Ieri a 23:31 Da fritznet

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 22:56 Da fritznet

» Oje Cavetto Anema 'e Core, nun mme scetà (valter)
Ieri a 22:46 Da Biagio De Simone

» Le mie Vitriol personalizzate ed autocostruite
Ieri a 22:34 Da CHAOSFERE

» Notebook o Macbook per Lavorare con la Musica
Ieri a 22:25 Da BizarreBazaar

» Testina Sanyo tp 625 help
Ieri a 20:05 Da fritznet

» Sw per nuovo PC
Ieri a 17:09 Da tambara1

» mini hi fi con diffusori a eccitazione tattile piu' sub woofer
Ieri a 16:20 Da tamerlano

» Consiglio su lucidatura alluminio Marantz
Ieri a 16:11 Da Luchezard

» Cambio diffussori da scaffale max 500euro
Ieri a 14:20 Da natale55

» Problema MARATNZ PM 6006,si spegne
Ieri a 13:25 Da Mario Maione

» Consiglio diffusori per Cambridge Audio AM10 con CD10
Ieri a 13:06 Da Luca1982

» partiamo da zero ma proprio zero?
Ieri a 12:00 Da Snap

» raspbian e dac i2s
Ieri a 11:31 Da luigigi

» una testina tp4
Ieri a 10:52 Da Dieci13

» EntryLevel, 300€?
Ieri a 10:38 Da dinamanu

» TUTORIAL VIDEO INSTALLAZIONE VOLUMIO PER RASPBERRY PI
Ieri a 6:06 Da nelson1

» Cerco diffusori Philips ad5056 (8 ohm) e diffusori Philips a 800 ohm
Ieri a 1:57 Da massimo.reja.3

» Grossa indecisione diffusori
Ieri a 1:39 Da massimo.reja.3

» Autocostruzione casse
Mar 21 Feb 2017 - 22:49 Da dinamanu

» Rasp per il mio primo impiantino
Mar 21 Feb 2017 - 22:29 Da pigno

» Consiglio diffusori bookshelf economici: Schyte Kro Craft o Dayton B652
Mar 21 Feb 2017 - 22:24 Da pietrob91

» Diffusore DIY scanspeak Roma.
Mar 21 Feb 2017 - 22:01 Da franz 01

» Quali diffusori Low Cost?
Mar 21 Feb 2017 - 21:39 Da Kha-Jinn

» Collybia Mambo Player HIFI: Setup e alimentatori
Mar 21 Feb 2017 - 18:22 Da zazzero

» Vendo (o scambio) Klipsch Heresy HIP-2
Mar 21 Feb 2017 - 17:31 Da dtraina

» Telecomando Audiogram MB1
Mar 21 Feb 2017 - 16:06 Da Seti

» [NA] VENDO Monoblock Icepower 500w/4ohm con Alimentazione Lineare, Cavi Segnale, Potenza e Alimentazione, [540 Euro]
Mar 21 Feb 2017 - 15:39 Da MrTheCarbon

» Lettore ALL IN ONE definitivo
Mar 21 Feb 2017 - 14:07 Da marco57

» Smsl ad18
Mar 21 Feb 2017 - 12:16 Da MaxDrou

» Riparazione Elettrocompaniet ECI 1
Mar 21 Feb 2017 - 8:18 Da gubos

» informazioni su amplificatore non identificato
Lun 20 Feb 2017 - 21:59 Da dudat

» ALIENTEK D8 vs FX AUDIO 802C
Lun 20 Feb 2017 - 21:40 Da MaxDrou

» Nuovi Bantam Monoblock !
Lun 20 Feb 2017 - 16:48 Da GP9

» Trova le differenze...
Lun 20 Feb 2017 - 13:32 Da potowatax

» Hagge, mobile economico per il vostro impianto HiFi.
Lun 20 Feb 2017 - 13:21 Da Kha-Jinn

»  [PD] Gefen USB 2.0 Extender professionale 480 Mbps fino a 100m
Lun 20 Feb 2017 - 10:05 Da blackhole

» Lettore cd Nad
Lun 20 Feb 2017 - 9:57 Da Silmant

Sondaggio

Interessati alla guida per la costruzione di un server audio?

77% 77% [ 156 ]
23% 23% [ 47 ]

Totale dei voti : 203

I postatori più attivi della settimana
lello64
 
Snap
 
CHAOSFERE
 
giucam61
 
Kha-Jinn
 
dinamanu
 
alexdelli
 
Aunktintaun
 
GP9
 
fritznet
 

I postatori più attivi del mese
CHAOSFERE
 
Snap
 
giucam61
 
fritznet
 
lello64
 
Kha-Jinn
 
TODD 80
 
dinamanu
 
Aunktintaun
 
natale55
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15499)
 
Silver Black (15402)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10260)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8781)
 

Statistiche
Abbiamo 10622 membri registrati
L'ultimo utente registrato è focsi

I nostri membri hanno inviato un totale di 779032 messaggi in 50661 argomenti
Chi è in linea
In totale ci sono 77 utenti in linea :: 9 Registrati, 0 Nascosti e 68 Ospiti :: 2 Motori di ricerca

alexdelli, audiogian, brico, crixx, fritznet, Kha-Jinn, Masterix, tamerlano, TODD 80

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

E' successo qualcosa?? Per favore aiuto!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

E' successo qualcosa?? Per favore aiuto!

Messaggio  Marcus il Dom 18 Mar 2012 - 11:07

Salve ragazzi, ho bisogno di alcune delucidazioni.
La settimana scorsa mi hanno prestato delle Indiana Line Arbour 5.20.

Ieri purtroppo quella ficcanaso della donna delle pulizie nel spolverare l'amplificatore (un Sansui AU-X701, in firma) involontariamente (dice lei) mi ha spostato la manopola del volume al massimo Evil or Very Mad Evil or Very Mad
Classica situazione: Arrivo, accendo l'ampli, faccio partire il cd (come è mia consuetudine prima faccio partire il lettore e poi alzo il volume) solo che il volume era già al massimo!! Twisted Evil
A parte il fatto che, come potrete capire, sono letteralmente saltato in aria (ma questo è secondario) ho avuto il riflesso di riportare la manopola ad una situazione "normale".
Qualche secondo però le casse hanno suonato, certo non ci ho capito niente, ma hanno suonato....
Dite che è successo qualcosa ai diffusori? Se si, quale parte dovrei attenzionare maggiormente?
L'ampli ha una potenza massima di circa 100W (8 ohm) e le indiana riferiscono un massimo carico di 130 W.
Ascoltandole non noto alcuna problematica.
Ci sono delle prove particolari che potrei fare per comprendere meglio lo stato dei diffusori?
Considerate che non sono nemmeno mie, quindi prima o poi, dovrò restituirle...
Mi consigliate qualcosa?

Grazie raga, pendo dalle vostre labbra...

Marcus
Affezionato
Affezionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 126
Località : Palermo
Occupazione/Hobby : Insegnante - igiene e sicurezza
Provincia (Città) : Solitamente buono
Impianto : Sansui AUX-701 - Marantz cd 63 SE - Mission M32i
NAD 304 - Marantz cd 67 SE - Cambridge Audio Sirocco S30 (thanks to Sol)
Yamaha A-1020 - Marantz cd 17 - Chario Silverette 300

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  micort1 il Dom 18 Mar 2012 - 11:36

Ma se ascontando l'impianto non senti alcun problema perchè ti preoccupi?

micort1
Appassionato
Appassionato

Data d'iscrizione : 26.08.11
Numero di messaggi : 314
Località : Roma
Provincia (Città) : Lunatico
Impianto : Audio Analogue Primo cento rev 2.0 VT+ Primo CD rev 2.0 Vt
Dared MP 60, TP Audio IEL 300, Nikko Alpha II, Quad 33/303. Cayin LA34.
yamaha pianocraft 810, Yamaha A-1000, Yamaha A-S 1000,
Sonic Impact TAmp gen 2, Dayton Audio DTA100.
TProgress R2, tProgress cd 2,B&W DM 303, Jbl Control Monitor 1, Klipsch rb 15, tannoy Mercury mx1 M, ProAc tablette,Quad Lite, B&W 685, Yamaha NXE800. Canton fonum 100, Klipsch Heresy III. 2DAC Fijo. Xindax AX 3250. Yamaha M4. Yamaha C4. Quad 12L. Teac UD - HO1, Pioneer N-P01, Onkyo integra M5030.



Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  antigen il Dom 18 Mar 2012 - 11:43

Vai tranquillo.

Se capita una volta, non succede nulla, se capita tutti i giorni si spaccano.

antigen
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.02.11
Numero di messaggi : 1526
Località : Italia
Impianto : Amplificatore X + Casse Y

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  nd1967 il Dom 18 Mar 2012 - 11:46

A parte che se gira una donne delle pulizie per casa si controlla sempre la manopola del volume Hehe Hehe Hehe probabilmente non è successo niente.

Come ti è stato chiesto, prova ad ascoltare e se non ci sono cose strane vai tranquillo.
Per pochi secondi quasi tutti i diffusori reggono anche carichi superiori a quelli continui.

_________________
Bisogna assomigliare alle parole che si dicono. Forse non parola per parola, ma insomma ci siamo capiti [Saltatempo di Stefano Benni]
Chi non sa ridere non è una persona seria [Fryderyk Chopin]

nd1967
Moderatore
Moderatore

Data d'iscrizione : 04.02.08
Numero di messaggi : 12803
Località : Cavaion Veronese (VR)
Occupazione/Hobby : Musica, Fotografia, Hi-Fi, Fumetti, Libri, Cinema
Provincia (Città) : Verona
Impianto : Preamplificatore Sonus Mirus AAVT
Finale TA 3020 by Vincenzo
Lettore CD Micromega Stage 2
Giradischi Project 6.9
Diffusori Dynavoice Challenger M-65 EX



http://www.google.com/+AndreaTramonte

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  kondor il Dom 18 Mar 2012 - 11:57

basta semplicemente non pulire Laughing

una volta è successo anche a me, non mi ero accorto che la manopola era quasi al massimo (eppure non avevo pulito), accendo ampli e sorgente e tac scatta la protezione, mi è bastato spegnere e riaccendere l'ampli per ripristinare il tutto.
Hello

kondor
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 31.05.11
Numero di messaggi : 680
Località : Italia
Occupazione/Hobby : various
Provincia (Città) : Taranto
Impianto : suona

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Roberto7627 il Dom 18 Mar 2012 - 12:20

E comunque anche se dovesse succedere qualcosa e ne dubito, alla Indiana Line sono molto disponibili, pensavo di avere un woofer delle musa 205 che gracchiava (invece era semplicemente il reflex che spernacchiava quando gli tiravo il collo) e me ne hanno spedito uno nuovo senza nessuna spesa.
Anzi, se a qualcuno serve ...

Roberto7627
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 09.01.10
Numero di messaggi : 573
Località : Venezia
Impianto : MacBook,
Arcam rDAC
Norma IPA100r
Sonus Faber Monitor Wood

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  flovato il Dom 18 Mar 2012 - 12:22

Di sicuro non é successoniente ma ovviamente quelloche poteva rompersi era di tipo meccanico.

I tweteer o non suonano piú o gracchiano, i woofer se vanno a fondo corsa violentemente potrebbero storcere il cilindro su cui scorre il tutto.

Per i tweteer non puoi verificare nulla fisicamente per i woofer potresti con l'impianto ovviamente spento provare a muoverli a mano premendo delicatamente sulla menbrana con i pollici (senza sfondare nulla) per vedere se scorrono fluidamente.

É un'operazione un po delicata...consiglio... lascia tutto cosí e ascolta buona musica. Wink

flovato
UTENTE BANNATO

Data d'iscrizione : 23.12.10
Numero di messaggi : 12509
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Marcus il Dom 18 Mar 2012 - 13:07

@flovato ha scritto:Di sicuro non é successoniente ma ovviamente quelloche poteva rompersi era di tipo meccanico.

I tweteer o non suonano piú o gracchiano, i woofer se vanno a fondo corsa violentemente potrebbero storcere il cilindro su cui scorre il tutto.

Per i tweteer non puoi verificare nulla fisicamente per i woofer potresti con l'impianto ovviamente spento provare a muoverli a mano premendo delicatamente sulla menbrana con i pollici (senza sfondare nulla) per vedere se scorrono fluidamente.

É un'operazione un po delicata...consiglio... lascia tutto cosí e ascolta buona musica. Wink

Quindi non dovrebbe essere accaduto niente... meno male!!
Quindi non posso verificare l'integrità dei woofers solamente ascoltando, ma dovrei effettuare l'operazione che mi consigliavi?
grazie

Marcus
Affezionato
Affezionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 126
Località : Palermo
Occupazione/Hobby : Insegnante - igiene e sicurezza
Provincia (Città) : Solitamente buono
Impianto : Sansui AUX-701 - Marantz cd 63 SE - Mission M32i
NAD 304 - Marantz cd 67 SE - Cambridge Audio Sirocco S30 (thanks to Sol)
Yamaha A-1020 - Marantz cd 17 - Chario Silverette 300

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Marcus il Dom 18 Mar 2012 - 15:42

@micort1 ha scritto:Ma se ascontando l'impianto non senti alcun problema perchè ti preoccupi?

Ho avuto l'impressione di non sentire alcun problema, ma la prova è durata poco purtroppo.
Più che altro mi interessava sapere cosa dovrei attenzionare maggiormente, ovvero quali problemi solitamente può dare un "colpo" di questo tipo...

Marcus
Affezionato
Affezionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 126
Località : Palermo
Occupazione/Hobby : Insegnante - igiene e sicurezza
Provincia (Città) : Solitamente buono
Impianto : Sansui AUX-701 - Marantz cd 63 SE - Mission M32i
NAD 304 - Marantz cd 67 SE - Cambridge Audio Sirocco S30 (thanks to Sol)
Yamaha A-1020 - Marantz cd 17 - Chario Silverette 300

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  meraviglia il Dom 18 Mar 2012 - 16:08

Qui mi hai fatto morire dal ridere, mi sono immaginato la scena Laughing

@Marcus ha scritto:Twisted Evil
A parte il fatto che, come potrete capire, sono letteralmente saltato in aria (ma questo è secondario) [...]

@Marcus ha scritto:
Ho avuto l'impressione di non sentire alcun problema, ma la prova è durata poco purtroppo.
Più che altro mi interessava sapere cosa dovrei attenzionare maggiormente, ovvero quali problemi solitamente può dare un "colpo" di questo tipo...

Se i diffusori sopportano i 130W di potenza massima, pochi secondi a 100W (anche se probabilmente distorti) immagino non possano causare danni.

Comunque, se il diffusore fosse danneggiato, lo sentiresti da come suona.

meraviglia
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 10.05.10
Numero di messaggi : 1390

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Stentor il Dom 18 Mar 2012 - 16:13

@Marcus ha scritto: ovvero quali problemi solitamente può dare un "colpo" di questo tipo...

Credo e spero che siano ok .... ma se parliamo in teoria di tutto poteva succedere e può essere successo anche se suonano.

Le cose più gravi come il woofer che scona o il tweeter che si brucia le escludiamo subito visto che le casse funzionano.

Non credo si possa escludere delle piccole deformazioni al tweeter dovute ad un surriscaldamento. Queste genererebbero delle distorsioni anche se la cassa funziona perdendo quindi in maniera più o meno percettibile di qualità.

Questo è il motivo per cui ho dovuto spendere circa € 1.000 per cambiare un tweeter delle mie casse; un colpo del genere aveva causato una interruzione sulla bobina (facilmente riparata) e una leggera deformazione (irreparabile).

Nel tuo caso comunque ritengo che per il 99% delle probabilità non hai avuto nessun danno: dormi sonni tranquilli Very Happy

Stentor
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  meraviglia il Dom 18 Mar 2012 - 16:17

@Stentor ha scritto:

Nel tuo caso comunque ritengo che per il 99% delle probabilità non hai avuto nessun danno: dormi sonni tranquilli Very Happy

Dopo quello che gli hai detto, non dormirà più Hehe

meraviglia
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 10.05.10
Numero di messaggi : 1390

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Marcus il Dom 18 Mar 2012 - 17:31

[quote="meraviglia"]Qui mi hai fatto morire dal ridere, mi sono immaginato la scena Laughing

@Marcus ha scritto:Twisted Evil
A parte il fatto che, come potrete capire, sono letteralmente saltato in aria (ma questo è secondario) [...]

Guarda è stata una sensazione strana, come se mi fosse crollato il tetto addosso...
So che è successo qualcosa ma ho già rimosso dalla mia mente i particolari.... Shocked


Nel tuo caso comunque ritengo che per il 99% delle probabilità non hai avuto nessun danno: dormi sonni tranquilli

Spero veramente che non sia accaduto nulla, sia per me che per chi me le ha prestate...

Marcus
Affezionato
Affezionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 126
Località : Palermo
Occupazione/Hobby : Insegnante - igiene e sicurezza
Provincia (Città) : Solitamente buono
Impianto : Sansui AUX-701 - Marantz cd 63 SE - Mission M32i
NAD 304 - Marantz cd 67 SE - Cambridge Audio Sirocco S30 (thanks to Sol)
Yamaha A-1020 - Marantz cd 17 - Chario Silverette 300

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  osservatore il Dom 18 Mar 2012 - 19:59

@Marcus ha scritto:
mi hanno prestato delle Indiana Line Arbour 5.20.


se è un amico diglielo, se è un negoziante....silenzioooooo Laughing Laughing Laughing

osservatore
UTENTE DISISCRITTO

Data d'iscrizione : 25.11.11
Numero di messaggi : 1263
Località : Bruxelles
Occupazione/Hobby : .
Provincia (Città) : .
Impianto : .

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Marcus il Dom 18 Mar 2012 - 20:08

@osservatore ha scritto:
@Marcus ha scritto:
mi hanno prestato delle Indiana Line Arbour 5.20.


se è un amico diglielo, se è un negoziante....silenzioooooo Laughing Laughing Laughing

Grazie del consiglio Chet!

Marcus
Affezionato
Affezionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 126
Località : Palermo
Occupazione/Hobby : Insegnante - igiene e sicurezza
Provincia (Città) : Solitamente buono
Impianto : Sansui AUX-701 - Marantz cd 63 SE - Mission M32i
NAD 304 - Marantz cd 67 SE - Cambridge Audio Sirocco S30 (thanks to Sol)
Yamaha A-1020 - Marantz cd 17 - Chario Silverette 300

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  francoiacc il Dom 18 Mar 2012 - 20:33

Tira un po su il volume e vedi se senti strani rumori, se non noti alcunche' di strano allora tutto Ok. Normalmente queste botte improvvise causano la rottuta della membrana che mantiene il cono e si vede anche ad occhio, oppure la dipartita del tweeter ed in questo caso si sente.
A scanso di futuri problemi: se funzionano restituiscile! Hehe Hehe Hehe Hehe Hehe

francoiacc
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 13.05.11
Numero di messaggi : 652
Occupazione/Hobby : Geografia / tubi termoionici
Provincia (Città) : Regno di Napoli e delle due Si
Impianto : Monofonici JE Labs 300B SE
Kismet 3 2A3 SE
Pre SRPP 6SN7 + 6N6P autocostruito
Pre Phono T-Phonum MKII
Giradischi Pro-Ject 6Perspex DC + AT-440MLA
CDP NAD 545BEE
Hackberry con MPD + FiioE10 + DAC autocostruito doppio WM8740
Diffusori Tannoy Saturn S10

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  osservatore il Dom 18 Mar 2012 - 20:36

@Marcus ha scritto:
@osservatore ha scritto:

se è un amico diglielo, se è un negoziante....silenzioooooo Laughing Laughing Laughing

Grazie del consiglio Chet!

Figurati, Allman...

osservatore
UTENTE DISISCRITTO

Data d'iscrizione : 25.11.11
Numero di messaggi : 1263
Località : Bruxelles
Occupazione/Hobby : .
Provincia (Città) : .
Impianto : .

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Marcus il Lun 19 Mar 2012 - 10:43

@osservatore ha scritto:
@Marcus ha scritto:

Grazie del consiglio Chet!

Figurati, Allman...

Che si dice sulla WEST COAST? Qui al sud tutto bene.... o quasi....

Marcus
Affezionato
Affezionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 126
Località : Palermo
Occupazione/Hobby : Insegnante - igiene e sicurezza
Provincia (Città) : Solitamente buono
Impianto : Sansui AUX-701 - Marantz cd 63 SE - Mission M32i
NAD 304 - Marantz cd 67 SE - Cambridge Audio Sirocco S30 (thanks to Sol)
Yamaha A-1020 - Marantz cd 17 - Chario Silverette 300

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Marcus il Lun 19 Mar 2012 - 10:45

@francoiacc ha scritto:Tira un po su il volume e vedi se senti strani rumori, se non noti alcunche' di strano allora tutto Ok. Normalmente queste botte improvvise causano la rottuta della membrana che mantiene il cono e si vede anche ad occhio, oppure la dipartita del tweeter ed in questo caso si sente.
A scanso di futuri problemi: se funzionano restituiscile! Hehe Hehe Hehe Hehe Hehe

Sembra tutto ok...

Scusa ma in che senso dovrei restituirle? Intendi che anche se non noto niente ora potrebbero darmi problemi in futuro?

Marcus
Affezionato
Affezionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 126
Località : Palermo
Occupazione/Hobby : Insegnante - igiene e sicurezza
Provincia (Città) : Solitamente buono
Impianto : Sansui AUX-701 - Marantz cd 63 SE - Mission M32i
NAD 304 - Marantz cd 67 SE - Cambridge Audio Sirocco S30 (thanks to Sol)
Yamaha A-1020 - Marantz cd 17 - Chario Silverette 300

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  Albert^ONE il Lun 19 Mar 2012 - 14:50

Vai tranquillo non è successo niente!

Albert^ONE
Membro classe oro
Membro classe oro

Data d'iscrizione : 23.10.10
Numero di messaggi : 5359
Località : Lanciano(ch) Abruzzo

Tornare in alto Andare in basso

Re: E' successo qualcosa?? Per favore aiuto!

Messaggio  francoiacc il Lun 19 Mar 2012 - 17:46

Tranquillo scherzavo, non è sicuramente successo niente Laughing Cool Cool

francoiacc
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 13.05.11
Numero di messaggi : 652
Occupazione/Hobby : Geografia / tubi termoionici
Provincia (Città) : Regno di Napoli e delle due Si
Impianto : Monofonici JE Labs 300B SE
Kismet 3 2A3 SE
Pre SRPP 6SN7 + 6N6P autocostruito
Pre Phono T-Phonum MKII
Giradischi Pro-Ject 6Perspex DC + AT-440MLA
CDP NAD 545BEE
Hackberry con MPD + FiioE10 + DAC autocostruito doppio WM8740
Diffusori Tannoy Saturn S10

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum