T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Indiana Line Dj 308
Oggi alle 12:38 Da Masterix

» Cavo I2S
Oggi alle 12:34 Da Masterix

» Consiglio Primo impianto HiFi
Oggi alle 12:33 Da Rock86

» Vu meter audio
Oggi alle 11:40 Da giucam61

» Topic'it, nuova applicazione mobile per il T-Forum
Oggi alle 11:09 Da uncletoma

» [AN] Interfaccia/trasporto XMOS USB
Oggi alle 11:07 Da Masterix

» Rip DSD
Oggi alle 11:04 Da uncletoma

» hertz hd8 vs audison bit one
Oggi alle 10:36 Da scontin

» Dac
Oggi alle 10:14 Da giucam61

» FX 802 vs Bantam Monoblock vs Nad 325BEE
Oggi alle 8:23 Da GP9

» handshell completa giradischi Sony PS LX 3
Oggi alle 7:26 Da valterneri

» Chromecast Audio - Vostre opinioni ed esperienze
Oggi alle 0:25 Da antbom

» Mettere i diffusori "sdraiati". Controindicazioni?
Ieri alle 23:33 Da donluca

» [NA] Vendo Asus Xonar Essence One - 280 euro spedita
Ieri alle 17:27 Da MrTheCarbon

» Radio Internet
Ieri alle 17:24 Da Lhifi

» [PA] Vendo Giradischi Project genie rpm 1.3
Ieri alle 17:01 Da mastri81

» mcintosh mx 132 sempre "mute"
Ieri alle 16:59 Da marco stentella

» player di rete denon o marantz , ne vale la pena?
Ieri alle 16:46 Da ftalien77

» Vostre esperienze di inversione di polarità
Ieri alle 16:29 Da lello64

» "Soundbreaking", una serie di documentari che mi entusiasma
Ieri alle 11:50 Da pallapippo

» Diffusore triste, voglio provare
Ieri alle 10:19 Da V-Twin

» (TE) Vendo cuffia HiFiMan HE560 VENDUTE
Ieri alle 9:46 Da 55dsl

» Cavi per questo sistema
Ieri alle 1:16 Da MaxBal

» [RM] Pre phono - Cambridge Audio 651P
Mer 18 Ott 2017 - 22:48 Da diechirico

» [RM] Amplificatore Cambridge Audio Azur 640A V2.0
Mer 18 Ott 2017 - 22:47 Da diechirico

» DAC per Raspberry
Mer 18 Ott 2017 - 20:19 Da gabri65

» Nuovo Douk Dac
Mer 18 Ott 2017 - 19:17 Da MaurArte

» Audio pessimo su giradischi GBC TDJ-101
Mer 18 Ott 2017 - 18:12 Da p.cristallini

» Mission LX-2
Mer 18 Ott 2017 - 14:45 Da lello64

» Dubbi su Bluetooth
Mer 18 Ott 2017 - 12:12 Da clipper

Statistiche
Abbiamo 11088 membri registrati
L'ultimo utente registrato è Lorenzo Mannucci

I nostri membri hanno inviato un totale di 797566 messaggi in 51712 argomenti
I postatori più attivi della settimana
giucam61
 
Masterix
 
ftalien77
 
lello64
 
nicola.corro
 
Kha-Jinn
 
clipper
 
dinamanu
 
Pinve
 
GP9
 

I postatori più attivi del mese
lello64
 
giucam61
 
dinamanu
 
nerone
 
ftalien77
 
Masterix
 
Kha-Jinn
 
Albert^ONE
 
kalium
 
GP9
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15532)
 
Silver Black (15484)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9198)
 

Chi è in linea
In totale ci sono 91 utenti in linea: 4 Registrati, 1 Nascosto e 86 Ospiti :: 2 Motori di ricerca

giucam61, lello64, Masterix, Zio

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Il Pre è partito (speriamo che torni)

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Il Pre è partito (speriamo che torni)

Messaggio  RAMONE67 il Ven 9 Apr 2010 - 14:06

Tutta colpa mia. Non avrei dovuto fare il tube rolling col pre acceso. Siccome poggia su 3 punte è piuttosto instabile e lo ho rovesciato su d'un lato, facendolo urtare contro il ripiano. Improvvisa scintilla nei pressi d'una valvola, odore di cortocircuito e il canale destro che emette un sordo rumore di hum continuo. Ora devo portarlo in riparazione. Magari è una sciocchezza. Secondo voi cosa è successo di preciso?
Fabio
avatar
RAMONE67
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 11.09.08
Numero di messaggi : 1268
Località : Attualmente ponente ligure. Nato e vissuto a Napoli.
Occupazione/Hobby : Garage punk, psichedelia, 60's sound e musica rock, blues, folk; fumetti Vertigo, letteratura russa
Provincia (Città) : depresso limitatamente al territorio nazionale
Impianto : Michell Gyrodeck, Denon dl 110, Denon dl 301 mk II, Lehmann Black Cube, Sony xb-920, Ipod Touch Nano + Onkyo ND-S1, Lampizator Dac, California Audio Labs Sigma II, Rose Rv23, Dared Sl2000A, Trends Audio, Icepower 50asx2, Tannoy Arden, Tannoy Chester
Cavi segnale: clone Jps Superconductor 2 , Nordost Blue Heaven
Cavi Potenza: Mit Avt1

Tornare in alto Andare in basso

Re: Il Pre è partito (speriamo che torni)

Messaggio  piero7 il Ven 9 Apr 2010 - 14:18

una prece
avatar
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Il Pre è partito (speriamo che torni)

Messaggio  RAMONE67 il Ven 9 Apr 2010 - 14:23

piero7 ha scritto:una prece
Rassicurante ed incoraggiante. Meno male che non è un forum medico.
Fabio
avatar
RAMONE67
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 11.09.08
Numero di messaggi : 1268
Località : Attualmente ponente ligure. Nato e vissuto a Napoli.
Occupazione/Hobby : Garage punk, psichedelia, 60's sound e musica rock, blues, folk; fumetti Vertigo, letteratura russa
Provincia (Città) : depresso limitatamente al territorio nazionale
Impianto : Michell Gyrodeck, Denon dl 110, Denon dl 301 mk II, Lehmann Black Cube, Sony xb-920, Ipod Touch Nano + Onkyo ND-S1, Lampizator Dac, California Audio Labs Sigma II, Rose Rv23, Dared Sl2000A, Trends Audio, Icepower 50asx2, Tannoy Arden, Tannoy Chester
Cavi segnale: clone Jps Superconductor 2 , Nordost Blue Heaven
Cavi Potenza: Mit Avt1

Tornare in alto Andare in basso

Re: Il Pre è partito (speriamo che torni)

Messaggio  schwantz34 il Ven 9 Apr 2010 - 14:26

RAMONE67 ha scritto:
piero7 ha scritto:una prece
Rassicurante ed incoraggiante. Meno male che non è un forum medico.
Fabio

ramone come diceva quell'adagio ? "l'operazione è perfettamente riuscita ma ..." ?
avatar
schwantz34
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 28.10.08
Numero di messaggi : 15532
Località : Caerdydd
Provincia (Città) : Caerdydd
Impianto : minimalista, uso un vecchio walkman con gli auricolari...

Tornare in alto Andare in basso

Re: Il Pre è partito (speriamo che torni)

Messaggio  piero7 il Ven 9 Apr 2010 - 14:30

RAMONE67 ha scritto:Tutta colpa mia. Non avrei dovuto fare il tube rolling col pre acceso. Siccome poggia su 3 punte è piuttosto instabile e lo ho rovesciato su d'un lato, facendolo urtare contro il ripiano. Improvvisa scintilla nei pressi d'una valvola, odore di cortocircuito e il canale destro che emette un sordo rumore di hum continuo. Ora devo portarlo in riparazione. Magari è una sciocchezza. Secondo voi cosa è successo di preciso?
Fabio

RAMONE67 ha scritto:
piero7 ha scritto:una prece
Rassicurante ed incoraggiante. Meno male che non è un forum medico.
Fabio

Ma ad una domanda del genere (e vuoi una risposta precisa), senza aver visto il morto manco in fotografia, senza schema, senza nulla, che risposta uno ti deve dare? Che causa corto si è bruciata R22? Laughing

Boh! Smile

P.S. tube rolling con l'apparecchio acceso? Te li vai cercare i problemi tu però...


Ultima modifica di piero7 il Ven 9 Apr 2010 - 14:32, modificato 1 volta
avatar
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Il Pre è partito (speriamo che torni)

Messaggio  Masterix il Ven 9 Apr 2010 - 14:32

piero7 ha scritto:una prece
"L'ottimismo è il sale della vita!"

avatar
Masterix
Membro classe argento
Membro classe argento

Data d'iscrizione : 24.10.09
Numero di messaggi : 3523
Località : Marche
Occupazione/Hobby : Motociclista/Operaio
Provincia (Città) : AN (Jesi)
Impianto :
Spoiler:
sorgente - Musica liquida da PC con Foobar2000
DAC - Audio-gd NFB-1 ES9018
ampli - Denon PMA-1500ae
diffusori - Klipsch RB-81MKII
cavo USB - Audio-gd USB cable
cavi segnale - Thender silver DIY
cavi potenza Wf - QED Silver Anniversary XT
cavi potenza Tw - Ricable U40


Tornare in alto Andare in basso

Re: Il Pre è partito (speriamo che torni)

Messaggio  tino84 il Ven 9 Apr 2010 - 14:35

nel caso comunque,internet is the way Wink

http://it.wiktionary.org/wiki/prece

tino84
Membro classe argento
Membro classe argento

Data d'iscrizione : 27.11.09
Numero di messaggi : 3467
Località : Gorizia
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: Il Pre è partito (speriamo che torni)

Messaggio  RAMONE67 il Ven 9 Apr 2010 - 14:47

piero7 ha scritto:
RAMONE67 ha scritto:Tutta colpa mia. Non avrei dovuto fare il tube rolling col pre acceso. Siccome poggia su 3 punte è piuttosto instabile e lo ho rovesciato su d'un lato, facendolo urtare contro il ripiano. Improvvisa scintilla nei pressi d'una valvola, odore di cortocircuito e il canale destro che emette un sordo rumore di hum continuo. Ora devo portarlo in riparazione. Magari è una sciocchezza. Secondo voi cosa è successo di preciso?
Fabio

RAMONE67 ha scritto:
piero7 ha scritto:una prece
Rassicurante ed incoraggiante. Meno male che non è un forum medico.
Fabio

Ma ad una domanda del genere (e vuoi una risposta precisa), senza aver visto il morto manco in fotografia, senza schema, senza nulla, che risposta uno ti deve dare? Che causa corto si è bruciata R22? Laughing

Boh! Smile

P.S. tube rolling con l'apparecchio acceso? Te li vai cercare i problemi tu però...
Mi sono già assunto le mie colpe e mi cospargo il capo di cenere e pure di lapilli, ma, visto che il forum annovera numerosi esperti in materia, pensavo che qualcuno potesse darmi qualche indicazione plausibile. Le foto non servirebbero perchè la scheda non reca tracce di danno. Dovrei smontarla per fotografare il retro, ma non credo che sia opportuno e non credo neppure di essere in grado di postare uno schema lontanemente attendibile. La valvola incriminata (stadio di linea c. dx) però funziona. Che si sia bruciato qualcosa dello zoccoletto?
Fabio
avatar
RAMONE67
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 11.09.08
Numero di messaggi : 1268
Località : Attualmente ponente ligure. Nato e vissuto a Napoli.
Occupazione/Hobby : Garage punk, psichedelia, 60's sound e musica rock, blues, folk; fumetti Vertigo, letteratura russa
Provincia (Città) : depresso limitatamente al territorio nazionale
Impianto : Michell Gyrodeck, Denon dl 110, Denon dl 301 mk II, Lehmann Black Cube, Sony xb-920, Ipod Touch Nano + Onkyo ND-S1, Lampizator Dac, California Audio Labs Sigma II, Rose Rv23, Dared Sl2000A, Trends Audio, Icepower 50asx2, Tannoy Arden, Tannoy Chester
Cavi segnale: clone Jps Superconductor 2 , Nordost Blue Heaven
Cavi Potenza: Mit Avt1

Tornare in alto Andare in basso

Re: Il Pre è partito (speriamo che torni)

Messaggio  madqwerty il Ven 9 Apr 2010 - 15:01

te inizia con le foto che riesci a fare,
evidenziando la zona che ha impattato contro la base di appoggio (è metallica, può fare contatto elettrico quindi dei cortocircuiti?)
magari il pre è montato in aria e nell'impatto un componente si è ripiegato su di un altro, facendo fare dei corti a qualche zampetta..
qualche componente ha cambiato colore? Very Happy o puzza più di altri, vedi delle vaghe tracce di bruciacchiato in giro..
le consulenze a distanza sono assai difficili anche con foto schemi e descrizioni dettagliate, ma senza è una battaglia persa sul nascere..
auguri! Wink
avatar
madqwerty
Moderatore
Moderatore

Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Tornare in alto Andare in basso

Re: Il Pre è partito (speriamo che torni)

Messaggio  RAMONE67 il Ven 9 Apr 2010 - 15:27

madqwerty ha scritto:te inizia con le foto che riesci a fare,
evidenziando la zona che ha impattato contro la base di appoggio (è metallica, può fare contatto elettrico quindi dei cortocircuiti?)
magari il pre è montato in aria e nell'impatto un componente si è ripiegato su di un altro, facendo fare dei corti a qualche zampetta..
qualche componente ha cambiato colore? Very Happy o puzza più di altri, vedi delle vaghe tracce di bruciacchiato in giro..
le consulenze a distanza sono assai difficili anche con foto schemi e descrizioni dettagliate, ma senza è una battaglia persa sul nascere..
auguri! Wink
Farò quello che posso, mi rendo conto che probabilmente chiedo troppo. Il punto che è esternamente sembra tutto a posto: nulla che sembri danneggiato o bruciacchiato; l'odore è sparito quasi subito. Non c'è stato un punto particolare d'urto; è il lato destro del case ad essersi inclinato, impattando il ripiano. Non sono un esperto e non so dirti se è montato in aria. Significa per caso che la scheda è montata senza toccare la superificie? Se è così, sì.
Fabio
avatar
RAMONE67
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 11.09.08
Numero di messaggi : 1268
Località : Attualmente ponente ligure. Nato e vissuto a Napoli.
Occupazione/Hobby : Garage punk, psichedelia, 60's sound e musica rock, blues, folk; fumetti Vertigo, letteratura russa
Provincia (Città) : depresso limitatamente al territorio nazionale
Impianto : Michell Gyrodeck, Denon dl 110, Denon dl 301 mk II, Lehmann Black Cube, Sony xb-920, Ipod Touch Nano + Onkyo ND-S1, Lampizator Dac, California Audio Labs Sigma II, Rose Rv23, Dared Sl2000A, Trends Audio, Icepower 50asx2, Tannoy Arden, Tannoy Chester
Cavi segnale: clone Jps Superconductor 2 , Nordost Blue Heaven
Cavi Potenza: Mit Avt1

Tornare in alto Andare in basso

Re: Il Pre è partito (speriamo che torni)

Messaggio  piero7 il Ven 9 Apr 2010 - 15:52

ramone67, solo Padre Pio può darti una mano visto nessuno sa manco di che pre si tratta, e ci vorrebbe un chiaroveggente per capire il problema dagli indizi che hai fornito.
avatar
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Il Pre è partito (speriamo che torni)

Messaggio  madqwerty il Ven 9 Apr 2010 - 15:57

RAMONE67 ha scritto:Significa per caso che la scheda è montata senza toccare la superificie?
..la superficie di cosa? I see
"in aria" vuol dire che è montato senza utilizzare le schede (pcb) con i buchi per le zampette dei componenti, collegate tra loro sulla pcb tramite le sue piste di rame pre-incise,
bensì collegando in modo "volante" i componenti tra loro utilizzando direttamente i piedini degli zoccoli e dei componenti, incollando i componenti sul lato di sotto del piano superiore del contenitore, o dei supporti particolari, cmq senza uso di pcb..
in questo caso, i componenti possono essere montati in modo un po' volante e vicini tra loro, e magari uno di questi piegandosi ne ha toccato un altro, facendo un corto..
ma mi pare di capire che questa teoria non può sussistere, da come descrivi l'accaduto..
avatar
madqwerty
Moderatore
Moderatore

Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Tornare in alto Andare in basso

Re: Il Pre è partito (speriamo che torni)

Messaggio  RAMONE67 il Ven 9 Apr 2010 - 18:12

madqwerty ha scritto:
RAMONE67 ha scritto:Significa per caso che la scheda è montata senza toccare la superificie?
..la superficie di cosa? I see
"in aria" vuol dire che è montato senza utilizzare le schede (pcb) con i buchi per le zampette dei componenti, collegate tra loro sulla pcb tramite le sue piste di rame pre-incise,
bensì collegando in modo "volante" i componenti tra loro utilizzando direttamente i piedini degli zoccoli e dei componenti, incollando i componenti sul lato di sotto del piano superiore del contenitore, o dei supporti particolari, cmq senza uso di pcb..
in questo caso, i componenti possono essere montati in modo un po' volante e vicini tra loro, e magari uno di questi piegandosi ne ha toccato un altro, facendo un corto..
ma mi pare di capire che questa teoria non può sussistere, da come descrivi l'accaduto..
Ora mi è più chiaro. Direi che allora il mio pre è costruito in maniera, per così dire, tradizionale. Mi riferivo al fatto che la scheda è montata sollevata rispetto alla supericie del fondo, perchè è tenuta ferma dai perni incastrati nel case. Fabio
avatar
RAMONE67
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 11.09.08
Numero di messaggi : 1268
Località : Attualmente ponente ligure. Nato e vissuto a Napoli.
Occupazione/Hobby : Garage punk, psichedelia, 60's sound e musica rock, blues, folk; fumetti Vertigo, letteratura russa
Provincia (Città) : depresso limitatamente al territorio nazionale
Impianto : Michell Gyrodeck, Denon dl 110, Denon dl 301 mk II, Lehmann Black Cube, Sony xb-920, Ipod Touch Nano + Onkyo ND-S1, Lampizator Dac, California Audio Labs Sigma II, Rose Rv23, Dared Sl2000A, Trends Audio, Icepower 50asx2, Tannoy Arden, Tannoy Chester
Cavi segnale: clone Jps Superconductor 2 , Nordost Blue Heaven
Cavi Potenza: Mit Avt1

Tornare in alto Andare in basso

Re: Il Pre è partito (speriamo che torni)

Messaggio  robertor il Sab 10 Apr 2010 - 16:17

come fai a spare che la valvola funziona?

perchè si accendono i filamenti?

sembra strano che un apparecchio, a meno che la botta subita per inclinazione non sia stata " 'na BOTTA" che lo ha squassato, vada in corto(puzza di bruciato).
avatar
robertor
Membro classe argento
Membro classe argento

Data d'iscrizione : 17.06.08
Numero di messaggi : 4049
Località : Budapest
Provincia (Città) : quasi sempre grigio
Impianto :
Spoiler:
InDiscreto Phono
Shure M75
Buffer B1


http://www.anitavillaetyek.hu

Tornare in alto Andare in basso

Re: Il Pre è partito (speriamo che torni)

Messaggio  RAMONE67 il Sab 10 Apr 2010 - 21:08

robertor ha scritto:come fai a spare che la valvola funziona?

perchè si accendono i filamenti?

sembra strano che un apparecchio, a meno che la botta subita per inclinazione non sia stata " 'na BOTTA" che lo ha squassato, vada in corto(puzza di bruciato).
Scusa per il ritardo della risposta. La valvola, almeno quella, è integra perchè, oltre ad illuminarsi, funziona sull'altro canale. Quanto alla botta è stata abbastanza forte, ma non da squassare qualcosa, non in apparenza almeno. Boh.
Fabio
avatar
RAMONE67
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 11.09.08
Numero di messaggi : 1268
Località : Attualmente ponente ligure. Nato e vissuto a Napoli.
Occupazione/Hobby : Garage punk, psichedelia, 60's sound e musica rock, blues, folk; fumetti Vertigo, letteratura russa
Provincia (Città) : depresso limitatamente al territorio nazionale
Impianto : Michell Gyrodeck, Denon dl 110, Denon dl 301 mk II, Lehmann Black Cube, Sony xb-920, Ipod Touch Nano + Onkyo ND-S1, Lampizator Dac, California Audio Labs Sigma II, Rose Rv23, Dared Sl2000A, Trends Audio, Icepower 50asx2, Tannoy Arden, Tannoy Chester
Cavi segnale: clone Jps Superconductor 2 , Nordost Blue Heaven
Cavi Potenza: Mit Avt1

Tornare in alto Andare in basso

Re: Il Pre è partito (speriamo che torni)

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum