T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» wtfplay
Oggi a 10:49 Da Nadir81

» Starter Kit.
Oggi a 10:44 Da cooljazzz

» Open Baffle frameless, cosa ne pensate?
Oggi a 10:07 Da sportyerre

» partiamo da zero ma proprio zero?
Oggi a 10:02 Da TODD 80

» Comprare da amazon.uk
Oggi a 9:58 Da nd1967

» Neumann KH 310
Oggi a 1:29 Da lello64

» La grande sfida: Nuforce vs Hypex vs Fx audio vs SMSL
Oggi a 0:35 Da antbom

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi a 0:26 Da fritznet

» nuovo impianto
Oggi a 0:20 Da marno

» informazioni amplificatori in kit LesaHiFi
Oggi a 0:13 Da Easlay

» [an]woofer sipe 20cm
Oggi a 0:03 Da maddave

» [an]pioneer cs 595
Oggi a 0:02 Da maddave

» [an]tweeter sipe
Oggi a 0:01 Da maddave

» Smsl ad18
Ieri a 22:36 Da Massimo

» Driver XMOS U8
Ieri a 22:10 Da jogas

» Consiglio su Advance Acoustic X-i120
Ieri a 21:24 Da Oz32

» Testina per thorens td 160
Ieri a 21:07 Da giorginhos

» Casse acustiche quali?b&w 684 o IL tesi 560?
Ieri a 20:33 Da Rino88ex

» Tela Acustica
Ieri a 20:26 Da giucam61

» ALIENTEK D8 vs FX AUDIO 802C
Ieri a 20:23 Da giucam61

» Nuovo Impianto
Ieri a 19:17 Da rattaman

» Gabris amp Calypso
Ieri a 18:36 Da giucam61

» Ok, sto uscendo un po' fuori di testa.... :|
Ieri a 18:03 Da Enry

» ALIENTEK D8
Ieri a 17:55 Da giucam61

» TUTORIAL VIDEO INSTALLAZIONE VOLUMIO PER RASPBERRY PI
Ieri a 16:41 Da Mario Fabrizio Guerci

» AUDIOLAB 8000SE
Ieri a 16:33 Da sound4me

» Consiglio cd player
Ieri a 16:06 Da sound4me

» Fx-Audio D802
Ieri a 16:03 Da cooljazzz

» Help.
Ieri a 15:52 Da cooljazzz

» Pensil-R70.3 Mark Audio CHR-70.3
Ieri a 13:31 Da natale55

» impianto entry -level
Ieri a 10:55 Da giucam61

» [BS+ss] Vendo AUDEZE EL8C
Ieri a 8:51 Da turo91

» Vendo Breeze tpa3116 modificato 60 euro spedito
Ieri a 0:22 Da kalium

» [RM]Vendo Grado SR80 80 euro
Ieri a 0:17 Da Rame

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Mer 18 Gen 2017 - 23:45 Da p.cristallini

» (SR+SS) Kit pcb Pass Aleph 3 + componenti
Mer 18 Gen 2017 - 19:53 Da tix88

» consiglio cuffie circumaurali e relativo dac/ampli
Mer 18 Gen 2017 - 18:24 Da Michelino

» Q Acoustic, Deli, Wharfedale o Indiana Line
Mer 18 Gen 2017 - 15:38 Da R!ck

» Consiglio amplificatore su catena audio
Mer 18 Gen 2017 - 14:40 Da gigihrt

» UPS?
Mer 18 Gen 2017 - 13:36 Da MaxDrou

» SCHIIT Fulla 2
Mer 18 Gen 2017 - 12:35 Da Cancius

» Consigli per impianto 2.1
Mer 18 Gen 2017 - 12:12 Da Saiph

» consiglio ampli valvolare moooolto semplice per montaggio in aria!
Mer 18 Gen 2017 - 11:58 Da Easlay

» Lista Diffusori Monitor
Mer 18 Gen 2017 - 11:44 Da Cancius

» vendo ecc81 e ecc83 6c4p
Mer 18 Gen 2017 - 11:33 Da erduca

» ecc 83 philips holland
Mer 18 Gen 2017 - 11:10 Da erduca

» RCA da pannello
Mer 18 Gen 2017 - 10:46 Da gianni1879

»  [BS+ss] Vendo dac Yulong ADA1 con inclusa scheda wi fi
Mer 18 Gen 2017 - 9:24 Da turo91

» [BS+ss] Vendo DAP Hisound studio 6
Mer 18 Gen 2017 - 9:21 Da turo91

» PyCorePlayer
Mer 18 Gen 2017 - 3:16 Da scontin

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 151 ]
24% 24% [ 47 ]

Totale dei voti : 198

I postatori più attivi della settimana
giucam61
 
Kha-Jinn
 
scontin
 
gigihrt
 
Massimo
 
Easlay
 
Nadir81
 
dinamanu
 
giorginhos
 
GP9
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15498)
 
Silver Black (15391)
 
nd1967 (12786)
 
flovato (12509)
 
Biagio De Simone (10220)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8622)
 

Statistiche
Abbiamo 10496 membri registrati
L'ultimo utente registrato è marno

I nostri membri hanno inviato un totale di 774764 messaggi in 50385 argomenti
Chi è in linea
In totale ci sono 94 utenti in linea :: 14 Registrati, 2 Nascosti e 78 Ospiti :: 2 Motori di ricerca

cerry79, chiccoevani, cooljazzz, emmeci, gigihrt, luigigi, meraviglia, Nadir81, puglies, Snap, sportyerre, turo91, Utik, viper

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Aiuto!!!!! mi è partito il woofer delle Proson :-(

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Aiuto!!!!! mi è partito il woofer delle Proson :-(

Messaggio  rattaman il Dom 6 Mar 2011 - 13:04

Ragazzi stamattina accendo il mio impianto e mentre ascolto un pezzo mi accorgo che non va qlc sul canale sinistra.. avvicino all'orecchio e sento che il woofer del medio basso fa un rumore prrrr in maniera assurda specialmente la voce ...cosa che si nota alzando il volume!!!!!....ma che caz.... pochi mesi di vita è già è partito??? ........che devo fare??? aiuto

rattaman
Falegname HiFi specializzato
Falegname HiFi specializzato

Data d'iscrizione : 27.08.08
Numero di messaggi : 5132
Località : San Giorgio a Cremano (Na)
Occupazione/Hobby : DISOCCUPATO
Provincia (Città) : PESSIMISTA FINO AL MIDOLLO
Impianto :
Spoiler:
Lettore CD :Marantz CD67 special edition.
Amplificatore: Cambridge Audio Azur 640A .

Diffusori: PSB alpha B1.
Stand: Autocostruiti.[/b]
Mie Realizzazioni:




Tornare in alto Andare in basso

Re: Aiuto!!!!! mi è partito il woofer delle Proson :-(

Messaggio  nd1967 il Dom 6 Mar 2011 - 13:15

@rattaman ha scritto:...che devo fare??? aiuto
Fotografa tutto e scrivi a troniteck

_________________
Bisogna assomigliare alle parole che si dicono. Forse non parola per parola, ma insomma ci siamo capiti [Saltatempo di Stefano Benni]
Chi non sa ridere non è una persona seria [Fryderyk Chopin]

nd1967
Moderatore
Moderatore

Data d'iscrizione : 04.02.08
Numero di messaggi : 12786
Località : Cavaion Veronese (VR)
Occupazione/Hobby : Musica, Fotografia, Hi-Fi, Fumetti, Libri, Cinema
Provincia (Città) : Verona
Impianto : Preamplificatore Sonus Mirus AAVT
Finale TA 3020 by Vincenzo
Lettore CD Micromega Stage 2
Giradischi Project 6.9
Diffusori Dynavoice Challenger M-65 EX



http://www.google.com/+AndreaTramonte

Tornare in alto Andare in basso

Re: Aiuto!!!!! mi è partito il woofer delle Proson :-(

Messaggio  ToriAmos il Dom 6 Mar 2011 - 13:51

può capitare anche coi migliori prodotti, a me è andata bene, 10 anni di wharfedale diamond con non meno di 5 ore d'uso al giorno e funzionano ancora perfettamente.
Ti auguro tempistiche di riparazione sostituzione brevi.

ToriAmos
Appassionato
Appassionato

Data d'iscrizione : 21.08.08
Numero di messaggi : 393
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: Aiuto!!!!! mi è partito il woofer delle Proson :-(

Messaggio  Stentor il Dom 6 Mar 2011 - 13:56

@rattaman ha scritto:Ragazzi stamattina accendo il mio impianto e mentre ascolto un pezzo mi accorgo che non va qlc sul canale sinistra.. avvicino all'orecchio e sento che il woofer del medio basso fa un rumore prrrr in maniera assurda specialmente la voce ...cosa che si nota alzando il volume!!!!!....ma che caz.... pochi mesi di vita è già è partito??? ........che devo fare??? aiuto

Non è che hai esagerato con i volumi ??? ...cmq dovrebbe essere in garanzia da Troniteck. La qualità del servizio post vendita non si discute: scrivigli e vedrai che ti aiutano in un battibaleno Smile

Stentor
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: Aiuto!!!!! mi è partito il woofer delle Proson :-(

Messaggio  ikigen il Dom 6 Mar 2011 - 13:56

so che è un consiglio banalissimo, ma hai controllato se i cavi di potenza sono ben serrati? Te lo dico perchè anche a me è capitato che un woofer facesse le pernacchie, ed era a causa di un cavo lasco.

ikigen
UTENTE DISISCRITTO

Data d'iscrizione : 17.04.10
Numero di messaggi : 330
Località : apolide
Impianto : JVC XV-N452, Muse TDA1543, Denon PMA-510AE, Klipsch F-1

Tornare in alto Andare in basso

Re: Aiuto!!!!! mi è partito il woofer delle Proson :-(

Messaggio  rattaman il Dom 6 Mar 2011 - 14:12

@Stentor ha scritto:
@rattaman ha scritto:Ragazzi stamattina accendo il mio impianto e mentre ascolto un pezzo mi accorgo che non va qlc sul canale sinistra.. avvicino all'orecchio e sento che il woofer del medio basso fa un rumore prrrr in maniera assurda specialmente la voce ...cosa che si nota alzando il volume!!!!!....ma che caz.... pochi mesi di vita è già è partito??? ........che devo fare??? aiuto

Non è che hai esagerato con i volumi ??? ...cmq dovrebbe essere in garanzia da Troniteck. La qualità del servizio post vendita non si discute: scrivigli e vedrai che ti aiutano in un battibaleno Smile
non credo mai superato ore 10 del mio ampli che ha una potenza massima di 45watt Sad

rattaman
Falegname HiFi specializzato
Falegname HiFi specializzato

Data d'iscrizione : 27.08.08
Numero di messaggi : 5132
Località : San Giorgio a Cremano (Na)
Occupazione/Hobby : DISOCCUPATO
Provincia (Città) : PESSIMISTA FINO AL MIDOLLO
Impianto :
Spoiler:
Lettore CD :Marantz CD67 special edition.
Amplificatore: Cambridge Audio Azur 640A .

Diffusori: PSB alpha B1.
Stand: Autocostruiti.[/b]
Mie Realizzazioni:




Tornare in alto Andare in basso

Re: Aiuto!!!!! mi è partito il woofer delle Proson :-(

Messaggio  rattaman il Dom 6 Mar 2011 - 14:13

@ikigen ha scritto:so che è un consiglio banalissimo, ma hai controllato se i cavi di potenza sono ben serrati? Te lo dico perchè anche a me è capitato che un woofer facesse le pernacchie, ed era a causa di un cavo lasco.

é stata la prima cosa che ho fatto... Sad ho anche invertito il canale del mio amplificatore...ma nulla...

rattaman
Falegname HiFi specializzato
Falegname HiFi specializzato

Data d'iscrizione : 27.08.08
Numero di messaggi : 5132
Località : San Giorgio a Cremano (Na)
Occupazione/Hobby : DISOCCUPATO
Provincia (Città) : PESSIMISTA FINO AL MIDOLLO
Impianto :
Spoiler:
Lettore CD :Marantz CD67 special edition.
Amplificatore: Cambridge Audio Azur 640A .

Diffusori: PSB alpha B1.
Stand: Autocostruiti.[/b]
Mie Realizzazioni:




Tornare in alto Andare in basso

Re: Aiuto!!!!! mi è partito il woofer delle Proson :-(

Messaggio  rattaman il Dom 6 Mar 2011 - 14:14

comunque gli ho scritto vediamo cosa mi scrivono..... Please

rattaman
Falegname HiFi specializzato
Falegname HiFi specializzato

Data d'iscrizione : 27.08.08
Numero di messaggi : 5132
Località : San Giorgio a Cremano (Na)
Occupazione/Hobby : DISOCCUPATO
Provincia (Città) : PESSIMISTA FINO AL MIDOLLO
Impianto :
Spoiler:
Lettore CD :Marantz CD67 special edition.
Amplificatore: Cambridge Audio Azur 640A .

Diffusori: PSB alpha B1.
Stand: Autocostruiti.[/b]
Mie Realizzazioni:




Tornare in alto Andare in basso

Re: Aiuto!!!!! mi è partito il woofer delle Proson :-(

Messaggio  nd1967 il Dom 6 Mar 2011 - 14:16

@rattaman ha scritto:non credo mai superato ore 10 del mio ampli che ha una potenza massima di 45watt Sad

Tieni conto che l'hai aperto e "smontato"... non è che hai "toccato" qualcosa?
Riapri e ricontrolla!

_________________
Bisogna assomigliare alle parole che si dicono. Forse non parola per parola, ma insomma ci siamo capiti [Saltatempo di Stefano Benni]
Chi non sa ridere non è una persona seria [Fryderyk Chopin]

nd1967
Moderatore
Moderatore

Data d'iscrizione : 04.02.08
Numero di messaggi : 12786
Località : Cavaion Veronese (VR)
Occupazione/Hobby : Musica, Fotografia, Hi-Fi, Fumetti, Libri, Cinema
Provincia (Città) : Verona
Impianto : Preamplificatore Sonus Mirus AAVT
Finale TA 3020 by Vincenzo
Lettore CD Micromega Stage 2
Giradischi Project 6.9
Diffusori Dynavoice Challenger M-65 EX



http://www.google.com/+AndreaTramonte

Tornare in alto Andare in basso

Re: Aiuto!!!!! mi è partito il woofer delle Proson :-(

Messaggio  Stentor il Dom 6 Mar 2011 - 15:28

@nd1967 ha scritto:Tieni conto che l'hai aperto e "smontato"... non è che hai "toccato" qualcosa?
Riapri e ricontrolla!


vero ....magari non hai agganciato bene un faston ...e ora fa i capricci.

Certo che se le proson le apri due volte di troppo con le viti autofilettanti che mordono direttamente l'MDF ...poi non tengono più ...ma con il nostro Gennaro questo non sarebbe certo un problema Smile

Stentor
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: Aiuto!!!!! mi è partito il woofer delle Proson :-(

Messaggio  Radiofaro il Dom 6 Mar 2011 - 15:39

@Stentor ha scritto:
@nd1967 ha scritto:Tieni conto che l'hai aperto e "smontato"... non è che hai "toccato" qualcosa?
Riapri e ricontrolla!


vero ....magari non hai agganciato bene un faston ...e ora fa i capricci.

Certo che se le proson le apri due volte di troppo con le viti autofilettanti che mordono direttamente l'MDF ...poi non tengono più ...ma con il nostro Gennaro questo non sarebbe certo un problema Smile

ma nn ricordo di aver visto situazioni diverse su altre casse, o sbaglio

Radiofaro
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.02.09
Numero di messaggi : 2149
Località : Puglia
Impianto : Denon PMA 1500 AE, sorgente CDP 1500 AE, diffusori Proson 6020 mk2 (Ciarizzate), cavi di potenza: Dustùtz cable; cavi segnale: byVicè

Tornare in alto Andare in basso

Re: Aiuto!!!!! mi è partito il woofer delle Proson :-(

Messaggio  Stentor il Dom 6 Mar 2011 - 15:51

NicoRF ha scritto:
@Stentor ha scritto:
@nd1967 ha scritto:Tieni conto che l'hai aperto e "smontato"... non è che hai "toccato" qualcosa?
Riapri e ricontrolla!


vero ....magari non hai agganciato bene un faston ...e ora fa i capricci.

Certo che se le proson le apri due volte di troppo con le viti autofilettanti che mordono direttamente l'MDF ...poi non tengono più ...ma con il nostro Gennaro questo non sarebbe certo un problema Smile

ma nn ricordo di aver visto situazioni diverse su altre casse, o sbaglio

Beh ...non sono stato un gran attento ....ma quando ho smontato le mie utopia non è uscita la minima polvere di segatura ...mentre con le proson ...eccome se usciva.

Poi difficilmente mi "diverto a smontare app ..... preferisco dedicare le mie cure alle elettroniche Smile

Stentor
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: Aiuto!!!!! mi è partito il woofer delle Proson :-(

Messaggio  rattaman il Dom 6 Mar 2011 - 15:58

@nd1967 ha scritto:
@rattaman ha scritto:non credo mai superato ore 10 del mio ampli che ha una potenza massima di 45watt Sad

Tieni conto che l'hai aperto e "smontato"... non è che hai "toccato" qualcosa?
Riapri e ricontrolla!

non credo che abbia fatto danni cmq domani controllo...e poi sono andate bene per quasi una settimana.... Mmm

rattaman
Falegname HiFi specializzato
Falegname HiFi specializzato

Data d'iscrizione : 27.08.08
Numero di messaggi : 5132
Località : San Giorgio a Cremano (Na)
Occupazione/Hobby : DISOCCUPATO
Provincia (Città) : PESSIMISTA FINO AL MIDOLLO
Impianto :
Spoiler:
Lettore CD :Marantz CD67 special edition.
Amplificatore: Cambridge Audio Azur 640A .

Diffusori: PSB alpha B1.
Stand: Autocostruiti.[/b]
Mie Realizzazioni:




Tornare in alto Andare in basso

Re: Aiuto!!!!! mi è partito il woofer delle Proson :-(

Messaggio  rattaman il Dom 6 Mar 2011 - 16:00

@Stentor ha scritto:
@nd1967 ha scritto:Tieni conto che l'hai aperto e "smontato"... non è che hai "toccato" qualcosa?
Riapri e ricontrolla!


vero ....magari non hai agganciato bene un faston ...e ora fa i capricci.

Certo che se le proson le apri due volte di troppo con le viti autofilettanti che mordono direttamente l'MDF ...poi non tengono più ...ma con il nostro Gennaro questo non sarebbe certo un problema Smile

si infatti ...speriamo di non dover cambiare tutte le viti.......

rattaman
Falegname HiFi specializzato
Falegname HiFi specializzato

Data d'iscrizione : 27.08.08
Numero di messaggi : 5132
Località : San Giorgio a Cremano (Na)
Occupazione/Hobby : DISOCCUPATO
Provincia (Città) : PESSIMISTA FINO AL MIDOLLO
Impianto :
Spoiler:
Lettore CD :Marantz CD67 special edition.
Amplificatore: Cambridge Audio Azur 640A .

Diffusori: PSB alpha B1.
Stand: Autocostruiti.[/b]
Mie Realizzazioni:




Tornare in alto Andare in basso

Re: Aiuto!!!!! mi è partito il woofer delle Proson :-(

Messaggio  rattaman il Lun 7 Mar 2011 - 10:50

Ragazzi stamattina ho aperto le Proson non ho capito bene quale era il problema ,anche perchè con il woofer fuori il box e collegato il tutto , non dava alcun problema ma un faston ballava che un piacere. Stretto il tutto e chiuso il tutto ora va che una meraviglia!!!!


rattaman
Falegname HiFi specializzato
Falegname HiFi specializzato

Data d'iscrizione : 27.08.08
Numero di messaggi : 5132
Località : San Giorgio a Cremano (Na)
Occupazione/Hobby : DISOCCUPATO
Provincia (Città) : PESSIMISTA FINO AL MIDOLLO
Impianto :
Spoiler:
Lettore CD :Marantz CD67 special edition.
Amplificatore: Cambridge Audio Azur 640A .

Diffusori: PSB alpha B1.
Stand: Autocostruiti.[/b]
Mie Realizzazioni:




Tornare in alto Andare in basso

Re: Aiuto!!!!! mi è partito il woofer delle Proson :-(

Messaggio  nd1967 il Lun 7 Mar 2011 - 10:55

@rattaman ha scritto:Ragazzi stamattina ho aperto le Proson non ho capito bene quale era il problema ,anche perchè con il woofer fuori il box e collegato il tutto , non dava alcun problema ma un faston ballava che un piacere. Stretto il tutto e chiuso il tutto ora va che una meraviglia!!!!

Hai visto!!!!!!

Tutto è bene quel che finisce bene Wink

_________________
Bisogna assomigliare alle parole che si dicono. Forse non parola per parola, ma insomma ci siamo capiti [Saltatempo di Stefano Benni]
Chi non sa ridere non è una persona seria [Fryderyk Chopin]

nd1967
Moderatore
Moderatore

Data d'iscrizione : 04.02.08
Numero di messaggi : 12786
Località : Cavaion Veronese (VR)
Occupazione/Hobby : Musica, Fotografia, Hi-Fi, Fumetti, Libri, Cinema
Provincia (Città) : Verona
Impianto : Preamplificatore Sonus Mirus AAVT
Finale TA 3020 by Vincenzo
Lettore CD Micromega Stage 2
Giradischi Project 6.9
Diffusori Dynavoice Challenger M-65 EX



http://www.google.com/+AndreaTramonte

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum