T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» ALIENTEK D8 [parte 2]
Oggi alle 3:07 Da dinamanu

» ampli max 100 euro
Oggi alle 0:29 Da giucam61

» Lettore CD usato
Oggi alle 0:25 Da giucam61

» Denon 720ae uppgrade
Oggi alle 0:19 Da giucam61

» Consiglio amplificatore e diffusori
Ieri alle 21:42 Da dinamanu

» Sub woofer con T-Amp e woofer Ciare da 16
Ieri alle 20:49 Da scontin

» max 300 euro, min 30 watt dimensioni ridotte
Ieri alle 18:07 Da alefunk

» Feedback molto positivo per MrTheCarbon
Ieri alle 17:48 Da Rino88ex

» El TUERTO: Monacor SPH-175HQ + VIFA Peerless XT25SC90-04 - slim tower 2vie
Ieri alle 16:59 Da Rino88ex

» Il mio angolo e non solo
Ven 21 Lug 2017 - 22:40 Da dinamanu

» Consiglio per Impianto hifi
Ven 21 Lug 2017 - 18:07 Da Kha-Jinn

» Ampli per indiana 202 sd
Ven 21 Lug 2017 - 18:01 Da MagicDruid

» Pro-Ject Pre Box S2 Digital - un piccoletto che promette bene
Ven 21 Lug 2017 - 16:50 Da luxor69

» DAC KICKSTARTER
Ven 21 Lug 2017 - 12:41 Da thechain

» E pure Chester Bennington se ne è andato..................
Ven 21 Lug 2017 - 11:05 Da Docarlo

» Volume basso? PC con douk audio dsd1796 e Sennheiser HD589SR
Ven 21 Lug 2017 - 11:02 Da bob80

» Ma se collego la TV al DAC devo selezionare l'uscita ottica del televisore?
Gio 20 Lug 2017 - 23:15 Da Antonello Alessi

» finale economico quale scegliere
Gio 20 Lug 2017 - 18:53 Da Charli48

» Raspberry pi 3 volumio e wifi..non funziona
Gio 20 Lug 2017 - 14:11 Da franci92

» DAC per Raspberry
Gio 20 Lug 2017 - 12:22 Da mikelangeloz

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Gio 20 Lug 2017 - 9:08 Da CHAOSFERE

» [NA] VENDO Monoblock Icepower 500w/4ohm con Alimentazione Lineare, Cavi Segnale, Potenza e Alimentazione, [500 Euro]
Mer 19 Lug 2017 - 23:45 Da MrTheCarbon

» Alimentazione ACA Pass
Mer 19 Lug 2017 - 21:56 Da mecoc

» fischio dal giradischi
Mer 19 Lug 2017 - 21:49 Da markrussian

» Comparazione cuffie
Mer 19 Lug 2017 - 19:27 Da TheDarkKnight

» Ifi iPurifier2
Mer 19 Lug 2017 - 19:02 Da dinamanu

» Venture Electronics VE Monk
Mer 19 Lug 2017 - 18:45 Da lello64

» Progetto su w3 base bellino
Mer 19 Lug 2017 - 11:45 Da natale55

» Modifichiamo il Denon dvd 2900
Mer 19 Lug 2017 - 11:35 Da MrTheCarbon

» Il vintage, quello buono.
Mer 19 Lug 2017 - 10:13 Da mumps

Statistiche
Abbiamo 10909 membri registrati
L'ultimo utente registrato è Robin_1970

I nostri membri hanno inviato un totale di 791468 messaggi in 51339 argomenti
I postatori più attivi della settimana
giucam61
 
dinamanu
 
lello64
 
nerone
 
alefunk
 
Alessandro Smarrazzo
 
CHAOSFERE
 
fritznet
 
scontin
 
mumps
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15512)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10274)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9124)
 

Chi è in linea
In totale ci sono 26 utenti in linea: 1 Registrato, 0 Nascosti e 25 Ospiti :: 1 Motore di ricerca

alefunk

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Problema super pro

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema super pro

Messaggio  mako il Lun 12 Mag 2014 - 22:13

Ho acquistato tempo fa il mio Superpro 707 da alessandro1 modificato da altro utente, collegato via spdif ad un lettore cd ha funzionato, poi recentemente l'ho provato collegato ad un pc ed ecco i problemi di cui parla qua lo stesso alessandro1

http://www.tforumhifi.com/t26689-problema-super-pro-707-strano-comportamento-dei-woofer?highlight=super+pro+707

adesso il problema (prevalentemente un canale assente e quello presente si sente malissimo, come proveniente da una radiolina difettosa) si ripresenta anche nel collegamento con il lettore cd.

Qualcuno mi può aiutare? magari lo spedisco a qualche esperto del forum se disposto
avatar
mako
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 23.10.13
Numero di messaggi : 705
Provincia (Città) : L'Alguer
Impianto : si riparte da zero

Tornare in alto Andare in basso

Re: Problema super pro

Messaggio  dankan73 il Mar 13 Mag 2014 - 11:22

Ciao anche se per il super pro nessuno parla dei driver, io l'ho istallato usando il driver del ricevitore usb che monta scaricandolo dal sito del produttore del chip il driver é il cmd-108-100318-7.12.8.2144(w7-rc-02) e non ho mai avuto problemi, anzi posso mandargli i file 24-96 che senza driver non funzionano.
Vai sul sito cmedia il chip é il 108 c'é sia per xp che win 7.
Stefano
avatar
dankan73
Appassionato
Appassionato

Data d'iscrizione : 07.11.08
Numero di messaggi : 254
Località : Morlupo RM
Impianto : Nad325+Kef Coda 70+Super pro 707 netbook mpd

Tornare in alto Andare in basso

Re: Problema super pro

Messaggio  alessandro1 il Mar 13 Mag 2014 - 13:04

ti ho inviato un MP con il contatto del modder

Comunque dopo le modifiche non mi è più successa quella roba dei woofer che vanno avanti e indietro
avatar
alessandro1
Membro classe argento
Membro classe argento

Data d'iscrizione : 31.01.12
Numero di messaggi : 3667
Provincia (Città) : PU
Impianto : Sorgente - Bristle Blocks 112
Ampli - Megablocks + Unico Plus -
Cavi - Duplo e play doh (DIY) su progetto Tony Wolf
diffusori - Stabilo 880 Woody
il resto è diy montessoriano


Tornare in alto Andare in basso

Re: Problema super pro

Messaggio  alessandro1 il Mar 13 Mag 2014 - 13:05

però il problema si presentava perfettamente "stereo" su ambo i canali, e non c'era un suono tipo radiolina
avatar
alessandro1
Membro classe argento
Membro classe argento

Data d'iscrizione : 31.01.12
Numero di messaggi : 3667
Provincia (Città) : PU
Impianto : Sorgente - Bristle Blocks 112
Ampli - Megablocks + Unico Plus -
Cavi - Duplo e play doh (DIY) su progetto Tony Wolf
diffusori - Stabilo 880 Woody
il resto è diy montessoriano


Tornare in alto Andare in basso

Re: Problema super pro

Messaggio  mako il Mar 13 Mag 2014 - 13:13

In quanto ai driver ci ho pensato ma il fatto che il problema mi si sia ripresentato anche in spdif mi ha fatto escludere che ilo problema fosse quello.

Grazie del contatto Alessandro...non so che dire è un problema stranissimo anche perché va e viene
avatar
mako
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 23.10.13
Numero di messaggi : 705
Provincia (Città) : L'Alguer
Impianto : si riparte da zero

Tornare in alto Andare in basso

Re: Problema super pro

Messaggio  mako il Mer 14 Mag 2014 - 22:00

Ora sembra che vada meglio, anche se una volta ho acceso il il pc e non usciva nessun suono. Riavviandolo è andato tutto bene...
Inoltre mi sono accorto che alzando il volume dell'amplificatore a vuoto, cioè senza mandare nessun brano, si sentono delle interferenze che sono sensibili all' utilizzo del pc stesso, se apro programmi o pagine web si sentono rumorini di fondo simili e quelli dei vecchi modem

Comunque per ora funziona, il problema resta un mistero
avatar
mako
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 23.10.13
Numero di messaggi : 705
Provincia (Città) : L'Alguer
Impianto : si riparte da zero

Tornare in alto Andare in basso

Re: Problema super pro

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum