T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Denon PMA 50
Oggi a 16:31 Da Enry

» Fx-Audio D802
Oggi a 16:01 Da Anto73

» Chiarimenti Per Impianto Audio! Help !
Oggi a 15:28 Da Angel2000

» ALIENTEK D8 vs FX AUDIO 802C
Oggi a 14:12 Da kalium

» Collegare più sorgenti al T-Amp
Oggi a 13:41 Da Kha-Jinn

» Consigli per impianto 2.1
Oggi a 13:38 Da Kha-Jinn

» Pioneer SA-706 non va d'accordo con Canton Quinto 520...
Oggi a 13:28 Da p.cristallini

» AUDIOLAB 8000SE
Oggi a 12:08 Da Gabriele Barnabei

» R.I.P GREG LAKE
Oggi a 11:25 Da scontin

» Cavo ad Y RCA per Subwoofer
Oggi a 11:22 Da Kha-Jinn

» Una storia di cavi
Oggi a 10:57 Da Angel2000

» Concerto Ian Paice - Pistoia, 8 dicembre
Oggi a 10:50 Da pallapippo

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Oggi a 10:11 Da embty2002

» upgrade 2500 max
Oggi a 9:49 Da titonic

» [VENDO] Vinili classica e altro da 4,90 € in su
Oggi a 6:29 Da savi

» [CB + s.s.] Vendo vinili: ampia scelta
Oggi a 6:12 Da savi

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi a 0:36 Da CHAOSFERE

» Nuovo ADCOM GFA-565-SE, acquisto
Ieri a 23:58 Da sound4me

» Chi ben comincia...consigli
Ieri a 23:23 Da p.cristallini

» Madame Butterfly
Ieri a 23:02 Da enrico massa

» RCF Stereo Amplifier AF 6181
Ieri a 22:28 Da Aggeo

» cablaggio interno
Ieri a 21:46 Da Angel2000

» (GE) Trasformatore toroidale 230 V~ 2 x 45 V 2 x 3.33 A 300 VA Sedlbauer.
Ieri a 14:44 Da scontin

» Antenna FM
Ieri a 13:37 Da fritznet

» Dac per Koss PortaPro?
Ieri a 13:22 Da mako

» TUTORIAL MODIFICHE TPA 3116 COMPLETO
Ieri a 12:39 Da Angel2000

» El GORDO - una torre senza filtri, si può?
Ieri a 12:23 Da Angel2000

» Cuffie bestbuy 150€ no amplificatore
Ieri a 11:50 Da bob80

» Diffusore bookshelf a due vie con woofer caricato in doppio carico Asimmetrico a vista (DCAAV)
Ieri a 11:45 Da ricky84

» [NO] vendo pre+finale valvole classe A
Ieri a 8:23 Da gigetto

» Confronto tra Breeze full mod. vs Drok ta2024b pareri personali e riflessioni
Ieri a 0:33 Da RAMONE67

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Mer 7 Dic 2016 - 23:52 Da giucam61

» L'ho fatto, le ho distrutte :D
Mer 7 Dic 2016 - 21:08 Da zimone-89

» Daphile - Audiophile Music Server & Player OS
Mer 7 Dic 2016 - 20:53 Da dinamanu

»  il trends tamp è oggi un oggetto superato?
Mer 7 Dic 2016 - 19:18 Da alexandros

» Quale ampli per le mie Dynaudio M20
Mer 7 Dic 2016 - 18:13 Da dinamanu

» Casse acustiche quali?b&w 684 o IL tesi 560?
Mer 7 Dic 2016 - 16:26 Da rx78

» impianto entry -level
Mer 7 Dic 2016 - 11:12 Da giucam61

» fissa lettore CD
Mer 7 Dic 2016 - 10:54 Da giucam61

» jbl lsr 305 vs krk rokit 6 g3
Mer 7 Dic 2016 - 8:41 Da luigigi

» CAIMAN SEG
Mer 7 Dic 2016 - 0:42 Da Zio

» (NA) Amplificatore Kingrex con DAC usb e uscita cuffie €270+ sped.
Mer 7 Dic 2016 - 0:20 Da sonic63

» Daphile in ram
Mar 6 Dic 2016 - 23:58 Da ghiglie

» Aiuto lenco L75s
Mar 6 Dic 2016 - 20:36 Da Angel2000

» Ho preso le grado sr80e e vi porto un po' di impressioni
Mar 6 Dic 2016 - 19:02 Da dinamanu

» Alimentatore Muse i25w Ta2021 quale connettore?
Mar 6 Dic 2016 - 18:22 Da Tasso

» Messaggio per Valterneri NAD90
Mar 6 Dic 2016 - 18:05 Da enrico massa

» [to]Vincent sp 997 finali mono
Mar 6 Dic 2016 - 14:51 Da krell2

» OLD AKG K141 MONITOR E LITTLE DOT MK II V3.0
Mar 6 Dic 2016 - 14:47 Da sportyerre

» [AN] Teac UD-H01
Mar 6 Dic 2016 - 14:27 Da Masterix

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 148 ]
24% 24% [ 47 ]

Totale dei voti : 195

I postatori più attivi della settimana
CHAOSFERE
 
fritznet
 
lello64
 
dinamanu
 
giucam61
 
rx78
 
Angel2000
 
gigetto
 
schwantz34
 
savi
 

I postatori più attivi del mese
CHAOSFERE
 
dinamanu
 
lello64
 
Angel2000
 
giucam61
 
fritznet
 
gigetto
 
rx78
 
R!ck
 
natale55
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15496)
 
Silver Black (15375)
 
nd1967 (12784)
 
flovato (12509)
 
Biagio De Simone (10219)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8495)
 

Statistiche
Abbiamo 10373 membri registrati
L'ultimo utente registrato è Anto73

I nostri membri hanno inviato un totale di 769544 messaggi in 50067 argomenti
Chi è in linea
In totale ci sono 77 utenti in linea :: 10 Registrati, 2 Nascosti e 65 Ospiti :: 1 Motore di ricerca

Anto73, domar, embty2002, Giancarlo Campesan, Ivan, maran, MrTheCarbon, pallapippo, SubitoMauro, thechain

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Furl  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

...ero in piedi sul water attaccando un orologio...

Pagina 3 di 9 Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  lukyluke il Ven 16 Mag 2014 - 16:28

fra l'altro non ho capito quale schema hai montato

lukyluke
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.10.12
Numero di messaggi : 702
Località : Pont Canavese
Occupazione/Hobby : Automotive/Elettronica, fotografia, trekking... ecc...
Provincia (Città) : Torino
Impianto : vari..

Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  Dieci13 il Ven 16 Mag 2014 - 16:43

Ho un multimetro che ha tutta l'aria di saperla lunga
(e col fusibile nuovo così può misurare anche la corrente)
un alimentatore duale 25V 2A regolabile in tensione
e corrente anche lui superfico, il "supertester" rotto
e un'altro tester da 5 euri preso alla fiera che però
con un po' di calma fa misure precise al volt.
Ho collegato un cassa da 8 Ohm e,
dopo essermi assicurato che l'ingresso dell'ampli
non fosse in corto ho collegato il lettore mp3.
A manetta si sente bassissimo, diciamo al livello
di una discussione romantica a due, ma si sente.
Nel frattempo ho recuperato la resistenza da 150 1W
che ora vado a montare. Inoltre ho messo
un passabasso con una resistenza in serie all'ingresso
da 10K ma ho saltato il condensatore (che doveva essere
da 1 nano) perché guardandolo non ero sicuro del valore,
c'è scritto 1K63 cioè 1 nano o un micro a 63V?
Poi, visto che si sentiva così piano ho bypassato
la resistenza in serie ma non è cambiato niente.
Grazie infinite!

Lo schema che ho usato è quello "2000" o quello che è,
postato qua (quello in stile N.E.) era quello che aveva meno
componenti

Dieci13
Affezionato
Affezionato

Data d'iscrizione : 11.02.14
Numero di messaggi : 174
Provincia (Città) : SP
Impianto :
Spoiler:
Il vecchio:
at95etd1603120br45
Il bambino:
(linux9023,Revolver)±jlhA200


Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  lukyluke il Ven 16 Mag 2014 - 17:10

Mi viene in mente solo una cosa la resistenza che collega la base al trimmer di regolazione della V/2 hai controllato che sia da 100 Kohm? Se tocchi la base del BC212 con un dito come si sente il ronzio? verifica che il partitore della controreazione sia corretto... e controlla due volte la posizione dei transistor, hai verificato la piedinatura del transistor che hai sostituito al BC212?

lukyluke
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.10.12
Numero di messaggi : 702
Località : Pont Canavese
Occupazione/Hobby : Automotive/Elettronica, fotografia, trekking... ecc...
Provincia (Città) : Torino
Impianto : vari..

Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  Dieci13 il Ven 16 Mag 2014 - 19:57

Ammazza che occhio!
Ora funziona  Laughing 
Grazie mille, anche 2k!!!

Dieci13
Affezionato
Affezionato

Data d'iscrizione : 11.02.14
Numero di messaggi : 174
Provincia (Città) : SP
Impianto :
Spoiler:
Il vecchio:
at95etd1603120br45
Il bambino:
(linux9023,Revolver)±jlhA200


Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  lukyluke il Ven 16 Mag 2014 - 22:24

controlla solo la temperatura dei finali, io ne ho distrutti un paio a causa del montaggio provvisorio con dei morsetti che nel collegare il puntale dell'oscillo si sono staccati appena per pochi secondi.. buon lavoro

lukyluke
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.10.12
Numero di messaggi : 702
Località : Pont Canavese
Occupazione/Hobby : Automotive/Elettronica, fotografia, trekking... ecc...
Provincia (Città) : Torino
Impianto : vari..

Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  Dieci13 il Sab 17 Mag 2014 - 14:32

Finito anche il secondo canale!
Mi sono appena sentito il 2° mov della 7ma,
si sente alla grande, e ha molta più birra dell'altro.
Poi ho spento che si stava sciogliendo tutto...
A 30 V assorbe 2,4 A dovrebbe essere tutto giusto, giusto?
E nel pieno d'orchestra scende un po' la corrente.
(Le "misure" non sono precise, vengono dagli indicatori
dell'alimentatore)
Ora tocca agli alimentatori.
A vederlo il tip34c sembra vada dissipato, anche il bd529?
(non l'avevano e mi hanno dato il bd237)
Un'ultima cosa, ma un condensatore in poliestere su cui
c'è scritto 1k63 è da 1 nano o da 1 micro?
Comunque ancora grazie.  Very Happy

Un'ultima cosa, ma quando si bruciano i finali si scassa
anche qualcos'altro o solo loro? (lo sapevo che dovevo
comprarne più di 4)

Dieci13
Affezionato
Affezionato

Data d'iscrizione : 11.02.14
Numero di messaggi : 174
Provincia (Città) : SP
Impianto :
Spoiler:
Il vecchio:
at95etd1603120br45
Il bambino:
(linux9023,Revolver)±jlhA200


Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  valvolas il Sab 17 Mag 2014 - 15:31

i condensatori hanno targhe fantasiose in quelli vecchi addirittura diversi a seconda dei paesi di costruzione



valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  valvolas il Sab 17 Mag 2014 - 15:40

se non mi ricordo,male in queli vecchi plastici a ''pastiglia'' 1k stava x 1nF perche' si riferiva a 1000 pF

valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  lukyluke il Sab 17 Mag 2014 - 19:17

Se non sbaglio 1K 63 dovrebbe essere 1000 pf 63 volt dovrebbe anche avere una indicazione di che dielettrico usa. Per il moltiplicatore devi solo calcolare quant'è la caduta che hai sul TIP 34 se è intorno ai 4-5 volt basta un radiatore piccolino, se usi uno chassis in alluminio può bastare quello, il BD non è necessario dissiparlo, anche se un minimo male non fà, dipende poi da come inscatoli tutto.

lukyluke
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.10.12
Numero di messaggi : 702
Località : Pont Canavese
Occupazione/Hobby : Automotive/Elettronica, fotografia, trekking... ecc...
Provincia (Città) : Torino
Impianto : vari..

Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  ideafolle il Sab 17 Mag 2014 - 20:07

Mmm  che io sappia di solito se non sbaglio il k sta x ceramico x me e' 1 pf .

ideafolle
Membro classe oro
Membro classe oro

Data d'iscrizione : 20.02.12
Numero di messaggi : 5429
Località : vicini.... vIcini
Occupazione/Hobby : contare gli eu.
Provincia (Città) : SON CHI' ....NE'
Impianto : ......... VEDI AVATAR.

Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  Dieci13 il Sab 17 Mag 2014 - 21:54

Questi condensatori sono un mistero...
Da quello che avevo trovato la convenzione dovrebbe essere:
il primo numero è la capacità in picofarad, la lettera
è la tolleranza e il secondo numero la tensione.
Ma alle volte il primo è in nano farad, alle volte in micro.
Alla fine ho fatto così: il più piccolo (di dimensioni)
è quello con la capacità minore e poi vado a salire.
E speriamo bene.

Non ho la minima idea di come fare la scatola,
penso che monterò tutti i dissipatori sul tetto
stile skyline di una metropoli, verrà abbastanza
raccapricciante, ma di sicuro avrà personalità  Smile 
così dissipo anche i tip e sto più tranquillo.

Comunque sarà la sindrome dello scarrafone ma si
sente molto bene, ma proprio tanto tanto.  Very Happy 



Dieci13
Affezionato
Affezionato

Data d'iscrizione : 11.02.14
Numero di messaggi : 174
Provincia (Città) : SP
Impianto :
Spoiler:
Il vecchio:
at95etd1603120br45
Il bambino:
(linux9023,Revolver)±jlhA200


Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  valvolas il Dom 18 Mag 2014 - 11:44

posteriori o meglio laterali non ci stanno i dissipatori?Ti sei procurato la pasta (non le trofie  Very Happy ) le viti e isolanti vari x fissare i transistor ai dissipatori?

valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  Dieci13 il Dom 18 Mag 2014 - 21:33

Mi sono procurato tutto, spero. Gli isolanti per
i transistor li ho presi sia di mica che di elastomero(?)
che dovrebbe essere meglio e si usa senza pasta, almeno
è quello che mi hanno detto. Comunque per star tranquillo
ho preso anche la pasta.
Dissipatori da montare laterlamente ne ho uno solo 13x18,
ma è troppo piccolo e troppo quadrato (e ora ha anche un
maschio per fillettare spezzato dentro  Evil or Very Mad) poi ne ho
altri due ad H ma con un sacco di alette (i più brutti che
si riesca ad immaginare) e degli altri pù civili ma piccoli
e poi uno lungo lungo e stretto e con un sacco di alette.
Dopo una riunione di famiglia in cui tre donne si sono scervellate
per trovare una disposizione umanamente accettabile è
venuto fuori che non c'è. Allora tanto vale sbizzarrirsi.
Ma forse potrei montare i quattro finali sul dissipatore
13x18 e poi collegare il lato anteriore dei case al dissipatore
lungo, magari usando del rame, in modo da portar via calore
da tutti e due i lati.
Se sapessi di poter bruciare i finali senza far ulteriori danni
potrei provare.

Ma sono ancora indietro, mi manca ancora di provare un
alimentatore (e poi ovviamente correggerlo), fare l'altro
e poi i trasformatori, oggi ho fatto festa.

Comunque è veramente difficile ringraziarvi adeguatamente,
solo un paio di mesi fa ero completamente senza musica...

 

Dieci13
Affezionato
Affezionato

Data d'iscrizione : 11.02.14
Numero di messaggi : 174
Provincia (Città) : SP
Impianto :
Spoiler:
Il vecchio:
at95etd1603120br45
Il bambino:
(linux9023,Revolver)±jlhA200


Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  lukyluke il Lun 19 Mag 2014 - 9:48

Ti consiglio di acquistare un termometro a termocoppia, alcuni tester li hanno incorporati e comunque costano poco, per provare i radiatori sono fondamentali. Mi ripeto nel consigliarti magari una conformazione particolare come ad esempio un blocco di radiatori a camino verticale con una ventolina a basso rumore tipo quelle per computer che fà circolare l'aria all'interno del camino stesso, la costruzione del contenitore si semplifica molto, il massimo sarebbe una ventola termostabilizzata che varia la velocità in funzione della temperatura, questo stabilizza anche la temperatura dei transistor in funzione della temperatura ambiente.

buon lavoro e buoni ascolti


lukyluke
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.10.12
Numero di messaggi : 702
Località : Pont Canavese
Occupazione/Hobby : Automotive/Elettronica, fotografia, trekking... ecc...
Provincia (Città) : Torino
Impianto : vari..

Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  Dieci13 il Lun 19 Mag 2014 - 17:19

...così, giusto per sfogare un po' di frustrazione,
provo il primo regolatore, non ho 24v in alternata
ma pazienza, entro con 34 in continua, misuro
l'uscita e trovo 12V  Mmm ci ragiono un po'
su e... fumo! Lo zener non è (era) da 30V ma da
10 o 12, almeno suo fratello che ho misurato è
è di quel rango. Ora ho un altro polpastrello bruciato
e sta passando l'ultimo giorno utile Crying or Very sad

Comunque è un po' che penso a ventilare la questione,
sono un po' frenato dal dover alimentare le ventole
con l'alimentatore dell'ampli, non ronzerà? E poi di solito
sono a 12V, io (prima o poi) ne avrò una trentina,
ma potrei usare una ventolina da 24V con un 7824.
Si vedrà, per ora con 0V non ho problemi

Dieci13
Affezionato
Affezionato

Data d'iscrizione : 11.02.14
Numero di messaggi : 174
Provincia (Città) : SP
Impianto :
Spoiler:
Il vecchio:
at95etd1603120br45
Il bambino:
(linux9023,Revolver)±jlhA200


Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  valvolas il Lun 19 Mag 2014 - 20:23

@Dieci13 ha scritto:...così, giusto per sfogare un po' di frustrazione,
provo il primo regolatore, non ho 24v in alternata
ma pazienza, entro con 34 in continua, misuro
l'uscita e trovo 12V  Mmm ci ragiono un po'
su e... fumo! Lo zener non è (era) da 30V ma da
10 o 12, almeno suo fratello che ho misurato è
è di quel rango. Ora ho un altro polpastrello bruciato
e sta passando l'ultimo giorno utile Crying or Very sad

Comunque è un po' che penso a ventilare la questione,
sono un po' frenato dal dover alimentare le ventole
con l'alimentatore dell'ampli, non ronzerà? E poi di solito
sono a 12V, io (prima o poi) ne avrò una trentina,
ma potrei usare una ventolina da 24V con un 7824.
Si vedrà, per ora con 0V non ho problemi

se le ventole le metti in serie ne avrai due da 12V con una alimentazione da 24,i 7824 tirano fuori niminalmente un ampere se non ricordo male di solito quelle ventole da pc lavorano sui 250mA ciascuna.se le metti in serie potresti metterci un led in mezzo giusto per vedere che siano alimentate tipo ''antipanico'' il punto dell'anodo del led lo prelevi dal positivo prima ventola e il catodo al negativo.Per non farle ronzare elettricamente potresti metterci un diodo in parallelo ad ogni ventola ma orientato al contrario di come conduce (il diodo).Per eliminare il ronzio meccanico se sono ventole da ''poco'' tiri via la plastichina che sta al centro e riempi tutto il foro con grasso poi richiudi con la plastichina,affogandolo nel grasso l'alberino non sfrega e oltretutto non produce calore x attrito.

valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  valvolas il Lun 19 Mag 2014 - 20:34

Naturalmente se le metti in serie se si interrompe l'avvolgimento di una si ferma anche l'altra percio' l'antipanico sta in mezzo,bhe se fondi un finale fonderne uno fonderne 2 cambia poco,ti inca...erai in ogni modo come un bufalo  Laughing

valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  Dieci13 il Lun 19 Mag 2014 - 21:17

Grazie mille per le info, sto scoprendo che
in queste cose ci vuole pazienza. Oggi due errori:
il primo sulla tensione degli zener e il secondo su una
resistenza che ho calcolato 20 volte più piccola di
quello che doveva essere... ed è stato l'unico conto
che ho fatto  Embarassed per cui non mi arrabbierò più.
Per ora stop ai lavori, ma appena riuscirò ad accenderlo
mi attrezzerò per la ventilazione. Grazie ancora

Dieci13
Affezionato
Affezionato

Data d'iscrizione : 11.02.14
Numero di messaggi : 174
Provincia (Città) : SP
Impianto :
Spoiler:
Il vecchio:
at95etd1603120br45
Il bambino:
(linux9023,Revolver)±jlhA200


Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  lukyluke il Mar 20 Mag 2014 - 7:51

Io ho usato quattro ventoline da 14 volt in serie cioè in teoria 56 volt collegate direttamente ai 32 volt dell'SMPS generano un livello sufficiente di aria ed ovviamente ruotando a velocità più ridotta hanno un rumore più basso. Una soluzione elegante è l'uso di due ventoline da 12 V - 100/500 ma in serie con un regolatore LM317T che permette di variare la tensione d'uscita, potresti addirittura utilizzare una NTC sul radiatore del finale per far variare la velocità in funzione della temperatura. Comunque se vuoi evitare problemi metti delle pastiglie termiche a 65° sui radiatori, in caso di surriscaldamento staccherebbero l'alimentazione.

lukyluke
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.10.12
Numero di messaggi : 702
Località : Pont Canavese
Occupazione/Hobby : Automotive/Elettronica, fotografia, trekking... ecc...
Provincia (Città) : Torino
Impianto : vari..

Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  Dieci13 il Sab 24 Mag 2014 - 17:39

Rieccomi!
Nuovo quesito, che prima di pensare a raffreddare
devo riuscire a farlo scaldare  Sad 
Voi che avete più esperienza di me, sapete per caso
quanto sono permalosi i transistor?
Il primo alimentatore sembra funzionare (anche se
non ho ancora sentito se ronza) il secondo, invece,
quando l'ho acceso ha emanato una certa fragranza
di bruciato, allora ho staccato e mi sono accorto che
il transistor "piccolo" del regolatore era caldissimo.
Ho rifatto tutto, provato a vuoto funziona ma sotto carico
non va oltre i 14V.
Ho provato a vedere se il suddetto transistor era ancora
funzionante, col tester, e mi è sembrato di sì.
Ma però non funziona, sotto carico non si accende il led
in serie allo zener. Qualche idea?
Seconda domanda: io sto mettendo su due canali
completamente separati, e ora ho notato che le due
tensioni di alimentazione non saranno mai uguali. Ma
come le regolo? Mica posso cambiare le tensioni degli zener  Shocked 
Grazie

Dieci13
Affezionato
Affezionato

Data d'iscrizione : 11.02.14
Numero di messaggi : 174
Provincia (Città) : SP
Impianto :
Spoiler:
Il vecchio:
at95etd1603120br45
Il bambino:
(linux9023,Revolver)±jlhA200


Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  valvolas il Sab 24 Mag 2014 - 18:39

@Dieci13 ha scritto:Rieccomi!
Nuovo quesito, che prima di pensare a raffreddare
devo riuscire a farlo scaldare  Sad 
Voi che avete più esperienza di me, sapete per caso
quanto sono permalosi i transistor?
Il primo alimentatore sembra funzionare (anche se
non ho ancora sentito se ronza) il secondo, invece,
quando l'ho acceso ha emanato una certa fragranza
di bruciato, allora ho staccato e mi sono accorto che
il transistor "piccolo" del regolatore era caldissimo.
Ho rifatto tutto, provato a vuoto funziona ma sotto carico
non va oltre i 14V.
Ho provato a vedere se il suddetto transistor era ancora
funzionante, col tester, e mi è sembrato di sì.
Ma però non funziona, sotto carico non si accende il led
in serie allo zener. Qualche idea?
Seconda domanda: io sto mettendo su due canali
completamente separati, e ora ho notato che le due
tensioni di alimentazione non saranno mai uguali. Ma
come le regolo? Mica posso cambiare le tensioni degli zener  Shocked 
Grazie

Ricontrolla tutto quello che hai fatto e la polarizzazione dello zener che sia giusta,certo che i valori non sono uguali percio' si matchano i componenti e si regola con i trimmer naturalmente un piccolo scarto c'e' sempre

valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  Dieci13 il Sab 24 Mag 2014 - 19:12

...chissà perché dubitate tutti della piedinatura... Smile 
Comunque avrei fatto meglio ad aspettare un attimo
a postare... è che già sono un po' ossessivo compulsivo
di mio e l'eccitazione di vederlo acceso peggiora le
cose...
Comunque, era il transistor andato, per fortuna ne
ho trovato un altro qua in zona e ora funge!!!
Ma però un canale ronza tantissimo.
Possibile che gli zener da 30V siano troppi?
Ora come ora ho un solo trasformatore da 24V 150VA
che a vuoto da 25V potrebbe essere lui a sedersi?
Intanto vado a controllare di non aver fatto ulteriori
casini
Grazie  Very Happy

Dieci13
Affezionato
Affezionato

Data d'iscrizione : 11.02.14
Numero di messaggi : 174
Provincia (Città) : SP
Impianto :
Spoiler:
Il vecchio:
at95etd1603120br45
Il bambino:
(linux9023,Revolver)±jlhA200


Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  lukyluke il Sab 24 Mag 2014 - 19:19

Se vuoi uscire con 30 volt devi entrare nel regolatore con almeno 36V in continua, se la corrente di zener è almeno di 5 ma il led rosso deve accendersi, penso comunque che 24 volt in ingresso siano pochini direi almeno 27.


lukyluke
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.10.12
Numero di messaggi : 702
Località : Pont Canavese
Occupazione/Hobby : Automotive/Elettronica, fotografia, trekking... ecc...
Provincia (Città) : Torino
Impianto : vari..

Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  Dieci13 il Sab 24 Mag 2014 - 21:22

Un'altra volta ho postato troppo presto... Embarassed 
Il ronzio infernale viene fuori dal cavetto schermato
d'ingresso, che evidentemente ha deciso di scassarsi
proprio durante la prova del fuoco...  Evil or Very Mad  Lo dico
perché scambiando gli ingressi il ronzio è passato da
sx a dx e il clip+ non ronza per def.
C'è sempre un certo brontolio di fondo ma è un tale
groviglio di fili che potrebbe essere chissà cosa.
Ho cambiato gli zener e ne ho messi due (uguali!!!)
da 27,15 (alle volte non fidarsi di se stessi aiuta! ne
avevo presi 4 (e altri 4 da 30)).
Solo che per festeggiare l'accensione ho aperto il prosecco
e ora non capisco più niente.
Appena sarò di nuovo capace d'intendere e
volere farò qualche prova.
Nel frattempo vi ringrazio... tanto

Dieci13
Affezionato
Affezionato

Data d'iscrizione : 11.02.14
Numero di messaggi : 174
Provincia (Città) : SP
Impianto :
Spoiler:
Il vecchio:
at95etd1603120br45
Il bambino:
(linux9023,Revolver)±jlhA200


Tornare in alto Andare in basso

Re: ...ero in piedi sul water attaccando un orologio...

Messaggio  valvolas il Dom 25 Mag 2014 - 1:32

un autocostruttore che conosco dice sempre:bisogna sempre mettere in discussione PRIMA quello che si è fatto,poi postare.Purtroppo le persone passano subito al piano B,senza verificare come hanno assemblato/cablato,non sei il primo e non sarai l'ultimo.
Ce ne sono alcuni che omettono le cose (a volte volutamente) infatti ormai ragiono a rovescio,e leggo quello che NON HANNO SCRITTO piu' di quello che hanno scritto  Hehe

valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Pagina 3 di 9 Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum