T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Ifi iPurifier2
Oggi alle 0:12 Da scontin

» FiiO X1 a $69,90
Ieri alle 22:55 Da uncletoma

» Denon Pma50 o tengo L'Alientek D8?
Ieri alle 21:30 Da giucam61

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Ieri alle 21:19 Da giucam61

» distanza crossover
Ieri alle 19:20 Da dinamanu

» Le mie aj174 in fase fase di lavorazione...
Ieri alle 17:53 Da CHAOSFERE

» Teac ai101?
Ieri alle 14:25 Da mt196

» TEAC CD-Z5000 CD PLAYER-con doppio TDA1541+KSS210A Unico e raro cd player
Ieri alle 14:09 Da argonath07

» PyCorePlayer
Ieri alle 12:15 Da scontin

» Lottando con raspberry e volumio
Ieri alle 11:04 Da dtraina

» Progetto su w3 base bellino
Ieri alle 9:24 Da CHAOSFERE

» Recensione personale Yamaha A-S701
Ieri alle 4:37 Da Kha-Jinn

» [Vendo MI] Cyrus Tuner - 100€ + ss
Sab 27 Mag 2017 - 23:46 Da sportyerre

» Amplificatore con TDA2050
Sab 27 Mag 2017 - 16:00 Da corry24

» Consiglio amplificatore: Onkyo oppure Nad?
Sab 27 Mag 2017 - 13:39 Da lello64

» Rasp per il mio primo impiantino
Sab 27 Mag 2017 - 13:26 Da micio_mao

» Problema FBT jolly 5ab
Sab 27 Mag 2017 - 13:26 Da erik42788088

» Costruire casse per full range vintage.
Sab 27 Mag 2017 - 11:01 Da Sigmud

» ALIENTEK D8
Sab 27 Mag 2017 - 8:19 Da giucam61

» R39 by Bellino
Ven 26 Mag 2017 - 22:14 Da Falco Maurizio

» Restyling cassettine Sony...per fare pratica...
Ven 26 Mag 2017 - 16:45 Da giucam61

» Technics SL 1200 Mk2
Ven 26 Mag 2017 - 12:35 Da Ark

» Lettore ALL IN ONE definitivo
Ven 26 Mag 2017 - 12:01 Da gianni1879

» Yamaha YBA-11 per denon pm520ae?
Ven 26 Mag 2017 - 11:36 Da GP9

» case per tpa3116
Ven 26 Mag 2017 - 10:15 Da nerone

» Entrare nel mondo DIY, ma quale chip usare?
Ven 26 Mag 2017 - 9:35 Da mt196

» [AN] Monitor Audio BX2 black oak
Ven 26 Mag 2017 - 1:33 Da ghiglie

» abrahamsen audio
Ven 26 Mag 2017 - 1:05 Da giucam61

» Foobar e freedb
Gio 25 Mag 2017 - 22:53 Da Calbas

» è possibile che le valvole fischino?
Gio 25 Mag 2017 - 19:22 Da dinamanu

Statistiche
Abbiamo 10824 membri registrati
L'ultimo utente registrato è 123lorenz

I nostri membri hanno inviato un totale di 787135 messaggi in 51144 argomenti
I postatori più attivi della settimana
lello64
 
scontin
 
giucam61
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15503)
 
Silver Black (15459)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8998)
 

Chi è in linea
In totale ci sono 55 utenti in linea: 8 Registrati, 2 Nascosti e 45 Ospiti :: 2 Motori di ricerca

Calbas, clipper, kalium, lello64, Sandrogall, scontin, tdk240, Tommaso Lenzi

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


[Pioneer A656 mk2] Interferenze/Rumori a metà volume

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

[Pioneer A656 mk2] Interferenze/Rumori a metà volume

Messaggio  sagitter il Lun 13 Mag 2013 - 21:47

saluto generale a voi tutti.
ho un piccolo problema ma non essendo pratico non so come risolverlo.
da un po' di giorni mi capita che l'amplificatore quando sposto un po' più su o un po' più giù la manopola del volume (partendo però dalla a metà volume) mi dà un po' di interferenza/rumore.
da cosa può dipendere e cosa posso fare?
la cosa è minima però vorrei salvaguardare l'amplificatore da eventuali problemi futuri causati da mie negligenze.

grazie in anticipo. Smile
avatar
sagitter
Appassionato
Appassionato

Data d'iscrizione : 04.12.09
Numero di messaggi : 417
Località : napoli - roma - firenze
Occupazione/Hobby : Informatico schizzato / tossicodipendente di musica
Provincia (Città) : -.-
Impianto :
Spoiler:

CUFFIE
akg k142 hd

AMPLI CUFFIE
little dot mkII

AMPLI
pioneer a-656 mk2

DIFFUSORI
jbl tlx6
proson event 6

ALTRO
sure ta2024
asus xonar u1
edifier s330d
pioneer f-656 mk2


Tornare in alto Andare in basso

Re: [Pioneer A656 mk2] Interferenze/Rumori a metà volume

Messaggio  cucicu il Lun 13 Mag 2013 - 22:06

@sagitter ha scritto:saluto generale a voi tutti.
ho un piccolo problema ma non essendo pratico non so come risolverlo.
da un po' di giorni mi capita che l'amplificatore quando sposto un po' più su o un po' più giù la manopola del volume (partendo però dalla a metà volume) mi dà un po' di interferenza/rumore.
da cosa può dipendere e cosa posso fare?
la cosa è minima però vorrei salvaguardare l'amplificatore da eventuali problemi futuri causati da mie negligenze.

grazie in anticipo. Smile

difficile a dirsi, ma generalmente la prima cosa da fare è provare a pulire il suddetto potenziometro con del dissossidante secco spray. magari è solo ossido o polvere
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum