T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Vostre esperienze di inversione di polarità
Oggi alle 14:47 Da lello64

» [PA] Vendo Giradischi Project genie rpm 1.3
Oggi alle 14:34 Da mastri81

» FX 802 vs Bantam Monoblock vs Nad 325BEE
Oggi alle 13:49 Da Pinve

» "Soundbreaking", una serie di documentari che mi entusiasma
Oggi alle 11:50 Da pallapippo

» Cavo I2S
Oggi alle 11:06 Da dinamanu

» Diffusore triste, voglio provare
Oggi alle 10:19 Da V-Twin

» (TE) Vendo cuffia HiFiMan HE560 VENDUTE
Oggi alle 9:46 Da 55dsl

» Cavi per questo sistema
Oggi alle 1:16 Da MaxBal

» Chromecast Audio - Vostre opinioni ed esperienze
Oggi alle 0:09 Da GP9

» Topic'it, nuova applicazione mobile per il T-Forum
Ieri alle 23:37 Da uncletoma

» [RM] Pre phono - Cambridge Audio 651P
Ieri alle 22:48 Da diechirico

» [RM] Amplificatore Cambridge Audio Azur 640A V2.0
Ieri alle 22:47 Da diechirico

» player di rete denon o marantz , ne vale la pena?
Ieri alle 21:13 Da smorelli

» DAC per Raspberry
Ieri alle 20:19 Da gabri65

» Nuovo Douk Dac
Ieri alle 19:17 Da MaurArte

» Audio pessimo su giradischi GBC TDJ-101
Ieri alle 18:12 Da p.cristallini

» Radio Internet
Ieri alle 17:56 Da p.cristallini

» Mission LX-2
Ieri alle 14:45 Da lello64

» Dubbi su Bluetooth
Ieri alle 12:12 Da clipper

» Consiglio gruppi power metal
Ieri alle 12:00 Da Luca Marchetti

» [Vendo] Nad C316BEE €210
Ieri alle 11:53 Da ghiglie

» Minidisc & Batteria
Ieri alle 9:36 Da ftalien77

» Vu meter audio
Ieri alle 9:05 Da clipper

» Giradischi project essential II
Ieri alle 8:57 Da Riccardo.Val

» [PA] Vendo Amplificatore Harman Kardon HK680
Ieri alle 3:26 Da mastri81

» Continuo con il Rasp o lascio perdere?
Mar 17 Ott 2017 - 20:51 Da gabri65

» Sorgente in sostituzione del Raspberry+Hifiberry
Mar 17 Ott 2017 - 20:36 Da gabri65

» Emu 1212m pci ex
Mar 17 Ott 2017 - 17:42 Da franz 01

» Am Audio A5 850 euro
Mar 17 Ott 2017 - 17:41 Da franz 01

» Sony uhp h1
Mar 17 Ott 2017 - 17:11 Da Luca Marchetti

Statistiche
Abbiamo 11085 membri registrati
L'ultimo utente registrato è Davide_S.

I nostri membri hanno inviato un totale di 797469 messaggi in 51705 argomenti
I postatori più attivi della settimana
Masterix
 
giucam61
 
ftalien77
 
lello64
 
nicola.corro
 
dinamanu
 
clipper
 
Kha-Jinn
 
Pinve
 
gabri65
 

I postatori più attivi del mese
lello64
 
giucam61
 
dinamanu
 
nerone
 
ftalien77
 
Masterix
 
Kha-Jinn
 
Albert^ONE
 
kalium
 
erduca
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15532)
 
Silver Black (15481)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9197)
 

Chi è in linea
In totale ci sono 69 utenti in linea: 7 Registrati, 0 Nascosti e 62 Ospiti :: 2 Motori di ricerca

Albert^ONE, diechirico, fritznet, ftalien77, lello64, mauretto, nicola.corro

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


sweepate fastidiose

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

sweepate fastidiose

Messaggio  fedcas il Gio 3 Mar 2011 - 1:53

allora ho uno sure ta2024c che uso collegato alla scheda audio integrata della motherboard.

ogni tanto, in maniera apparentemente casuale (ad esempio faccio partire un mp3 e la sento in sottofondo, stoppo, lo rifaccio ripartire e non lo sento più) sento in sottofondo alla musica delle sweepate appena udibili, piuttosto lente (1-2 secondi di sweepata ascendente e altrettanti di discendente) di frequenza molto alta, quasi ultrasuoni... sapete che roba siano?? ci solo quando riproduco qualcosa, se stoppo si stoppano anche le sweepate... ho provato a collegarlo alla scheda audio integrata nel laptop anzichè al fisso e la cosa non cambia, ogni tanto sento le sento :s
avatar
fedcas
Affezionato
Affezionato

Data d'iscrizione : 09.01.10
Numero di messaggi : 140
Località : Lucca
Impianto : Ampli: Sure TA2024C, Scythe Kama Bay Amp
Diffusori: Scythe Kro Craft Speaker, Empire R-1000
Cavi: DIY
Sorgente: ESI Prodigy X-Fi NRG

Tornare in alto Andare in basso

Re: sweepate fastidiose

Messaggio  cucicu il Gio 3 Mar 2011 - 9:37

l'unica cosa che mi viene in mente sono i disturbi della rete elettrica....provato ad utilizzare un filtro di rete? tipo uno già fatto come lo shaffner o utilizzarne uno a costo zero ricavato da un alimentatore per pc?
magari dico una fesseria ma per me è la rete elettrica
facci sapere!
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: sweepate fastidiose

Messaggio  madqwerty il Gio 3 Mar 2011 - 13:57

urca, azzardando molto,
potrebbe anche essere una sorta di auto-oscillazione della scheda,
a seguito di interfacciamento critico con la sorgente, o cablaggio non a regola d'arte..
hai provato sorgenti più "sicure" oltre ai 2 pc? un lettore cd, o qualcosa del genere..
avatar
madqwerty
Moderatore
Moderatore

Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Tornare in alto Andare in basso

Re: sweepate fastidiose

Messaggio  fedcas il Mar 15 Ott 2013 - 16:56

cucicu ha scritto:l'unica cosa che mi viene in mente sono i disturbi della rete elettrica....provato ad utilizzare un filtro di rete? tipo uno già fatto come lo shaffner o utilizzarne uno a costo zero ricavato da un alimentatore per pc?
magari dico una fesseria ma per me è la rete elettrica
facci sapere!
allora, poi per pigrizia non ho fatto più nulla :p nel frattempo ho cambiato 2-3 schede audio, pc e ampli invece sono sempre i soliti ma mi pare di non avere più questo problema... o forse dato che tengo il guadagno molto più basso (per via del segnale in uscita dalla scheda audio) continua ad esserci ma non me ne accorgo... boh in ogni caso va bene così :p

questa cosa del filtro però mi interessa. Come si ricava da un alimentatore, che componenti servono?
avatar
fedcas
Affezionato
Affezionato

Data d'iscrizione : 09.01.10
Numero di messaggi : 140
Località : Lucca
Impianto : Ampli: Sure TA2024C, Scythe Kama Bay Amp
Diffusori: Scythe Kro Craft Speaker, Empire R-1000
Cavi: DIY
Sorgente: ESI Prodigy X-Fi NRG

Tornare in alto Andare in basso

Re: sweepate fastidiose

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum