T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Sony uhp h1
Oggi alle 5:44 Da Luca Marchetti

» Acquisto dussun dove ?
Oggi alle 0:05 Da uncletoma

» Dubbi su Bluetooth
Oggi alle 0:02 Da Kha-Jinn

» Nuovo Douk Dac
Ieri alle 23:55 Da uncletoma

» Consiglio gruppi power metal
Ieri alle 22:59 Da TODD 80

» Consiglio per upgrade diffusori / upgrade impianto
Ieri alle 22:24 Da Kha-Jinn

» Consiglio impianto per diffusori KEF Coda 70
Ieri alle 21:44 Da Kha-Jinn

» consiglio su impianto digital
Ieri alle 21:13 Da Piper

» rumore fastidioso da dove viene?
Ieri alle 21:04 Da MaxBal

» Topic'it, nuova applicazione mobile per il T-Forum
Ieri alle 20:27 Da Luca Marchetti

» Foobar 2000 Darkone 4 come installarla!?
Ieri alle 19:19 Da H. Finn

» Fiio A5
Ieri alle 17:25 Da HeyGio'

» Dac
Ieri alle 17:25 Da ftalien77

» aiuto miglioramento sala d'ascolto
Ieri alle 17:21 Da ftalien77

» ALIENTEK D8 vs FX AUDIO 802C
Ieri alle 13:46 Da Bluesunshine

» Pre per behringer ep1500
Ieri alle 12:30 Da Pinve

» Feedback positivo per Ghiglie
Ieri alle 11:39 Da ghiglie

» I migliori album del 2017
Ieri alle 11:06 Da CHAOSFERE

» Collegamento behringer
Ieri alle 10:06 Da Masterix

» Douk DAC (XMOS+PCM5102/DSD1796): ne vale la pena?
Dom 15 Ott 2017 - 22:13 Da nelson1

» dac cinese...ammazzagiganti?!
Dom 15 Ott 2017 - 20:38 Da giucam61

» Quale artista Italiano contemporaneo fa CD tecnicamente ben fatti?
Dom 15 Ott 2017 - 20:03 Da settore 7-g

» problema audio con Thorens TD320MKii
Dom 15 Ott 2017 - 18:00 Da Albert^ONE

» Feedback molto positivo per MrTheCarbon
Dom 15 Ott 2017 - 15:45 Da MrTheCarbon

» ALIENTEK D8 [parte 2]
Dom 15 Ott 2017 - 14:19 Da kalium

» ALIENTEK D8 vs Nad3020 vs altro
Dom 15 Ott 2017 - 11:05 Da pigno

» Cannonball Adderley With Bill Evans ‎– Know What I Mean?
Dom 15 Ott 2017 - 10:54 Da lello64

» Buffer B1 di Nelson Pass (work in progress....)
Dom 15 Ott 2017 - 10:40 Da Tommaso Cantalice

» Audioquest Flx Slip 14/4
Dom 15 Ott 2017 - 9:47 Da ciuchino74

» [MC + sped] Vendo Proac response D28 poco usate
Dom 15 Ott 2017 - 1:40 Da luca72c

Statistiche
Abbiamo 11084 membri registrati
L'ultimo utente registrato è HeyGio'

I nostri membri hanno inviato un totale di 797257 messaggi in 51689 argomenti
I postatori più attivi della settimana
erduca
 
giucam61
 
clipper
 
ftalien77
 
Kha-Jinn
 
Masterix
 
uncletoma
 
Bluesunshine
 
GP9
 
Luca Marchetti
 

I postatori più attivi del mese
lello64
 
giucam61
 
nerone
 
dinamanu
 
ftalien77
 
Masterix
 
Kha-Jinn
 
Albert^ONE
 
kalium
 
erduca
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15532)
 
Silver Black (15480)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9193)
 

Chi è in linea
In totale ci sono 25 utenti in linea: 1 Registrato, 0 Nascosti e 24 Ospiti :: 2 Motori di ricerca

Luca Marchetti

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


aiutoo

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

aiutoo

Messaggio  fradcol il Gio 16 Dic 2010 - 21:14

ho un piccolo problema audio..
ho comprato un piccolo amplificatore e9 per le mie cuffie shure del mac.
l'ampli è collegato al mac tramite un cavo usb, e le cuffie collegate all'ampli..
però non riesco a capire perchè l'audio viene fuori dal mac e non dall'ampli..
mi date una mano??

fradcol
Interessato
Interessato

Data d'iscrizione : 04.12.10
Numero di messaggi : 36
Località : bologna
Impianto : cuffie shure 840 con mac 21 pollici

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  Dan73 il Gio 16 Dic 2010 - 21:22

fradcol ha scritto:ho un piccolo problema audio..
ho comprato un piccolo amplificatore e9 per le mie cuffie shure del mac.
l'ampli è collegato al mac tramite un cavo usb, e le cuffie collegate all'ampli..
però non riesco a capire perchè l'audio viene fuori dal mac e non dall'ampli..
mi date una mano??
Hai cambiato l'uscita nel pannello di controllo?
avatar
Dan73
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 11.09.08
Numero di messaggi : 1425
Località : Formia (LT)
Impianto : Sorgente: Linux FreeOsx / Squeezebox
Ampli1:Fenice20 / Sure2024
Dac1: Dac Ah (mod. leggere)
Diffusori1: Klipsch rb-61



Tornare in alto Andare in basso

Re: aiutoo

Messaggio  fradcol il Gio 16 Dic 2010 - 21:25

Dan73 ha scritto:
fradcol ha scritto:ho un piccolo problema audio..
ho comprato un piccolo amplificatore e9 per le mie cuffie shure del mac.
l'ampli è collegato al mac tramite un cavo usb, e le cuffie collegate all'ampli..
però non riesco a capire perchè l'audio viene fuori dal mac e non dall'ampli..
mi date una mano??
Hai cambiato l'uscita nel pannello di controllo?

lo sto cercando, ma non riesco a capire dov'è..

fradcol
Interessato
Interessato

Data d'iscrizione : 04.12.10
Numero di messaggi : 36
Località : bologna
Impianto : cuffie shure 840 con mac 21 pollici

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  Dan73 il Gio 16 Dic 2010 - 21:27

fradcol ha scritto:
Dan73 ha scritto:
fradcol ha scritto:ho un piccolo problema audio..
ho comprato un piccolo amplificatore e9 per le mie cuffie shure del mac.
l'ampli è collegato al mac tramite un cavo usb, e le cuffie collegate all'ampli..
però non riesco a capire perchè l'audio viene fuori dal mac e non dall'ampli..
mi date una mano??
Hai cambiato l'uscita nel pannello di controllo?

lo sto cercando, ma non riesco a capire dov'è..
Preferenze di sistema (tasto in alto a sinistra la mela)
Suono
dovrebbe apparire qualcosa con usb selezionalo
avatar
Dan73
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 11.09.08
Numero di messaggi : 1425
Località : Formia (LT)
Impianto : Sorgente: Linux FreeOsx / Squeezebox
Ampli1:Fenice20 / Sure2024
Dac1: Dac Ah (mod. leggere)
Diffusori1: Klipsch rb-61



Tornare in alto Andare in basso

Re: aiutoo

Messaggio  fradcol il Gio 16 Dic 2010 - 21:30

Dan73 ha scritto:
fradcol ha scritto:
Dan73 ha scritto:
fradcol ha scritto:ho un piccolo problema audio..
ho comprato un piccolo amplificatore e9 per le mie cuffie shure del mac.
l'ampli è collegato al mac tramite un cavo usb, e le cuffie collegate all'ampli..
però non riesco a capire perchè l'audio viene fuori dal mac e non dall'ampli..
mi date una mano??
Hai cambiato l'uscita nel pannello di controllo?

lo sto cercando, ma non riesco a capire dov'è..
Preferenze di sistema (tasto in alto a sinistra la mela)
Suono
dovrebbe apparire qualcosa con usb selezionalo

no non c'è .. !?!? Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad

fradcol
Interessato
Interessato

Data d'iscrizione : 04.12.10
Numero di messaggi : 36
Località : bologna
Impianto : cuffie shure 840 con mac 21 pollici

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  Dan73 il Gio 16 Dic 2010 - 21:35

fradcol ha scritto:
Dan73 ha scritto:
fradcol ha scritto:
Dan73 ha scritto:
fradcol ha scritto:ho un piccolo problema audio..
ho comprato un piccolo amplificatore e9 per le mie cuffie shure del mac.
l'ampli è collegato al mac tramite un cavo usb, e le cuffie collegate all'ampli..
però non riesco a capire perchè l'audio viene fuori dal mac e non dall'ampli..
mi date una mano??
Hai cambiato l'uscita nel pannello di controllo?

lo sto cercando, ma non riesco a capire dov'è..
Preferenze di sistema (tasto in alto a sinistra la mela)
Suono
dovrebbe apparire qualcosa con usb selezionalo

no non c'è .. !?!? Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad
Nella sottofinestra Uscita c'è solo "auricolari Uscita integrata"?
Allora non lo vede. Ironic
avatar
Dan73
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 11.09.08
Numero di messaggi : 1425
Località : Formia (LT)
Impianto : Sorgente: Linux FreeOsx / Squeezebox
Ampli1:Fenice20 / Sure2024
Dac1: Dac Ah (mod. leggere)
Diffusori1: Klipsch rb-61



Tornare in alto Andare in basso

Re: aiutoo

Messaggio  fradcol il Gio 16 Dic 2010 - 21:38

Dan73 ha scritto:
fradcol ha scritto:
Dan73 ha scritto:
fradcol ha scritto:
Dan73 ha scritto:
fradcol ha scritto:ho un piccolo problema audio..
ho comprato un piccolo amplificatore e9 per le mie cuffie shure del mac.
l'ampli è collegato al mac tramite un cavo usb, e le cuffie collegate all'ampli..
però non riesco a capire perchè l'audio viene fuori dal mac e non dall'ampli..
mi date una mano??
Hai cambiato l'uscita nel pannello di controllo?

lo sto cercando, ma non riesco a capire dov'è..
Preferenze di sistema (tasto in alto a sinistra la mela)
Suono
dovrebbe apparire qualcosa con usb selezionalo

no non c'è .. !?!? Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad
Nella sottofinestra Uscita c'è solo "auricolari Uscita integrata"?


come non lo vede???????????
Allora non lo vede. Ironic
Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad

fradcol
Interessato
Interessato

Data d'iscrizione : 04.12.10
Numero di messaggi : 36
Località : bologna
Impianto : cuffie shure 840 con mac 21 pollici

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  fradcol il Gio 16 Dic 2010 - 21:39

Dan73 ha scritto:
fradcol ha scritto:
Dan73 ha scritto:
fradcol ha scritto:
Dan73 ha scritto:
fradcol ha scritto:ho un piccolo problema audio..
ho comprato un piccolo amplificatore e9 per le mie cuffie shure del mac.
l'ampli è collegato al mac tramite un cavo usb, e le cuffie collegate all'ampli..
però non riesco a capire perchè l'audio viene fuori dal mac e non dall'ampli..
mi date una mano??
Hai cambiato l'uscita nel pannello di controllo?

lo sto cercando, ma non riesco a capire dov'è..
Preferenze di sistema (tasto in alto a sinistra la mela)
Suono
dovrebbe apparire qualcosa con usb selezionalo

no non c'è .. !?!? Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad
Nella sottofinestra Uscita c'è solo "auricolari Uscita integrata"?
Allora non lo vede. Ironic


come no????????

fradcol
Interessato
Interessato

Data d'iscrizione : 04.12.10
Numero di messaggi : 36
Località : bologna
Impianto : cuffie shure 840 con mac 21 pollici

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  icsnerdics il Gio 16 Dic 2010 - 21:44

utenza Apple Hehe Hehe Hehe Hehe Hehe Hehe
avatar
icsnerdics
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 03.01.10
Numero di messaggi : 700
Località : Roma/Fermo
Occupazione/Hobby : multimediaengineering skateboarding l'uncinetto
Provincia (Città) : u' more. bone.
Impianto : /dev/null

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  fradcol il Gio 16 Dic 2010 - 21:55

icsnerdics ha scritto:utenza Apple Hehe Hehe Hehe Hehe Hehe Hehe

cioè?

fradcol
Interessato
Interessato

Data d'iscrizione : 04.12.10
Numero di messaggi : 36
Località : bologna
Impianto : cuffie shure 840 con mac 21 pollici

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  icsnerdics il Gio 16 Dic 2010 - 21:58

fradcol ha scritto:
icsnerdics ha scritto:utenza Apple Hehe Hehe Hehe Hehe Hehe Hehe

cioè?

battuta sciocca e di circostanza per dire che spesso gli utenti Apple non sanno dove trovare le cose "importanti", non per incapacità, ma per scelte commerciali, di semplicità e appeal del prodotto che utilizzano.
non voglio creare una faida era solo un commento ironico. Smile
avatar
icsnerdics
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 03.01.10
Numero di messaggi : 700
Località : Roma/Fermo
Occupazione/Hobby : multimediaengineering skateboarding l'uncinetto
Provincia (Città) : u' more. bone.
Impianto : /dev/null

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  fradcol il Gio 16 Dic 2010 - 22:00

icsnerdics ha scritto:
fradcol ha scritto:
icsnerdics ha scritto:utenza Apple Hehe Hehe Hehe Hehe Hehe Hehe

cioè?

battuta sciocca e di circostanza per dire che spesso gli utenti Apple non sanno dove trovare le cose "importanti", non per incapacità, ma per scelte commerciali, di semplicità e appeal del prodotto che utilizzano.
non voglio creare una faida era solo un commento ironico. Smile

Very Happy Very Happy

fradcol
Interessato
Interessato

Data d'iscrizione : 04.12.10
Numero di messaggi : 36
Località : bologna
Impianto : cuffie shure 840 con mac 21 pollici

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  Dan73 il Gio 16 Dic 2010 - 22:07

fradcol ha scritto:
icsnerdics ha scritto:
fradcol ha scritto:
icsnerdics ha scritto:utenza Apple Hehe Hehe Hehe Hehe Hehe Hehe

cioè?

battuta sciocca e di circostanza per dire che spesso gli utenti Apple non sanno dove trovare le cose "importanti", non per incapacità, ma per scelte commerciali, di semplicità e appeal del prodotto che utilizzano.
non voglio creare una faida era solo un commento ironico. Smile

Very Happy Very Happy
Perchè su winzozz funziona?
avatar
Dan73
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 11.09.08
Numero di messaggi : 1425
Località : Formia (LT)
Impianto : Sorgente: Linux FreeOsx / Squeezebox
Ampli1:Fenice20 / Sure2024
Dac1: Dac Ah (mod. leggere)
Diffusori1: Klipsch rb-61



Tornare in alto Andare in basso

Re: aiutoo

Messaggio  fradcol il Gio 16 Dic 2010 - 22:11

Dan73 ha scritto:
fradcol ha scritto:
icsnerdics ha scritto:
fradcol ha scritto:
icsnerdics ha scritto:utenza Apple Hehe Hehe Hehe Hehe Hehe Hehe

cioè?

battuta sciocca e di circostanza per dire che spesso gli utenti Apple non sanno dove trovare le cose "importanti", non per incapacità, ma per scelte commerciali, di semplicità e appeal del prodotto che utilizzano.
non voglio creare una faida era solo un commento ironico. Smile

Very Happy Very Happy
Perchè su winzozz funziona?

no
mi sa che glielo rispedisco!

fradcol
Interessato
Interessato

Data d'iscrizione : 04.12.10
Numero di messaggi : 36
Località : bologna
Impianto : cuffie shure 840 con mac 21 pollici

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  fritznet il Gio 16 Dic 2010 - 23:12

... dai, prova con linux, magari va...






Laughing


scherzo, eh?
avatar
fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 9193
Località : Gniva
Provincia (Città) : nibiruland
Impianto : lol-fi


Tornare in alto Andare in basso

Re: aiutoo

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum