T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Consigli audio pc
Oggi alle 16:12 Da Yrneb9

» ampli cinese
Oggi alle 16:11 Da giorgibe

» B&W 805 e Muse m20 domande
Oggi alle 15:54 Da Masterix

» Acquisto impianto all in one- differenza udibile tra 16/44 e 24/96?!
Oggi alle 15:45 Da joe1976

» Far suonare 2 bose 802
Oggi alle 15:36 Da Masterix

» Comparazione cuffie
Oggi alle 15:27 Da lello64

» Sony uhp h1
Oggi alle 12:51 Da Zio

» Scelta ampli per Monitor Audio
Oggi alle 12:48 Da mannaiaeva

» ciò solo 200 euri.... le scinte e il cinesino.... oppure...
Oggi alle 11:49 Da lello64

» ..se non avete fretta, dalla Cina Xiaomi Piston 3 a 3€ spedite
Oggi alle 8:44 Da sportyerre

» Vendo DOUK AUDIO DSD 1796+ xmos-u8 USB DAC 384k/32bit
Ieri alle 22:35 Da Olegol

» Sabaj A3 vs altri...(AD18, D8)
Ieri alle 18:16 Da il mascetti

» Audioquest Forest usb
Ieri alle 17:31 Da wolfman

» Cavi component Hama 1,5m.
Ieri alle 17:23 Da wolfman

» Cavo di alimentazione pr. di PD a solo 20 €
Ieri alle 17:22 Da wolfman

» SMSL M7: il dac definitivo alla portata di tutti?
Ieri alle 15:20 Da giucam61

» Vendo pre YAQIN MS 12B a € 320 comprese S.S.
Ieri alle 14:10 Da Albert^ONE

» HT e Stereo classico
Ieri alle 12:40 Da Fedor il mago

» cosa manca....il giradischi!
Ieri alle 12:25 Da Albert^ONE

» [Thule Audio] Sostituzione PickUp Ottico
Sab 9 Dic 2017 - 21:14 Da Thule

» La vostra ultima esperienza di ascolto (impianti)
Sab 9 Dic 2017 - 20:13 Da Fedor il mago

» [AN] Interfaccia/trasporto XMOS USB
Sab 9 Dic 2017 - 19:36 Da Masterix

» diffusori da 15/12 pollici
Sab 9 Dic 2017 - 19:21 Da 22b5g41b5dw

» amplificatore e lettore CD sui 200 cad
Sab 9 Dic 2017 - 12:23 Da giucam61

» valutazione usato
Sab 9 Dic 2017 - 11:56 Da joe1976

» [CA] VENDO Beyerdynamic DT-770 PREMIUM 250ohm
Sab 9 Dic 2017 - 10:48 Da MClean86

» Cavi segnale rca tra JIB Sapphire vs Mogami Neglex W2497 vs Wireworld Luna 7
Sab 9 Dic 2017 - 9:38 Da giucam61

» Chiarimenti Rotel A12
Ven 8 Dic 2017 - 20:53 Da simo848

» [GE] CMoyy DIY potenziato - 60 € s.s. incluse
Ven 8 Dic 2017 - 18:14 Da sh4d3

» [GE + s.s.] Sistema Philips 2.1 MMS 430G/00
Ven 8 Dic 2017 - 18:14 Da sh4d3

Statistiche
Abbiamo 11212 membri registrati
L'ultimo utente registrato è nikko75

I nostri membri hanno inviato un totale di 802037 messaggi in 51969 argomenti
I postatori più attivi della settimana
Masterix
 
lello64
 
joe1976
 
giucam61
 
giorgibe
 
GP9
 
mannaiaeva
 
nikko75
 
diechirico
 
Luchino
 

I postatori più attivi del mese
giucam61
 
Masterix
 
lello64
 
mumps
 
joe1976
 
GP9
 
ftalien77
 
dinamanu
 
marco55
 
il mascetti
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15534)
 
Silver Black (15495)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
fritznet (9307)
 
wasky (9229)
 

Chi è in linea
In totale ci sono 96 utenti in linea: 11 Registrati, 0 Nascosti e 85 Ospiti :: 1 Motore di ricerca

___Oscar___, diechirico, giorgibe, Hermann77, joe1976, mannaiaeva, Masterix, mumps, pallapippo, sportyerre, Yrneb9

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


aiutoo

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

aiutoo

Messaggio  fradcol il Gio 16 Dic 2010 - 21:14

ho un piccolo problema audio..
ho comprato un piccolo amplificatore e9 per le mie cuffie shure del mac.
l'ampli è collegato al mac tramite un cavo usb, e le cuffie collegate all'ampli..
però non riesco a capire perchè l'audio viene fuori dal mac e non dall'ampli..
mi date una mano??

fradcol
Interessato
Interessato

Data d'iscrizione : 04.12.10
Numero di messaggi : 36
Località : bologna
Impianto : cuffie shure 840 con mac 21 pollici

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  Dan73 il Gio 16 Dic 2010 - 21:22

@fradcol ha scritto:ho un piccolo problema audio..
ho comprato un piccolo amplificatore e9 per le mie cuffie shure del mac.
l'ampli è collegato al mac tramite un cavo usb, e le cuffie collegate all'ampli..
però non riesco a capire perchè l'audio viene fuori dal mac e non dall'ampli..
mi date una mano??
Hai cambiato l'uscita nel pannello di controllo?
avatar
Dan73
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 11.09.08
Numero di messaggi : 1425
Località : Formia (LT)
Impianto : Sorgente: Linux FreeOsx / Squeezebox
Ampli1:Fenice20 / Sure2024
Dac1: Dac Ah (mod. leggere)
Diffusori1: Klipsch rb-61



Tornare in alto Andare in basso

Re: aiutoo

Messaggio  fradcol il Gio 16 Dic 2010 - 21:25

@Dan73 ha scritto:
@fradcol ha scritto:ho un piccolo problema audio..
ho comprato un piccolo amplificatore e9 per le mie cuffie shure del mac.
l'ampli è collegato al mac tramite un cavo usb, e le cuffie collegate all'ampli..
però non riesco a capire perchè l'audio viene fuori dal mac e non dall'ampli..
mi date una mano??
Hai cambiato l'uscita nel pannello di controllo?

lo sto cercando, ma non riesco a capire dov'è..

fradcol
Interessato
Interessato

Data d'iscrizione : 04.12.10
Numero di messaggi : 36
Località : bologna
Impianto : cuffie shure 840 con mac 21 pollici

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  Dan73 il Gio 16 Dic 2010 - 21:27

@fradcol ha scritto:
@Dan73 ha scritto:
@fradcol ha scritto:ho un piccolo problema audio..
ho comprato un piccolo amplificatore e9 per le mie cuffie shure del mac.
l'ampli è collegato al mac tramite un cavo usb, e le cuffie collegate all'ampli..
però non riesco a capire perchè l'audio viene fuori dal mac e non dall'ampli..
mi date una mano??
Hai cambiato l'uscita nel pannello di controllo?

lo sto cercando, ma non riesco a capire dov'è..
Preferenze di sistema (tasto in alto a sinistra la mela)
Suono
dovrebbe apparire qualcosa con usb selezionalo
avatar
Dan73
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 11.09.08
Numero di messaggi : 1425
Località : Formia (LT)
Impianto : Sorgente: Linux FreeOsx / Squeezebox
Ampli1:Fenice20 / Sure2024
Dac1: Dac Ah (mod. leggere)
Diffusori1: Klipsch rb-61



Tornare in alto Andare in basso

Re: aiutoo

Messaggio  fradcol il Gio 16 Dic 2010 - 21:30

@Dan73 ha scritto:
@fradcol ha scritto:
@Dan73 ha scritto:
@fradcol ha scritto:ho un piccolo problema audio..
ho comprato un piccolo amplificatore e9 per le mie cuffie shure del mac.
l'ampli è collegato al mac tramite un cavo usb, e le cuffie collegate all'ampli..
però non riesco a capire perchè l'audio viene fuori dal mac e non dall'ampli..
mi date una mano??
Hai cambiato l'uscita nel pannello di controllo?

lo sto cercando, ma non riesco a capire dov'è..
Preferenze di sistema (tasto in alto a sinistra la mela)
Suono
dovrebbe apparire qualcosa con usb selezionalo

no non c'è .. !?!? Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad

fradcol
Interessato
Interessato

Data d'iscrizione : 04.12.10
Numero di messaggi : 36
Località : bologna
Impianto : cuffie shure 840 con mac 21 pollici

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  Dan73 il Gio 16 Dic 2010 - 21:35

@fradcol ha scritto:
@Dan73 ha scritto:
@fradcol ha scritto:
@Dan73 ha scritto:
@fradcol ha scritto:ho un piccolo problema audio..
ho comprato un piccolo amplificatore e9 per le mie cuffie shure del mac.
l'ampli è collegato al mac tramite un cavo usb, e le cuffie collegate all'ampli..
però non riesco a capire perchè l'audio viene fuori dal mac e non dall'ampli..
mi date una mano??
Hai cambiato l'uscita nel pannello di controllo?

lo sto cercando, ma non riesco a capire dov'è..
Preferenze di sistema (tasto in alto a sinistra la mela)
Suono
dovrebbe apparire qualcosa con usb selezionalo

no non c'è .. !?!? Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad
Nella sottofinestra Uscita c'è solo "auricolari Uscita integrata"?
Allora non lo vede. Ironic
avatar
Dan73
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 11.09.08
Numero di messaggi : 1425
Località : Formia (LT)
Impianto : Sorgente: Linux FreeOsx / Squeezebox
Ampli1:Fenice20 / Sure2024
Dac1: Dac Ah (mod. leggere)
Diffusori1: Klipsch rb-61



Tornare in alto Andare in basso

Re: aiutoo

Messaggio  fradcol il Gio 16 Dic 2010 - 21:38

@Dan73 ha scritto:
@fradcol ha scritto:
@Dan73 ha scritto:
@fradcol ha scritto:
@Dan73 ha scritto:
@fradcol ha scritto:ho un piccolo problema audio..
ho comprato un piccolo amplificatore e9 per le mie cuffie shure del mac.
l'ampli è collegato al mac tramite un cavo usb, e le cuffie collegate all'ampli..
però non riesco a capire perchè l'audio viene fuori dal mac e non dall'ampli..
mi date una mano??
Hai cambiato l'uscita nel pannello di controllo?

lo sto cercando, ma non riesco a capire dov'è..
Preferenze di sistema (tasto in alto a sinistra la mela)
Suono
dovrebbe apparire qualcosa con usb selezionalo

no non c'è .. !?!? Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad
Nella sottofinestra Uscita c'è solo "auricolari Uscita integrata"?


come non lo vede???????????
Allora non lo vede. Ironic
Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad

fradcol
Interessato
Interessato

Data d'iscrizione : 04.12.10
Numero di messaggi : 36
Località : bologna
Impianto : cuffie shure 840 con mac 21 pollici

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  fradcol il Gio 16 Dic 2010 - 21:39

@Dan73 ha scritto:
@fradcol ha scritto:
@Dan73 ha scritto:
@fradcol ha scritto:
@Dan73 ha scritto:
@fradcol ha scritto:ho un piccolo problema audio..
ho comprato un piccolo amplificatore e9 per le mie cuffie shure del mac.
l'ampli è collegato al mac tramite un cavo usb, e le cuffie collegate all'ampli..
però non riesco a capire perchè l'audio viene fuori dal mac e non dall'ampli..
mi date una mano??
Hai cambiato l'uscita nel pannello di controllo?

lo sto cercando, ma non riesco a capire dov'è..
Preferenze di sistema (tasto in alto a sinistra la mela)
Suono
dovrebbe apparire qualcosa con usb selezionalo

no non c'è .. !?!? Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad
Nella sottofinestra Uscita c'è solo "auricolari Uscita integrata"?
Allora non lo vede. Ironic


come no????????

fradcol
Interessato
Interessato

Data d'iscrizione : 04.12.10
Numero di messaggi : 36
Località : bologna
Impianto : cuffie shure 840 con mac 21 pollici

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  icsnerdics il Gio 16 Dic 2010 - 21:44

utenza Apple Hehe Hehe Hehe Hehe Hehe Hehe
avatar
icsnerdics
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 03.01.10
Numero di messaggi : 700
Località : Roma/Fermo
Occupazione/Hobby : multimediaengineering skateboarding l'uncinetto
Provincia (Città) : u' more. bone.
Impianto : /dev/null

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  fradcol il Gio 16 Dic 2010 - 21:55

@icsnerdics ha scritto:utenza Apple Hehe Hehe Hehe Hehe Hehe Hehe

cioè?

fradcol
Interessato
Interessato

Data d'iscrizione : 04.12.10
Numero di messaggi : 36
Località : bologna
Impianto : cuffie shure 840 con mac 21 pollici

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  icsnerdics il Gio 16 Dic 2010 - 21:58

@fradcol ha scritto:
@icsnerdics ha scritto:utenza Apple Hehe Hehe Hehe Hehe Hehe Hehe

cioè?

battuta sciocca e di circostanza per dire che spesso gli utenti Apple non sanno dove trovare le cose "importanti", non per incapacità, ma per scelte commerciali, di semplicità e appeal del prodotto che utilizzano.
non voglio creare una faida era solo un commento ironico. Smile
avatar
icsnerdics
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 03.01.10
Numero di messaggi : 700
Località : Roma/Fermo
Occupazione/Hobby : multimediaengineering skateboarding l'uncinetto
Provincia (Città) : u' more. bone.
Impianto : /dev/null

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  fradcol il Gio 16 Dic 2010 - 22:00

@icsnerdics ha scritto:
@fradcol ha scritto:
@icsnerdics ha scritto:utenza Apple Hehe Hehe Hehe Hehe Hehe Hehe

cioè?

battuta sciocca e di circostanza per dire che spesso gli utenti Apple non sanno dove trovare le cose "importanti", non per incapacità, ma per scelte commerciali, di semplicità e appeal del prodotto che utilizzano.
non voglio creare una faida era solo un commento ironico. Smile

Very Happy Very Happy

fradcol
Interessato
Interessato

Data d'iscrizione : 04.12.10
Numero di messaggi : 36
Località : bologna
Impianto : cuffie shure 840 con mac 21 pollici

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  Dan73 il Gio 16 Dic 2010 - 22:07

@fradcol ha scritto:
@icsnerdics ha scritto:
@fradcol ha scritto:
@icsnerdics ha scritto:utenza Apple Hehe Hehe Hehe Hehe Hehe Hehe

cioè?

battuta sciocca e di circostanza per dire che spesso gli utenti Apple non sanno dove trovare le cose "importanti", non per incapacità, ma per scelte commerciali, di semplicità e appeal del prodotto che utilizzano.
non voglio creare una faida era solo un commento ironico. Smile

Very Happy Very Happy
Perchè su winzozz funziona?
avatar
Dan73
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 11.09.08
Numero di messaggi : 1425
Località : Formia (LT)
Impianto : Sorgente: Linux FreeOsx / Squeezebox
Ampli1:Fenice20 / Sure2024
Dac1: Dac Ah (mod. leggere)
Diffusori1: Klipsch rb-61



Tornare in alto Andare in basso

Re: aiutoo

Messaggio  fradcol il Gio 16 Dic 2010 - 22:11

@Dan73 ha scritto:
@fradcol ha scritto:
@icsnerdics ha scritto:
@fradcol ha scritto:
@icsnerdics ha scritto:utenza Apple Hehe Hehe Hehe Hehe Hehe Hehe

cioè?

battuta sciocca e di circostanza per dire che spesso gli utenti Apple non sanno dove trovare le cose "importanti", non per incapacità, ma per scelte commerciali, di semplicità e appeal del prodotto che utilizzano.
non voglio creare una faida era solo un commento ironico. Smile

Very Happy Very Happy
Perchè su winzozz funziona?

no
mi sa che glielo rispedisco!

fradcol
Interessato
Interessato

Data d'iscrizione : 04.12.10
Numero di messaggi : 36
Località : bologna
Impianto : cuffie shure 840 con mac 21 pollici

Tornare in alto Andare in basso

Re: aiutoo

Messaggio  fritznet il Gio 16 Dic 2010 - 23:12

... dai, prova con linux, magari va...






Laughing


scherzo, eh?
avatar
fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 9307
Località : Gniva
Provincia (Città) : nibiruland
Impianto : lol-fi


Tornare in alto Andare in basso

Re: aiutoo

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum