T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Satorique 3 - Kit diffusori con SB Acoustic Satori
Oggi alle 20:29 Da bru.b

» Un aiuto per una profana totale!
Oggi alle 20:28 Da Paola

» ALIENTEK D8 [parte 2]
Oggi alle 19:58 Da dinamanu

» domanda - apparati a valvole con Pre a valvole ?
Oggi alle 19:49 Da dinamanu

» Preamp per Virtue one.2?
Oggi alle 19:43 Da Zio

» [SS + Spedizione] Grundig Box 650
Oggi alle 19:38 Da Aunktintaun

» [GE + s.s.] Sistema Philips 2.1 MMS 430G/00
Oggi alle 19:24 Da sh4d3

» [SV] Fiio E17 + cavo custom SPDIF
Oggi alle 19:20 Da sh4d3

» [GE] CMoyy DIY potenziato - 60 € s.s. incluse
Oggi alle 19:20 Da sh4d3

» Fullrange 8ohm e supertweeter 6ohm?
Oggi alle 18:55 Da Pinve

» CERCO crossower elettronico 3 vie
Oggi alle 9:31 Da RENZO69

» ma alla fine sto giradischi...
Ieri alle 16:14 Da dinamanu

» [GE-MI] Vendo Celestion 3
Ven 20 Apr 2018 - 23:17 Da mikhail

» Nuovo piatto per il Rega RP1
Ven 20 Apr 2018 - 19:59 Da dinamanu

» Ok, adesso è l'ora di affrontare il problema diffusori ....opinioni?
Ven 20 Apr 2018 - 17:50 Da pallapippo

» Primo cavo coassiale con CAT5 su base progetto TNT "Shoestring"
Ven 20 Apr 2018 - 12:40 Da dinamanu

» [PLEXIGLASS] consulenza elettrotecnica
Ven 20 Apr 2018 - 9:07 Da crazyforduff

» puntina orfofon giradischi tensione d'uscita alta mV
Ven 20 Apr 2018 - 2:40 Da valterneri

» Nuovo DAC Topping D10 con supporto DSD
Ven 20 Apr 2018 - 0:09 Da Nadir81

» A proposito del Milano Hi-Fidelity 2018...
Gio 19 Apr 2018 - 22:08 Da Nadir81

» Ho ascoltato la Sennheiser Orpheus II
Gio 19 Apr 2018 - 19:09 Da bob80

» Altoparlanti Full Range Fountek FE50, FR135EX, in alluminio/neodimio
Gio 19 Apr 2018 - 18:01 Da Olivetta

» Sabaj A3 vs altri...(AD18, D8)
Gio 19 Apr 2018 - 17:19 Da mah(x)

» [RM/NA] Vendo ONKYO A9010 - €150 + sp
Gio 19 Apr 2018 - 15:42 Da ghiglie

» primo impianto hifi
Gio 19 Apr 2018 - 15:27 Da stepad

» Diffusori IKEA Eneby
Gio 19 Apr 2018 - 15:25 Da ftalien77

» Musica di qualità per testare il proprio impianto
Gio 19 Apr 2018 - 14:48 Da silver surfer

» [AN] RAMM Audio Elite 30 50cm
Gio 19 Apr 2018 - 14:38 Da ghiglie

» Aiuto Varie Regolazioni Giradischi
Mer 18 Apr 2018 - 21:36 Da raf72

» Problema con Teac pls-75d 5.1
Mer 18 Apr 2018 - 20:51 Da denzelsavington

Statistiche
Abbiamo 11598 membri registrati
L'ultimo utente registrato è RENZO69

I nostri membri hanno inviato un totale di 811316 messaggi in 52689 argomenti
I postatori più attivi della settimana
dinamanu
 
sportyerre
 
Nadir81
 
giucam61
 
fritznet
 
kalium
 
valterneri
 
Pinve
 
MetalBat
 
silver surfer
 

I postatori più attivi del mese
dinamanu
 
sportyerre
 
lello64
 
giucam61
 
Nadir81
 
kalium
 
fritznet
 
nerone
 
valterneri
 
GP9
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15614)
 
Silver Black (15525)
 
nd1967 (12810)
 
flovato (12509)
 
Biagio De Simone (10294)
 
piero7 (9854)
 
fritznet (9459)
 
wasky (9229)
 

Chi è online?
In totale ci sono 67 utenti in linea: 12 Registrati, 1 Nascosto e 54 Ospiti :: 2 Motori di ricerca

Adriano Vin, antbom, Bambinz, bru.b, CHAOSFERE, fritznet, giucam61, max700, p.cristallini, Paola, umberto.fiori, voolkano

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Lubunto

Pagina 4 di 5 Precedente  1, 2, 3, 4, 5  Seguente

Andare in basso

Re: Lubunto

Messaggio  Dani81 il Lun 21 Mag 2012 - 19:16

Installato e si avvia anche Windows 7 Party Party Party

Basta che scelgo quale HD far avviare e di conseguenza si avvia o l'uno o l'altro!!!!
Quando scelgo l'HD di Lubuntu, a differenza di quello dove c'è Windows 7, dà l'opzione del dual boot ma ancora nonho provato se così windows 7 si avvia, proverò sicuramente dopo.

Ora però voglio capire come installare le applicazioni. Tipo, la mia scheda audio ha i driver per linux, ma non capisco come si installano Embarassed Help me Hehe

Il flash player su chromium non và, come si installa?? Hehe
Xome si fà a fare uno stamp di quello che si visualizza a schermo??

Marò raga vi tartasserò!! Laughing
avatar
Dani81
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 17.03.10
Numero di messaggi : 952
Località : Catania
Provincia (Città) : Come il Tempo
Impianto : Sorgente: Linux - HiFace2 + AirTech EVO 75Ohm - DAC: Audiolab M-Dac - Cavo Segnale: AirTech EVO Light 7N Cryo + SRC XLR Xhadow  - Cavo Alimentazione: AirTech EVO Light  7N Cryo + SRC - Ampli Cuffia/PRE Amplificatore: LD MK VI+ - Studio Monitor Attivi: Behringer TRUTH B1031A - Cuffie: HE-500 Hard Wire Balanced AirTech AIR -  Foto
...ho gusti semplici, scelgo solo il meglio (Oscar Wilde).

Tornare in alto Andare in basso

Re: Lubunto

Messaggio  alluce il Lun 21 Mag 2012 - 20:55


complimenti!

ma non suona?

hai alzato il volume?

avatar
alluce
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.03.12
Numero di messaggi : 1158
Località : qua e là
Occupazione/Hobby : niubbodapaura
Provincia (Città) : splendida
Impianto : casa:
beaglebone black con LMS ---> eeepc 7" con squeezelite su debian sid ---> young m2tech con zetagi ft146 ---> srpp di 6n1p tpaudio ---> KT120-F tpaudio ---> Olympica 2 sf ---> rece

dove non si può alzare il volume:
LMS e squeezelite su raspberry pi b+ ---> xmos aqua ---> ud-h01 teac ---> hma-g2 hitachi ---> toy speaker sf



Tornare in alto Andare in basso

Re: Lubunto

Messaggio  Dani81 il Lun 21 Mag 2012 - 20:59

@alluce ha scritto:
complimenti!

ma non suona?

hai alzato il volume?

Volevo scrivere scheda video ed ho scritto scheda audio Laughing . Suona suona certo che suona, l'HiFace TWO non ha bisogno di driver addizionali essendo Cmos è riconosciuto da linux con gli ALSA e per fortuna direi Smile

Però i navigando i video con flash player non li apre, mi dice che ci vuole ma dal sito non trovo quelli per lubuntu Mad .
avatar
Dani81
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 17.03.10
Numero di messaggi : 952
Località : Catania
Provincia (Città) : Come il Tempo
Impianto : Sorgente: Linux - HiFace2 + AirTech EVO 75Ohm - DAC: Audiolab M-Dac - Cavo Segnale: AirTech EVO Light 7N Cryo + SRC XLR Xhadow  - Cavo Alimentazione: AirTech EVO Light  7N Cryo + SRC - Ampli Cuffia/PRE Amplificatore: LD MK VI+ - Studio Monitor Attivi: Behringer TRUTH B1031A - Cuffie: HE-500 Hard Wire Balanced AirTech AIR -  Foto
...ho gusti semplici, scelgo solo il meglio (Oscar Wilde).

Tornare in alto Andare in basso

Re: Lubunto

Messaggio  alluce il Lun 21 Mag 2012 - 21:14


hai abilitato i repository multiverse (mi pare si chiamasse così)?

poi sudo apt-get install flashplugin-installer

(spero di non ricordare male il nome del pacchetto, non ho ubuntu sottomano)
avatar
alluce
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.03.12
Numero di messaggi : 1158
Località : qua e là
Occupazione/Hobby : niubbodapaura
Provincia (Città) : splendida
Impianto : casa:
beaglebone black con LMS ---> eeepc 7" con squeezelite su debian sid ---> young m2tech con zetagi ft146 ---> srpp di 6n1p tpaudio ---> KT120-F tpaudio ---> Olympica 2 sf ---> rece

dove non si può alzare il volume:
LMS e squeezelite su raspberry pi b+ ---> xmos aqua ---> ud-h01 teac ---> hma-g2 hitachi ---> toy speaker sf



Tornare in alto Andare in basso

Re: Lubunto

Messaggio  Dani81 il Lun 21 Mag 2012 - 21:33

@alluce ha scritto:
hai abilitato i repository multiverse (mi pare si chiamasse così)?

poi sudo apt-get install flashplugin-installer

(spero di non ricordare male il nome del pacchetto, non ho ubuntu sottomano)
Ehm... sono bianco in tutto con linux!! Stò installando i driver VGA da preferenze>driver aggiuntivi.

Come lancio "sudo"?
avatar
Dani81
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 17.03.10
Numero di messaggi : 952
Località : Catania
Provincia (Città) : Come il Tempo
Impianto : Sorgente: Linux - HiFace2 + AirTech EVO 75Ohm - DAC: Audiolab M-Dac - Cavo Segnale: AirTech EVO Light 7N Cryo + SRC XLR Xhadow  - Cavo Alimentazione: AirTech EVO Light  7N Cryo + SRC - Ampli Cuffia/PRE Amplificatore: LD MK VI+ - Studio Monitor Attivi: Behringer TRUTH B1031A - Cuffie: HE-500 Hard Wire Balanced AirTech AIR -  Foto
...ho gusti semplici, scelgo solo il meglio (Oscar Wilde).

Tornare in alto Andare in basso

Re: Lubunto

Messaggio  luigigi il Lun 21 Mag 2012 - 21:37

@Dani81 ha scritto:
@luigigi ha scritto:
Ennò cacchio ...io volevo farlo partire da dvd , posso ?... ma avevo capito che fosse di base...

Buongiorno,
non sò che linux stai provando, ma audacious su lubuntu 12.04 è di BASE Shocked
Provato... semidisastro... prova veloce senza possibilità di giudizio qualitativo, in compenso,
20 min per riuscire a far uscire un suono dal dal dac (continuava a uscire dagli speaker)
non so nemmeno se il settaggio fosse quello corretto. A un certo momento usciva un brano dai difusori e uno dal cono pc
i brani in hd audacious mi dava il 96khz ma il dac 44
riavviato senza cd , mezz'ora di ripristino w7....

mi sa che mi tengo il mio bel foobar .....
avatar
luigigi
Membro classe argento
Membro classe argento

Data d'iscrizione : 06.02.12
Numero di messaggi : 2731
Località : Padania inferiore
Occupazione/Hobby : Formatore , tecnico commerciale, chitarrista
Provincia (Città) : Lodi
Impianto : Dac R2R Soekis elaborato Ciro - CJ PV 10 (A?) - Am Audio A 50 -Magneplanar 1.6 - Cavi Pierpabass - Kimbre timbre -Qed silver - Supra -

http://digilander.libero.it/MSQuintet/

Tornare in alto Andare in basso

Re: Lubunto

Messaggio  alluce il Lun 21 Mag 2012 - 21:57

@Dani81 ha scritto:
@alluce ha scritto:
hai abilitato i repository multiverse (mi pare si chiamasse così)?

poi sudo apt-get install flashplugin-installer

(spero di non ricordare male il nome del pacchetto, non ho ubuntu sottomano)
Ehm... sono bianco in tutto con linux!! Stò installando i driver VGA da preferenze>driver aggiuntivi.

Come lancio "sudo"?

apri un terminale
scrivi
sudo synaptic
inserici la tua password

in alto trovi "impostazioni" poi repository e da li abiliti universe, multiverse e ...
... non ricordo quali altri ci sono
(quelli .src non ti servono)

clicca su aggiorna
cerca flash-installer e installalo

poi curiosa che fa sempre bene

avatar
alluce
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.03.12
Numero di messaggi : 1158
Località : qua e là
Occupazione/Hobby : niubbodapaura
Provincia (Città) : splendida
Impianto : casa:
beaglebone black con LMS ---> eeepc 7" con squeezelite su debian sid ---> young m2tech con zetagi ft146 ---> srpp di 6n1p tpaudio ---> KT120-F tpaudio ---> Olympica 2 sf ---> rece

dove non si può alzare il volume:
LMS e squeezelite su raspberry pi b+ ---> xmos aqua ---> ud-h01 teac ---> hma-g2 hitachi ---> toy speaker sf



Tornare in alto Andare in basso

Re: Lubunto

Messaggio  alluce il Lun 21 Mag 2012 - 22:01

@luigigi ha scritto:
@Dani81 ha scritto:

Buongiorno,
non sò che linux stai provando, ma audacious su lubuntu 12.04 è di BASE Shocked
Provato... semidisastro... prova veloce senza possibilità di giudizio qualitativo, in compenso,
20 min per riuscire a far uscire un suono dal dal dac (continuava a uscire dagli speaker)
non so nemmeno se il settaggio fosse quello corretto. A un certo momento usciva un brano dai difusori e uno dal cono pc
i brani in hd audacious mi dava il 96khz ma il dac 44
riavviato senza cd , mezz'ora di ripristino w7....

mi sa che mi tengo il mio bel foobar .....

ma nooooooooooo
giocaci che ti divertirai
avatar
alluce
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.03.12
Numero di messaggi : 1158
Località : qua e là
Occupazione/Hobby : niubbodapaura
Provincia (Città) : splendida
Impianto : casa:
beaglebone black con LMS ---> eeepc 7" con squeezelite su debian sid ---> young m2tech con zetagi ft146 ---> srpp di 6n1p tpaudio ---> KT120-F tpaudio ---> Olympica 2 sf ---> rece

dove non si può alzare il volume:
LMS e squeezelite su raspberry pi b+ ---> xmos aqua ---> ud-h01 teac ---> hma-g2 hitachi ---> toy speaker sf



Tornare in alto Andare in basso

Re: Lubunto

Messaggio  Dani81 il Lun 21 Mag 2012 - 22:02

Già sono stressato!!! Ho installato i driver video, riavviato ed ora non esce più nessun suono!!!!!!!!!! Evil or Very Mad Evil or Very Mad

avatar
Dani81
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 17.03.10
Numero di messaggi : 952
Località : Catania
Provincia (Città) : Come il Tempo
Impianto : Sorgente: Linux - HiFace2 + AirTech EVO 75Ohm - DAC: Audiolab M-Dac - Cavo Segnale: AirTech EVO Light 7N Cryo + SRC XLR Xhadow  - Cavo Alimentazione: AirTech EVO Light  7N Cryo + SRC - Ampli Cuffia/PRE Amplificatore: LD MK VI+ - Studio Monitor Attivi: Behringer TRUTH B1031A - Cuffie: HE-500 Hard Wire Balanced AirTech AIR -  Foto
...ho gusti semplici, scelgo solo il meglio (Oscar Wilde).

Tornare in alto Andare in basso

Re: Lubunto

Messaggio  luigigi il Lun 21 Mag 2012 - 22:05

@Dani81 ha scritto:Già sono stressato!!! Ho installato i driver video, riavviato ed ora non esce più nessun suono!!!!!!!!!! Evil or Very Mad Evil or Very Mad


Hehe Hehe Hehe Hehe

lunga vita a Bill
avatar
luigigi
Membro classe argento
Membro classe argento

Data d'iscrizione : 06.02.12
Numero di messaggi : 2731
Località : Padania inferiore
Occupazione/Hobby : Formatore , tecnico commerciale, chitarrista
Provincia (Città) : Lodi
Impianto : Dac R2R Soekis elaborato Ciro - CJ PV 10 (A?) - Am Audio A 50 -Magneplanar 1.6 - Cavi Pierpabass - Kimbre timbre -Qed silver - Supra -

http://digilander.libero.it/MSQuintet/

Tornare in alto Andare in basso

Re: Lubunto

Messaggio  Vella il Lun 21 Mag 2012 - 22:10

@luigigi ha scritto:
@Dani81 ha scritto:

Buongiorno,
non sò che linux stai provando, ma audacious su lubuntu 12.04 è di BASE Shocked
Provato... semidisastro... prova veloce senza possibilità di giudizio qualitativo, in compenso,
20 min per riuscire a far uscire un suono dal dal dac (continuava a uscire dagli speaker)
non so nemmeno se il settaggio fosse quello corretto. A un certo momento usciva un brano dai difusori e uno dal cono pc
i brani in hd audacious mi dava il 96khz ma il dac 44
riavviato senza cd , mezz'ora di ripristino w7....

mi sa che mi tengo il mio bel foobar .....

Ma come, dopo tutto il can can nell'altro 3D ora rinunci?
Ma se ci sono riuscito anch'io!!!!!!!!
Su su, daccapo.....
avatar
Vella
Membro classe argento
Membro classe argento

Data d'iscrizione : 29.12.10
Numero di messaggi : 3992
Località : Milano
Occupazione/Hobby : finanza/tra un pò scrivo un romanzo
Impianto :
Spoiler:
Asus eeebox+Lubuntu/MPD - Rega Planet 2000 - Benchmark DAC1USB - Electrocompaniet EC3 - Electrocompaniet AW 120 DMB - Duevel Planets - Sennheiser HD600
Chord USB Silver Plus - Mogami 2964 - Atlas Element Integra - WireWorld Stratus 5(2) - QED Anniversary Silver XT Anniversary


Tornare in alto Andare in basso

Re: Lubunto

Messaggio  Dani81 il Lun 21 Mag 2012 - 22:16

@alluce ha scritto:

ma nooooooooooo
giocaci che ti divertirai
Io non mi stò per niente divertendo!!! Shocked

Non esce più nessun suono e non capisco perchè e come poter risolvere questo problema!!! Goodbye Goodbye

Help me
avatar
Dani81
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 17.03.10
Numero di messaggi : 952
Località : Catania
Provincia (Città) : Come il Tempo
Impianto : Sorgente: Linux - HiFace2 + AirTech EVO 75Ohm - DAC: Audiolab M-Dac - Cavo Segnale: AirTech EVO Light 7N Cryo + SRC XLR Xhadow  - Cavo Alimentazione: AirTech EVO Light  7N Cryo + SRC - Ampli Cuffia/PRE Amplificatore: LD MK VI+ - Studio Monitor Attivi: Behringer TRUTH B1031A - Cuffie: HE-500 Hard Wire Balanced AirTech AIR -  Foto
...ho gusti semplici, scelgo solo il meglio (Oscar Wilde).

Tornare in alto Andare in basso

Re: Lubunto

Messaggio  luigigi il Lun 21 Mag 2012 - 22:27

@Vella ha scritto:
@luigigi ha scritto:
Provato... semidisastro... prova veloce senza possibilità di giudizio qualitativo, in compenso,
20 min per riuscire a far uscire un suono dal dal dac (continuava a uscire dagli speaker)
non so nemmeno se il settaggio fosse quello corretto. A un certo momento usciva un brano dai difusori e uno dal cono pc
i brani in hd audacious mi dava il 96khz ma il dac 44
riavviato senza cd , mezz'ora di ripristino w7....

mi sa che mi tengo il mio bel foobar .....

Ma come, dopo tutto il can can nell'altro 3D ora rinunci?
Ma se ci sono riuscito anch'io!!!!!!!!
Su su, daccapo.....
Vella, non so perchè ma ti ho preso molto in sinpatia .... riproverò. Ma coi file hd a te esce 96 sul dac ?
avatar
luigigi
Membro classe argento
Membro classe argento

Data d'iscrizione : 06.02.12
Numero di messaggi : 2731
Località : Padania inferiore
Occupazione/Hobby : Formatore , tecnico commerciale, chitarrista
Provincia (Città) : Lodi
Impianto : Dac R2R Soekis elaborato Ciro - CJ PV 10 (A?) - Am Audio A 50 -Magneplanar 1.6 - Cavi Pierpabass - Kimbre timbre -Qed silver - Supra -

http://digilander.libero.it/MSQuintet/

Tornare in alto Andare in basso

Re: Lubunto

Messaggio  alluce il Lun 21 Mag 2012 - 22:38

@Dani81 ha scritto:
@alluce ha scritto:

ma nooooooooooo
giocaci che ti divertirai
Io non mi stò per niente divertendo!!! Shocked

Non esce più nessun suono e non capisco perchè e come poter risolvere questo problema!!! Goodbye Goodbye

Help me


apri un terminale e
alsamixer

controlla che i vari volumi non siano a 0 o con una M (mute) scritta sotto
avatar
alluce
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.03.12
Numero di messaggi : 1158
Località : qua e là
Occupazione/Hobby : niubbodapaura
Provincia (Città) : splendida
Impianto : casa:
beaglebone black con LMS ---> eeepc 7" con squeezelite su debian sid ---> young m2tech con zetagi ft146 ---> srpp di 6n1p tpaudio ---> KT120-F tpaudio ---> Olympica 2 sf ---> rece

dove non si può alzare il volume:
LMS e squeezelite su raspberry pi b+ ---> xmos aqua ---> ud-h01 teac ---> hma-g2 hitachi ---> toy speaker sf



Tornare in alto Andare in basso

Re: Lubunto

Messaggio  Dani81 il Lun 21 Mag 2012 - 22:41

@alluce ha scritto:
@Dani81 ha scritto:
Io non mi stò per niente divertendo!!! Shocked

Non esce più nessun suono e non capisco perchè e come poter risolvere questo problema!!! Goodbye Goodbye

Help me


apri un terminale e
alsamixer

controlla che i vari volumi non siano a 0 o con una M (mute) scritta sotto
Allora... se mi dici come fare uno stamp ti metto quello che visualizzo.
Cmq ho 2 voci del master clock, uno è a 0 l'altro a 100!!!

Aumentato anche l'altro master clock ma nulla
avatar
Dani81
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 17.03.10
Numero di messaggi : 952
Località : Catania
Provincia (Città) : Come il Tempo
Impianto : Sorgente: Linux - HiFace2 + AirTech EVO 75Ohm - DAC: Audiolab M-Dac - Cavo Segnale: AirTech EVO Light 7N Cryo + SRC XLR Xhadow  - Cavo Alimentazione: AirTech EVO Light  7N Cryo + SRC - Ampli Cuffia/PRE Amplificatore: LD MK VI+ - Studio Monitor Attivi: Behringer TRUTH B1031A - Cuffie: HE-500 Hard Wire Balanced AirTech AIR -  Foto
...ho gusti semplici, scelgo solo il meglio (Oscar Wilde).

Tornare in alto Andare in basso

Re: Lubunto

Messaggio  Dani81 il Lun 21 Mag 2012 - 22:45

Risoltoooooooooooooo!! Uno era su MM e andandoci sopra ho premuto per sbaglio il "." e si è messo su 0!!

Grazie tante!!!

P.s: anche il flash player ho attivato... senza di te non avrei potuto!
avatar
Dani81
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 17.03.10
Numero di messaggi : 952
Località : Catania
Provincia (Città) : Come il Tempo
Impianto : Sorgente: Linux - HiFace2 + AirTech EVO 75Ohm - DAC: Audiolab M-Dac - Cavo Segnale: AirTech EVO Light 7N Cryo + SRC XLR Xhadow  - Cavo Alimentazione: AirTech EVO Light  7N Cryo + SRC - Ampli Cuffia/PRE Amplificatore: LD MK VI+ - Studio Monitor Attivi: Behringer TRUTH B1031A - Cuffie: HE-500 Hard Wire Balanced AirTech AIR -  Foto
...ho gusti semplici, scelgo solo il meglio (Oscar Wilde).

Tornare in alto Andare in basso

Re: Lubunto

Messaggio  alluce il Lun 21 Mag 2012 - 22:47

@Dani81 ha scritto:
@alluce ha scritto:


apri un terminale e
alsamixer

controlla che i vari volumi non siano a 0 o con una M (mute) scritta sotto
Allora... se mi dici come fare uno stamp ti metto quello che visualizzo.
Cmq ho 2 voci del master clock, uno è a 0 l'altro a 100!!!

Aumentato anche l'altro master clock ma nulla

con f5 vedi tutte le interfacce
metti a100 tutte a parte la capture (è il microfono)
avatar
alluce
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.03.12
Numero di messaggi : 1158
Località : qua e là
Occupazione/Hobby : niubbodapaura
Provincia (Città) : splendida
Impianto : casa:
beaglebone black con LMS ---> eeepc 7" con squeezelite su debian sid ---> young m2tech con zetagi ft146 ---> srpp di 6n1p tpaudio ---> KT120-F tpaudio ---> Olympica 2 sf ---> rece

dove non si può alzare il volume:
LMS e squeezelite su raspberry pi b+ ---> xmos aqua ---> ud-h01 teac ---> hma-g2 hitachi ---> toy speaker sf



Tornare in alto Andare in basso

Re: Lubunto

Messaggio  Dani81 il Lun 21 Mag 2012 - 22:49

@luigigi ha scritto:
@Dani81 ha scritto:

Buongiorno,
non sò che linux stai provando, ma audacious su lubuntu 12.04 è di BASE Shocked
Provato... semidisastro... prova veloce senza possibilità di giudizio qualitativo, in compenso,
20 min per riuscire a far uscire un suono dal dal dac (continuava a uscire dagli speaker)
non so nemmeno se il settaggio fosse quello corretto. A un certo momento usciva un brano dai difusori e uno dal cono pc
i brani in hd audacious mi dava il 96khz ma il dac 44
riavviato senza cd , mezz'ora di ripristino w7....

mi sa che mi tengo il mio bel foobar .....
Segui queste indicazioni domani:

Non è difficile settarlo... almento io ho fatto da me sperimentandolo.
Se riesco ad esserti di aiuto...

... devi andare su file>preferenze. Impostare su ALSA il plugin d'uscita , poi sotto preferenze e metti la voce che corrisponde alla tua sorgente e che termina con "Hardware device with all software conversione" così da avere il bit perfect sul file in ascolto.

Poi setta il buffer il più basso possibile e la risoluzione a 32b
it.

Vediamo così... Wink
avatar
Dani81
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 17.03.10
Numero di messaggi : 952
Località : Catania
Provincia (Città) : Come il Tempo
Impianto : Sorgente: Linux - HiFace2 + AirTech EVO 75Ohm - DAC: Audiolab M-Dac - Cavo Segnale: AirTech EVO Light 7N Cryo + SRC XLR Xhadow  - Cavo Alimentazione: AirTech EVO Light  7N Cryo + SRC - Ampli Cuffia/PRE Amplificatore: LD MK VI+ - Studio Monitor Attivi: Behringer TRUTH B1031A - Cuffie: HE-500 Hard Wire Balanced AirTech AIR -  Foto
...ho gusti semplici, scelgo solo il meglio (Oscar Wilde).

Tornare in alto Andare in basso

Re: Lubunto

Messaggio  alluce il Lun 21 Mag 2012 - 22:51

@Dani81 ha scritto:Risoltoooooooooooooo!! Uno era su MM e andandoci sopra ho premuto per sbaglio il "." e si è messo su 0!!

Grazie tante!!!

P.s: anche il flash player ho attivato... senza di te non avrei potuto!

da synaptic installa deadbeef
poi gioca con le diverse uscite che ti da



avatar
alluce
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.03.12
Numero di messaggi : 1158
Località : qua e là
Occupazione/Hobby : niubbodapaura
Provincia (Città) : splendida
Impianto : casa:
beaglebone black con LMS ---> eeepc 7" con squeezelite su debian sid ---> young m2tech con zetagi ft146 ---> srpp di 6n1p tpaudio ---> KT120-F tpaudio ---> Olympica 2 sf ---> rece

dove non si può alzare il volume:
LMS e squeezelite su raspberry pi b+ ---> xmos aqua ---> ud-h01 teac ---> hma-g2 hitachi ---> toy speaker sf



Tornare in alto Andare in basso

Re: Lubunto

Messaggio  Dani81 il Lun 21 Mag 2012 - 23:01

@alluce ha scritto:

da synaptic installa deadbeef
poi gioca con le diverse uscite che ti da



Come apro questo synaptic? Mi sembra che non ci sia questa voce su Lubuntu ... Mmm
avatar
Dani81
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 17.03.10
Numero di messaggi : 952
Località : Catania
Provincia (Città) : Come il Tempo
Impianto : Sorgente: Linux - HiFace2 + AirTech EVO 75Ohm - DAC: Audiolab M-Dac - Cavo Segnale: AirTech EVO Light 7N Cryo + SRC XLR Xhadow  - Cavo Alimentazione: AirTech EVO Light  7N Cryo + SRC - Ampli Cuffia/PRE Amplificatore: LD MK VI+ - Studio Monitor Attivi: Behringer TRUTH B1031A - Cuffie: HE-500 Hard Wire Balanced AirTech AIR -  Foto
...ho gusti semplici, scelgo solo il meglio (Oscar Wilde).

Tornare in alto Andare in basso

Re: Lubunto

Messaggio  alluce il Lun 21 Mag 2012 - 23:06

@Dani81 ha scritto:
@alluce ha scritto:

da synaptic installa deadbeef
poi gioca con le diverse uscite che ti da



Come apro questo synaptic? Mi sembra che non ci sia questa voce su Lubuntu ... Mmm

come hai fatto prima

apri un terminale
scrivi
sudo synaptic
inserici la tua password
avatar
alluce
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.03.12
Numero di messaggi : 1158
Località : qua e là
Occupazione/Hobby : niubbodapaura
Provincia (Città) : splendida
Impianto : casa:
beaglebone black con LMS ---> eeepc 7" con squeezelite su debian sid ---> young m2tech con zetagi ft146 ---> srpp di 6n1p tpaudio ---> KT120-F tpaudio ---> Olympica 2 sf ---> rece

dove non si può alzare il volume:
LMS e squeezelite su raspberry pi b+ ---> xmos aqua ---> ud-h01 teac ---> hma-g2 hitachi ---> toy speaker sf



Tornare in alto Andare in basso

Re: Lubunto

Messaggio  Dani81 il Lun 21 Mag 2012 - 23:20

Mi ha aperto il gestore pacchetti. Ma non c'è il programma che dici tu!
avatar
Dani81
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 17.03.10
Numero di messaggi : 952
Località : Catania
Provincia (Città) : Come il Tempo
Impianto : Sorgente: Linux - HiFace2 + AirTech EVO 75Ohm - DAC: Audiolab M-Dac - Cavo Segnale: AirTech EVO Light 7N Cryo + SRC XLR Xhadow  - Cavo Alimentazione: AirTech EVO Light  7N Cryo + SRC - Ampli Cuffia/PRE Amplificatore: LD MK VI+ - Studio Monitor Attivi: Behringer TRUTH B1031A - Cuffie: HE-500 Hard Wire Balanced AirTech AIR -  Foto
...ho gusti semplici, scelgo solo il meglio (Oscar Wilde).

Tornare in alto Andare in basso

Re: Lubunto

Messaggio  Vella il Lun 21 Mag 2012 - 23:41

@luigigi ha scritto:
Vella, non so perchè ma ti ho preso molto in sinpatia .... riproverò. Ma coi file hd a te esce 96 sul dac ?

Beh, grazie per la simpatia!!
Certo, esco a 96, con mpd di sicuro (c'è un comando per verificarlo), penso anche con audacious.
Tienici aggiornati
avatar
Vella
Membro classe argento
Membro classe argento

Data d'iscrizione : 29.12.10
Numero di messaggi : 3992
Località : Milano
Occupazione/Hobby : finanza/tra un pò scrivo un romanzo
Impianto :
Spoiler:
Asus eeebox+Lubuntu/MPD - Rega Planet 2000 - Benchmark DAC1USB - Electrocompaniet EC3 - Electrocompaniet AW 120 DMB - Duevel Planets - Sennheiser HD600
Chord USB Silver Plus - Mogami 2964 - Atlas Element Integra - WireWorld Stratus 5(2) - QED Anniversary Silver XT Anniversary


Tornare in alto Andare in basso

Re: Lubunto

Messaggio  luigigi il Lun 21 Mag 2012 - 23:41

@Dani81 ha scritto:
@luigigi ha scritto:
Provato... semidisastro... prova veloce senza possibilità di giudizio qualitativo, in compenso,
20 min per riuscire a far uscire un suono dal dal dac (continuava a uscire dagli speaker)
non so nemmeno se il settaggio fosse quello corretto. A un certo momento usciva un brano dai difusori e uno dal cono pc
i brani in hd audacious mi dava il 96khz ma il dac 44
riavviato senza cd , mezz'ora di ripristino w7....

mi sa che mi tengo il mio bel foobar .....
Segui queste indicazioni domani:

Non è difficile settarlo... almento io ho fatto da me sperimentandolo.
Se riesco ad esserti di aiuto...

... devi andare su file>preferenze. Impostare su ALSA il plugin d'uscita , poi sotto preferenze e metti la voce che corrisponde alla tua sorgente e che termina con "Hardware device with all software conversione" così da avere il bit perfect sul file in ascolto.

Poi setta il buffer il più basso possibile e la risoluzione a 32b
it.

Vediamo così... Wink
Aug.. domani provo ... grazie Ok
avatar
luigigi
Membro classe argento
Membro classe argento

Data d'iscrizione : 06.02.12
Numero di messaggi : 2731
Località : Padania inferiore
Occupazione/Hobby : Formatore , tecnico commerciale, chitarrista
Provincia (Città) : Lodi
Impianto : Dac R2R Soekis elaborato Ciro - CJ PV 10 (A?) - Am Audio A 50 -Magneplanar 1.6 - Cavi Pierpabass - Kimbre timbre -Qed silver - Supra -

http://digilander.libero.it/MSQuintet/

Tornare in alto Andare in basso

Re: Lubunto

Messaggio  Dani81 il Mar 22 Mag 2012 - 12:29

Ho un problemino che non stò riuscendo a risolvere.

L'audio funziona solo dai plyaer, navigando nel WEB non c'è verso di sentire l'audio. Ho provato installando il Kmixer ma, a parte la difficoltà dell'utilizzo, non ho risolto nulla.

Consigli?
Grazie
avatar
Dani81
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 17.03.10
Numero di messaggi : 952
Località : Catania
Provincia (Città) : Come il Tempo
Impianto : Sorgente: Linux - HiFace2 + AirTech EVO 75Ohm - DAC: Audiolab M-Dac - Cavo Segnale: AirTech EVO Light 7N Cryo + SRC XLR Xhadow  - Cavo Alimentazione: AirTech EVO Light  7N Cryo + SRC - Ampli Cuffia/PRE Amplificatore: LD MK VI+ - Studio Monitor Attivi: Behringer TRUTH B1031A - Cuffie: HE-500 Hard Wire Balanced AirTech AIR -  Foto
...ho gusti semplici, scelgo solo il meglio (Oscar Wilde).

Tornare in alto Andare in basso

Re: Lubunto

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 4 di 5 Precedente  1, 2, 3, 4, 5  Seguente

Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum