T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Cerco diffusori Philips ad5056 (8 ohm) e diffusori Philips a 800 ohm
Oggi a 1:57 Da massimo.reja.3

» Grossa indecisione diffusori
Oggi a 1:39 Da massimo.reja.3

» TUTORIAL VIDEO INSTALLAZIONE VOLUMIO PER RASPBERRY PI
Oggi a 0:52 Da mikelangeloz

» Configurazione pc per musica liquida
Oggi a 0:15 Da Snap

» Testina Sanyo tp 625 help
Oggi a 0:00 Da Snap

» Oje Cavetto Anema 'e Core, nun mme scetà (valter)
Ieri a 23:51 Da Snap

» ALIENTEK D8
Ieri a 22:59 Da Snap

» Autocostruzione casse
Ieri a 22:49 Da dinamanu

» Rasp per il mio primo impiantino
Ieri a 22:29 Da pigno

» Consiglio diffusori bookshelf economici: Schyte Kro Craft o Dayton B652
Ieri a 22:24 Da pietrob91

» Diffusore DIY scanspeak Roma.
Ieri a 22:01 Da franz 01

» Quali diffusori Low Cost?
Ieri a 21:39 Da Kha-Jinn

» Cambio diffussori da scaffale max 500euro
Ieri a 20:06 Da natale55

» Collybia Mambo Player HIFI: Setup e alimentatori
Ieri a 18:22 Da zazzero

» EntryLevel, 300€?
Ieri a 17:54 Da dinamanu

» Vendo (o scambio) Klipsch Heresy HIP-2
Ieri a 17:31 Da dtraina

» Telecomando Audiogram MB1
Ieri a 16:06 Da Seti

» [NA] VENDO Monoblock Icepower 500w/4ohm con Alimentazione Lineare, Cavi Segnale, Potenza e Alimentazione, [540 Euro]
Ieri a 15:39 Da MrTheCarbon

» Lettore ALL IN ONE definitivo
Ieri a 14:07 Da marco57

» Smsl ad18
Ieri a 12:16 Da MaxDrou

» partiamo da zero ma proprio zero?
Ieri a 12:16 Da zolugne

» Riparazione Elettrocompaniet ECI 1
Ieri a 8:18 Da gubos

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Lun 20 Feb 2017 - 23:18 Da CHAOSFERE

» Ho comprato due nuovi gingilli, cosa ci costruisco attorno?
Lun 20 Feb 2017 - 22:16 Da Seti

» Breeze Audio TPA3116 versione 2016?
Lun 20 Feb 2017 - 22:05 Da Deki

» informazioni su amplificatore non identificato
Lun 20 Feb 2017 - 21:59 Da dudat

» ALIENTEK D8 vs FX AUDIO 802C
Lun 20 Feb 2017 - 21:40 Da MaxDrou

» Breeze Audio TPA3116 a 20 euro spedizione compresa
Lun 20 Feb 2017 - 21:21 Da Deki

» Le mie Vitriol personalizzate ed autocostruite
Lun 20 Feb 2017 - 19:57 Da dieggs

» Technics SL-QD22
Lun 20 Feb 2017 - 19:38 Da Snap

» Nuovi Bantam Monoblock !
Lun 20 Feb 2017 - 16:48 Da GP9

» Trova le differenze...
Lun 20 Feb 2017 - 13:32 Da potowatax

» Hagge, mobile economico per il vostro impianto HiFi.
Lun 20 Feb 2017 - 13:21 Da Kha-Jinn

»  [PD] Gefen USB 2.0 Extender professionale 480 Mbps fino a 100m
Lun 20 Feb 2017 - 10:05 Da blackhole

» Lettore cd Nad
Lun 20 Feb 2017 - 9:57 Da Silmant

» The Ten Biggest Lies in Audio
Lun 20 Feb 2017 - 0:52 Da Biagio De Simone

» Vendo Sonus faber Extrema
Lun 20 Feb 2017 - 0:09 Da ilcanterburiano

» Consigli per un novizio!
Dom 19 Feb 2017 - 22:33 Da Sregio

» Lottando con raspberry e volumio
Dom 19 Feb 2017 - 21:37 Da Antonello Alessi

» Venture Electronics VE Monk
Dom 19 Feb 2017 - 21:08 Da TNT16

» collegamento pc - ampli - diffusori
Dom 19 Feb 2017 - 20:22 Da markriv

» Distinzione tra amplificatori caldi o freddi
Dom 19 Feb 2017 - 19:40 Da giucam61

» Partitore resistivo per collegamento amplificatore-cuffie
Dom 19 Feb 2017 - 17:56 Da sportyerre

» CERCO Alientek d8
Dom 19 Feb 2017 - 17:33 Da dtraina

» Consigli per impianto entry level
Dom 19 Feb 2017 - 16:46 Da riccardik

» (GE) Vendo DAC per Raspberry IQAudio Pi-DAC+ e Pi-CASE+ (Matt Black) - € 35
Dom 19 Feb 2017 - 9:06 Da dtraina

» Cuffia chiusa economica
Dom 19 Feb 2017 - 1:46 Da sportyerre

» Ampli+DAC+bluetooth tutto-in-uno: Sabaj Audio A2?
Sab 18 Feb 2017 - 19:59 Da GP9

» Consiglio su impianto ta2024
Sab 18 Feb 2017 - 19:03 Da dinamanu

» Player hi fi
Sab 18 Feb 2017 - 18:35 Da nelson1

Argomenti simili
    Sondaggio

    Interessati alla guida per la costruzione di un server audio?

    77% 77% [ 156 ]
    23% 23% [ 47 ]

    Totale dei voti : 203

    I postatori più attivi della settimana
    CHAOSFERE
     
    Snap
     
    giucam61
     
    Kha-Jinn
     
    Aunktintaun
     
    dinamanu
     
    metalgta
     
    natale55
     
    lello64
     
    Biagio De Simone
     

    I postatori più attivi del mese
    CHAOSFERE
     
    Snap
     
    giucam61
     
    fritznet
     
    TODD 80
     
    dinamanu
     
    Kha-Jinn
     
    Aunktintaun
     
    natale55
     
    lello64
     

    Migliori postatori
    Stentor (20392)
     
    DACCLOR65 (19629)
     
    schwantz34 (15499)
     
    Silver Black (15402)
     
    nd1967 (12803)
     
    flovato (12509)
     
    Biagio De Simone (10258)
     
    piero7 (9854)
     
    wasky (9229)
     
    fritznet (8768)
     

    Statistiche
    Abbiamo 10618 membri registrati
    L'ultimo utente registrato è entra

    I nostri membri hanno inviato un totale di 778808 messaggi in 50647 argomenti
    Chi è in linea
    In totale ci sono 18 utenti in linea :: 1 Registrato, 0 Nascosti e 17 Ospiti :: 2 Motori di ricerca

    entra

    [ Vedere la lista completa ]


    Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
    Flusso RSS


    Yahoo! 
    MSN 
    AOL 
    Netvibes 
    Bloglines 


    Bookmarking sociale

    Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




    Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

    Nad 3120 capriccioso

    Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

    Nad 3120 capriccioso

    Messaggio  Dieci13 il Mer 6 Ago 2014 - 13:16

    Salve a tutti,
    E' da un po' che ho il seguente problema: l'ingresso
    phono dell'ampli quasi sempre, all'accensione dopo
    qualche giorno che è spento, rompe le balle e vuole
    che gli attacchi e stacchi l'rca (il canale sinistro), altrimenti
    tutto quello che produce è un bel ronzio. Dopo
    un paio attacca-stacca si vede che è soddisfatto e si mette
    a funzionare di buona lena.
    Ho sostituito gli rca, il filo del giradischi è bello vecchio ma
    non mi sembra interrotto: quando funziona anche se
    lo "stropiccio" non seccede niente. Ho pulito gli rca
    femmine con un po' di spry e tutto funziona perfettamente
    tranne il suddetto ingresso.
    Avete qualche suggerimento per risolvere la cosa?
    Grazie


    Dieci13
    Affezionato
    Affezionato

    Data d'iscrizione : 11.02.14
    Numero di messaggi : 176
    Provincia (Città) : SP
    Impianto :
    Spoiler:
    Il vecchio:
    at95etd1603120br45
    Il bambino:
    (linux9023,Revolver)±jlhA200


    Tornare in alto Andare in basso

    Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

    - Argomenti simili

     
    Permesso di questo forum:
    Non puoi rispondere agli argomenti in questo forum