T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» ALIENTEK D8 [parte 2]
Oggi alle 8:16 Da dinamanu

» ampli max 100 euro
Oggi alle 5:13 Da alefunk

» Consiglio amplificatore e diffusori
Oggi alle 2:23 Da Kha-Jinn

» Lettore CD usato
Oggi alle 0:51 Da giucam61

» Il mio angolo e non solo
Ieri alle 22:40 Da dinamanu

» Consiglio per Impianto hifi
Ieri alle 18:07 Da Kha-Jinn

» Ampli per indiana 202 sd
Ieri alle 18:01 Da MagicDruid

» Pro-Ject Pre Box S2 Digital - un piccoletto che promette bene
Ieri alle 16:50 Da luxor69

» Sub woofer con T-Amp e woofer Ciare da 16
Ieri alle 15:20 Da chopper77

» DAC KICKSTARTER
Ieri alle 12:41 Da thechain

» E pure Chester Bennington se ne è andato..................
Ieri alle 11:05 Da Docarlo

» Volume basso? PC con douk audio dsd1796 e Sennheiser HD589SR
Ieri alle 11:02 Da bob80

» max 300 euro, min 30 watt dimensioni ridotte
Ieri alle 4:33 Da alefunk

» Ma se collego la TV al DAC devo selezionare l'uscita ottica del televisore?
Gio 20 Lug 2017 - 23:15 Da Antonello Alessi

» finale economico quale scegliere
Gio 20 Lug 2017 - 18:53 Da Charli48

» Raspberry pi 3 volumio e wifi..non funziona
Gio 20 Lug 2017 - 14:11 Da franci92

» DAC per Raspberry
Gio 20 Lug 2017 - 12:22 Da mikelangeloz

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Gio 20 Lug 2017 - 9:08 Da CHAOSFERE

» [NA] VENDO Monoblock Icepower 500w/4ohm con Alimentazione Lineare, Cavi Segnale, Potenza e Alimentazione, [500 Euro]
Mer 19 Lug 2017 - 23:45 Da MrTheCarbon

» Alimentazione ACA Pass
Mer 19 Lug 2017 - 21:56 Da mecoc

» fischio dal giradischi
Mer 19 Lug 2017 - 21:49 Da markrussian

» Comparazione cuffie
Mer 19 Lug 2017 - 19:27 Da TheDarkKnight

» Ifi iPurifier2
Mer 19 Lug 2017 - 19:02 Da dinamanu

» Venture Electronics VE Monk
Mer 19 Lug 2017 - 18:45 Da lello64

» Progetto su w3 base bellino
Mer 19 Lug 2017 - 11:45 Da natale55

» Modifichiamo il Denon dvd 2900
Mer 19 Lug 2017 - 11:35 Da MrTheCarbon

» Il vintage, quello buono.
Mer 19 Lug 2017 - 10:13 Da mumps

» I migliori album del 2017
Mer 19 Lug 2017 - 0:17 Da uncletoma

» Interferenza segnale dal PC
Mar 18 Lug 2017 - 14:51 Da nikmane

» Consiglio DAC <850 Eur
Mar 18 Lug 2017 - 13:45 Da L1z4rd

Statistiche
Abbiamo 10907 membri registrati
L'ultimo utente registrato è deltacobra

I nostri membri hanno inviato un totale di 791383 messaggi in 51337 argomenti
I postatori più attivi della settimana
dinamanu
 
giucam61
 
lello64
 
nerone
 
Alessandro Smarrazzo
 
CHAOSFERE
 
mumps
 
fritznet
 
markrussian
 
Peo
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15512)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10274)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9118)
 

Chi è in linea
In totale ci sono 45 utenti in linea: 3 Registrati, 0 Nascosti e 42 Ospiti :: 2 Motori di ricerca

dinamanu, lello64, sonic63

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Nad 3120 capriccioso

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Nad 3120 capriccioso

Messaggio  Dieci13 il Mer 6 Ago 2014 - 13:16

Salve a tutti,
E' da un po' che ho il seguente problema: l'ingresso
phono dell'ampli quasi sempre, all'accensione dopo
qualche giorno che è spento, rompe le balle e vuole
che gli attacchi e stacchi l'rca (il canale sinistro), altrimenti
tutto quello che produce è un bel ronzio. Dopo
un paio attacca-stacca si vede che è soddisfatto e si mette
a funzionare di buona lena.
Ho sostituito gli rca, il filo del giradischi è bello vecchio ma
non mi sembra interrotto: quando funziona anche se
lo "stropiccio" non seccede niente. Ho pulito gli rca
femmine con un po' di spry e tutto funziona perfettamente
tranne il suddetto ingresso.
Avete qualche suggerimento per risolvere la cosa?
Grazie

avatar
Dieci13
Affezionato
Affezionato

Data d'iscrizione : 11.02.14
Numero di messaggi : 180
Provincia (Città) : SP
Impianto :
Spoiler:
Il vecchio:
at95etd1603120br45
Il bambino:
(linux9023,omt5esl-5Revolver)±jlhA200


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum