T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Comprare da amazon.uk
Oggi a 18:39 Da Kha-Jinn

» Ci risiamo
Oggi a 18:29 Da Kha-Jinn

» Smsl ad18
Oggi a 18:24 Da Massimo

» RME Multiface I e scheda HAmmerfall PCI
Oggi a 18:17 Da fritznet

» back to the vinyl
Oggi a 17:10 Da Pinve

» Starter Kit.
Oggi a 16:57 Da cooljazzz

» Open Baffle frameless, cosa ne pensate?
Oggi a 16:15 Da sportyerre

» audiovector sr3 super con supernait 2
Oggi a 16:03 Da titonic

» wtfplay
Oggi a 13:39 Da luigigi

» partiamo da zero ma proprio zero?
Oggi a 12:25 Da MaxDrou

» Diffusori da scrivania... Scelta impossibile?
Oggi a 12:16 Da Snap

» Neumann KH 310
Oggi a 1:29 Da lello64

» La grande sfida: Nuforce vs Hypex vs Fx audio vs SMSL
Oggi a 0:35 Da antbom

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi a 0:26 Da fritznet

» nuovo impianto
Oggi a 0:20 Da marno

» informazioni amplificatori in kit LesaHiFi
Oggi a 0:13 Da Easlay

» [an]woofer sipe 20cm
Oggi a 0:03 Da maddave

» [an]pioneer cs 595
Oggi a 0:02 Da maddave

» [an]tweeter sipe
Oggi a 0:01 Da maddave

» Driver XMOS U8
Ieri a 22:10 Da jogas

» Consiglio su Advance Acoustic X-i120
Ieri a 21:24 Da Oz32

» Testina per thorens td 160
Ieri a 21:07 Da giorginhos

» Casse acustiche quali?b&w 684 o IL tesi 560?
Ieri a 20:33 Da Rino88ex

» Tela Acustica
Ieri a 20:26 Da giucam61

» ALIENTEK D8 vs FX AUDIO 802C
Ieri a 20:23 Da giucam61

» Nuovo Impianto
Ieri a 19:17 Da rattaman

» Gabris amp Calypso
Ieri a 18:36 Da giucam61

» Ok, sto uscendo un po' fuori di testa.... :|
Ieri a 18:03 Da Enry

» ALIENTEK D8
Ieri a 17:55 Da giucam61

» TUTORIAL VIDEO INSTALLAZIONE VOLUMIO PER RASPBERRY PI
Ieri a 16:41 Da Mario Fabrizio Guerci

» AUDIOLAB 8000SE
Ieri a 16:33 Da sound4me

» Consiglio cd player
Ieri a 16:06 Da sound4me

» Fx-Audio D802
Ieri a 16:03 Da cooljazzz

» Help.
Ieri a 15:52 Da cooljazzz

» Pensil-R70.3 Mark Audio CHR-70.3
Ieri a 13:31 Da natale55

» impianto entry -level
Ieri a 10:55 Da giucam61

» [BS+ss] Vendo AUDEZE EL8C
Ieri a 8:51 Da turo91

» Vendo Breeze tpa3116 modificato 60 euro spedito
Ieri a 0:22 Da kalium

» [RM]Vendo Grado SR80 80 euro
Ieri a 0:17 Da Rame

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Mer 18 Gen 2017 - 23:45 Da p.cristallini

» (SR+SS) Kit pcb Pass Aleph 3 + componenti
Mer 18 Gen 2017 - 19:53 Da tix88

» consiglio cuffie circumaurali e relativo dac/ampli
Mer 18 Gen 2017 - 18:24 Da Michelino

» Q Acoustic, Deli, Wharfedale o Indiana Line
Mer 18 Gen 2017 - 15:38 Da R!ck

» Consiglio amplificatore su catena audio
Mer 18 Gen 2017 - 14:40 Da gigihrt

» UPS?
Mer 18 Gen 2017 - 13:36 Da MaxDrou

» SCHIIT Fulla 2
Mer 18 Gen 2017 - 12:35 Da Cancius

» Consigli per impianto 2.1
Mer 18 Gen 2017 - 12:12 Da Saiph

» consiglio ampli valvolare moooolto semplice per montaggio in aria!
Mer 18 Gen 2017 - 11:58 Da Easlay

» Lista Diffusori Monitor
Mer 18 Gen 2017 - 11:44 Da Cancius

» vendo ecc81 e ecc83 6c4p
Mer 18 Gen 2017 - 11:33 Da erduca

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 151 ]
24% 24% [ 47 ]

Totale dei voti : 198

I postatori più attivi della settimana
Kha-Jinn
 
giucam61
 
scontin
 
gigihrt
 
Massimo
 
Easlay
 
fritznet
 
Nadir81
 
dinamanu
 
giorginhos
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15498)
 
Silver Black (15391)
 
nd1967 (12786)
 
flovato (12509)
 
Biagio De Simone (10220)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8626)
 

Statistiche
Abbiamo 10497 membri registrati
L'ultimo utente registrato è osva

I nostri membri hanno inviato un totale di 774791 messaggi in 50388 argomenti
Chi è in linea
In totale ci sono 87 utenti in linea :: 6 Registrati, 0 Nascosti e 81 Ospiti :: 2 Motori di ricerca

bob80, CHAOSFERE, Demetrio, enrico massa, Luca brh, tix88

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Problemi con Naim Nait 5i

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Problemi con Naim Nait 5i

Messaggio  Rubensito il Ven 1 Mar 2013 - 1:59

Scusate l'intrusione; so che dovrei aprire un nuovo thread perché sono OT, ma visto che è una discussione animata spero in una risposta...se il moderatore vuole intervenire lo capisco.
Possiedo un Naim Nait 5i del quale sono molto soddisfatto. Non riesco però a capire quale è la causa del problema che lo affligge: dopo un po' (10-20 minuti dipende) il volume si blocca, cioè non riesco ad azionario tramite il telecomando (ho provato sia con l'originale che con un Logitech) così come i tasti di selezione delle sorgenti. Non riesco a modificare sorgente nemmeno pigiando il tasto, devo spegnere e riaccendere, ma dopo poco si blocca di nuovo.
L'ho inviato in assistenza ma mi e stato detto che funziona tutto perfettamente...boh....
Volevo precisare che il problema si è presentato sia nella casa vecchia che quella nuova e con due diversi sinto collegati.
Grazie
Ciao

Rubensito
Novizio
Novizio

Data d'iscrizione : 01.03.13
Numero di messaggi : 3
Località : Trento
Impianto : Naim Nait 5i - Paradigm 9v7

Tornare in alto Andare in basso

Problemi con Naim Nait 5i

Messaggio  Orazio Privitera il Ven 1 Mar 2013 - 11:05

@Rubensito ha scritto:
L'ho inviato in assistenza ma mi e stato detto che funziona tutto perfettamente...boh....
Ciao e benvenuto. Hai specificato all'assistenza che il problema si presenta dopo 20min? Forse lo hanno testato per pochi minuti. Comunque dato che sei nuovo passa dalla sezione "presentazioni" giusto per conoscerci meglio Wink

Orazio Privitera
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.02.10
Numero di messaggi : 2831
Località : Catania
Occupazione/Hobby : Musica e hi-fi,Fotografia, lettura, e un debole per le Stratocaster
Provincia (Città) : alti e bassi, dipende dal giorno
Impianto : *

Tornare in alto Andare in basso

Re: Problemi con Naim Nait 5i

Messaggio  Rubensito il Ven 1 Mar 2013 - 11:18

Mi hanno detto di averlo lasciato acceso per tutto il giorno e che era tutto ok....assurdo...
Non mi disturba molto sto fatto, ma mi scoccia possedere una cosa "difettata"..
Vado subito nella sezione presentazioni

Rubensito
Novizio
Novizio

Data d'iscrizione : 01.03.13
Numero di messaggi : 3
Località : Trento
Impianto : Naim Nait 5i - Paradigm 9v7

Tornare in alto Andare in basso

Re: Problemi con Naim Nait 5i

Messaggio  gianmarco il Mer 29 Mag 2013 - 9:06

buongiorno, riesumo questo thread per chiedere se questo problema ha trovato una soluzione logica.

Possiedo ovviamente anch'io un nait 5 che manifesta un analogo problema.

Grazie

gianmarco
Interessato
Interessato

Data d'iscrizione : 29.05.13
Numero di messaggi : 61
Località : chieti
Provincia (Città) : ch
Impianto : arcam cd17, rega elicit, epos elan 35


Tornare in alto Andare in basso

Re: Problemi con Naim Nait 5i

Messaggio  SaNdMaN il Mer 29 Mag 2013 - 12:46

Ho avuto il Naim 5i per un bel pò e mai avuto nessun problema.

SaNdMaN
Membro classe oro
Membro classe oro

Data d'iscrizione : 29.09.11
Numero di messaggi : 5972
Provincia (Città) : Roma
Impianto : Sorgente: Marantz CD60004
Trasporto: M2Tech HiFace Two
DAC: Musical Fidelity VDAC II -XMOS PCM5102 DAC - Cambridge Audio DAC100 - Behringer Ultramatch PRO CS4398 a trasformatori
HTCP Silverstone: JRiver con Dirac Live Room Correction
Preamplificatore: Gomez - Prebby HV - PrebbyHeadHV - PreFET
Finali: 2 Adcom GFA 555 - TPA3116 - Abletec 240 - TA 10.2
Diffusori: Focal Aria 906 - Dynaudio DM 2/7 - Cerwin Vega SL15
Cuffie: Grado SR325i - Sennheiser HD600
Ampli Cuffie: JHL class A - Prebby Head HV




Tornare in alto Andare in basso

Re: Problemi con Naim Nait 5i

Messaggio  gianmarco il Ven 7 Giu 2013 - 15:20

@SaNdMaN ha scritto:Ho avuto il Naim 5i per un bel pò e mai avuto nessun problema.

ciao Alessandro, come ti sei trovato col naim e con quali diffusori l'hai usato?

ciao e buon we (a tutti naturalmente)

gianmarco
Interessato
Interessato

Data d'iscrizione : 29.05.13
Numero di messaggi : 61
Località : chieti
Provincia (Città) : ch
Impianto : arcam cd17, rega elicit, epos elan 35


Tornare in alto Andare in basso

Re: Problemi con Naim Nait 5i

Messaggio  gianmarco il Ven 7 Giu 2013 - 15:29

@Rubensito ha scritto:Scusate l'intrusione; so che dovrei aprire un nuovo thread perché sono OT, ma visto che è una discussione animata spero in una risposta...se il moderatore vuole intervenire lo capisco.
Possiedo un Naim Nait 5i del quale sono molto soddisfatto. Non riesco però a capire quale è la causa del problema che lo affligge: dopo un po' (10-20 minuti dipende) il volume si blocca, cioè non riesco ad azionario tramite il telecomando (ho provato sia con l'originale che con un Logitech) così come i tasti di selezione delle sorgenti. Non riesco a modificare sorgente nemmeno pigiando il tasto, devo spegnere e riaccendere, ma dopo poco si blocca di nuovo.
L'ho inviato in assistenza ma mi e stato detto che funziona tutto perfettamente...boh....
Volevo precisare che il problema si è presentato sia nella casa vecchia che quella nuova e con due diversi sinto collegati.
Grazie
Ciao

piccolo aggiornamento all'arcano che aleggia intorno al problema, se si usa il naim solo attraverso il suo telecomando o equivalente l'ampli non si blocca neppure dopo giorni, se si alterna però l'uso manuale dei comandi a quello da remoto la logica puo perdere il controllo ed incepparsi.

Potrebbe trattarsi di un problema firmware dovendo il sw di gestione tener conto dei comandi misti remoto e manuale (i tasti selezione sorgente appaiono di tipo SW tant'è che possono essere programmati). Il restart (la riaccensione da tasto) ripristina il normale funzionamento, quindi di fatto escluderei un guasto "serio".

gianmarco
Interessato
Interessato

Data d'iscrizione : 29.05.13
Numero di messaggi : 61
Località : chieti
Provincia (Città) : ch
Impianto : arcam cd17, rega elicit, epos elan 35


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum