T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Sony uhp h1
Oggi alle 5:44 Da Luca Marchetti

» Acquisto dussun dove ?
Oggi alle 0:05 Da uncletoma

» Dubbi su Bluetooth
Oggi alle 0:02 Da Kha-Jinn

» Nuovo Douk Dac
Ieri alle 23:55 Da uncletoma

» Consiglio gruppi power metal
Ieri alle 22:59 Da TODD 80

» Consiglio per upgrade diffusori / upgrade impianto
Ieri alle 22:24 Da Kha-Jinn

» Consiglio impianto per diffusori KEF Coda 70
Ieri alle 21:44 Da Kha-Jinn

» consiglio su impianto digital
Ieri alle 21:13 Da Piper

» rumore fastidioso da dove viene?
Ieri alle 21:04 Da MaxBal

» Topic'it, nuova applicazione mobile per il T-Forum
Ieri alle 20:27 Da Luca Marchetti

» Foobar 2000 Darkone 4 come installarla!?
Ieri alle 19:19 Da H. Finn

» Fiio A5
Ieri alle 17:25 Da HeyGio'

» Dac
Ieri alle 17:25 Da ftalien77

» aiuto miglioramento sala d'ascolto
Ieri alle 17:21 Da ftalien77

» ALIENTEK D8 vs FX AUDIO 802C
Ieri alle 13:46 Da Bluesunshine

» Pre per behringer ep1500
Ieri alle 12:30 Da Pinve

» Feedback positivo per Ghiglie
Ieri alle 11:39 Da ghiglie

» I migliori album del 2017
Ieri alle 11:06 Da CHAOSFERE

» Collegamento behringer
Ieri alle 10:06 Da Masterix

» Douk DAC (XMOS+PCM5102/DSD1796): ne vale la pena?
Dom 15 Ott 2017 - 22:13 Da nelson1

» dac cinese...ammazzagiganti?!
Dom 15 Ott 2017 - 20:38 Da giucam61

» Quale artista Italiano contemporaneo fa CD tecnicamente ben fatti?
Dom 15 Ott 2017 - 20:03 Da settore 7-g

» problema audio con Thorens TD320MKii
Dom 15 Ott 2017 - 18:00 Da Albert^ONE

» Feedback molto positivo per MrTheCarbon
Dom 15 Ott 2017 - 15:45 Da MrTheCarbon

» ALIENTEK D8 [parte 2]
Dom 15 Ott 2017 - 14:19 Da kalium

» ALIENTEK D8 vs Nad3020 vs altro
Dom 15 Ott 2017 - 11:05 Da pigno

» Cannonball Adderley With Bill Evans ‎– Know What I Mean?
Dom 15 Ott 2017 - 10:54 Da lello64

» Buffer B1 di Nelson Pass (work in progress....)
Dom 15 Ott 2017 - 10:40 Da Tommaso Cantalice

» Audioquest Flx Slip 14/4
Dom 15 Ott 2017 - 9:47 Da ciuchino74

» [MC + sped] Vendo Proac response D28 poco usate
Dom 15 Ott 2017 - 1:40 Da luca72c

Statistiche
Abbiamo 11084 membri registrati
L'ultimo utente registrato è HeyGio'

I nostri membri hanno inviato un totale di 797257 messaggi in 51689 argomenti
I postatori più attivi della settimana
erduca
 
giucam61
 
clipper
 
ftalien77
 
Kha-Jinn
 
Masterix
 
uncletoma
 
Bluesunshine
 
GP9
 
Luca Marchetti
 

I postatori più attivi del mese
lello64
 
giucam61
 
nerone
 
dinamanu
 
ftalien77
 
Masterix
 
Kha-Jinn
 
Albert^ONE
 
kalium
 
erduca
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15532)
 
Silver Black (15480)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9193)
 

Chi è in linea
In totale ci sono 24 utenti in linea: 1 Registrato, 0 Nascosti e 23 Ospiti :: 2 Motori di ricerca

Luca Marchetti

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Problemi con Naim Nait 5i

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Problemi con Naim Nait 5i

Messaggio  Rubensito il Ven 1 Mar 2013 - 1:59

Scusate l'intrusione; so che dovrei aprire un nuovo thread perché sono OT, ma visto che è una discussione animata spero in una risposta...se il moderatore vuole intervenire lo capisco.
Possiedo un Naim Nait 5i del quale sono molto soddisfatto. Non riesco però a capire quale è la causa del problema che lo affligge: dopo un po' (10-20 minuti dipende) il volume si blocca, cioè non riesco ad azionario tramite il telecomando (ho provato sia con l'originale che con un Logitech) così come i tasti di selezione delle sorgenti. Non riesco a modificare sorgente nemmeno pigiando il tasto, devo spegnere e riaccendere, ma dopo poco si blocca di nuovo.
L'ho inviato in assistenza ma mi e stato detto che funziona tutto perfettamente...boh....
Volevo precisare che il problema si è presentato sia nella casa vecchia che quella nuova e con due diversi sinto collegati.
Grazie
Ciao

Rubensito
Novizio
Novizio

Data d'iscrizione : 01.03.13
Numero di messaggi : 3
Località : Trento
Impianto : Naim Nait 5i - Paradigm 9v7

Tornare in alto Andare in basso

Problemi con Naim Nait 5i

Messaggio  Orazio Privitera il Ven 1 Mar 2013 - 11:05

Rubensito ha scritto:
L'ho inviato in assistenza ma mi e stato detto che funziona tutto perfettamente...boh....
Ciao e benvenuto. Hai specificato all'assistenza che il problema si presenta dopo 20min? Forse lo hanno testato per pochi minuti. Comunque dato che sei nuovo passa dalla sezione "presentazioni" giusto per conoscerci meglio Wink
avatar
Orazio Privitera
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.02.10
Numero di messaggi : 2831
Località : Catania
Occupazione/Hobby : Musica e hi-fi,Fotografia, lettura, e un debole per le Stratocaster
Provincia (Città) : alti e bassi, dipende dal giorno
Impianto : *

Tornare in alto Andare in basso

Re: Problemi con Naim Nait 5i

Messaggio  Rubensito il Ven 1 Mar 2013 - 11:18

Mi hanno detto di averlo lasciato acceso per tutto il giorno e che era tutto ok....assurdo...
Non mi disturba molto sto fatto, ma mi scoccia possedere una cosa "difettata"..
Vado subito nella sezione presentazioni

Rubensito
Novizio
Novizio

Data d'iscrizione : 01.03.13
Numero di messaggi : 3
Località : Trento
Impianto : Naim Nait 5i - Paradigm 9v7

Tornare in alto Andare in basso

Re: Problemi con Naim Nait 5i

Messaggio  gianmarco il Mer 29 Mag 2013 - 9:06

buongiorno, riesumo questo thread per chiedere se questo problema ha trovato una soluzione logica.

Possiedo ovviamente anch'io un nait 5 che manifesta un analogo problema.

Grazie

gianmarco
Interessato
Interessato

Data d'iscrizione : 29.05.13
Numero di messaggi : 61
Località : chieti
Provincia (Città) : ch
Impianto : arcam cd17, rega elicit, epos elan 35


Tornare in alto Andare in basso

Re: Problemi con Naim Nait 5i

Messaggio  SaNdMaN il Mer 29 Mag 2013 - 12:46

Ho avuto il Naim 5i per un bel pò e mai avuto nessun problema.
avatar
SaNdMaN
Membro classe oro
Membro classe oro

Data d'iscrizione : 29.09.11
Numero di messaggi : 5972
Provincia (Città) : Roma
Impianto : Sorgente: Marantz CD60004
Trasporto: M2Tech HiFace Two
DAC: Musical Fidelity VDAC II -XMOS PCM5102 DAC - Cambridge Audio DAC100 - Behringer Ultramatch PRO CS4398 a trasformatori
HTCP Silverstone: JRiver con Dirac Live Room Correction
Preamplificatore: Gomez - Prebby HV - PrebbyHeadHV - PreFET
Finali: 2 Adcom GFA 555 - TPA3116 - Abletec 240 - TA 10.2
Diffusori: Focal Aria 906 - Dynaudio DM 2/7 - Cerwin Vega SL15
Cuffie: Grado SR325i - Sennheiser HD600
Ampli Cuffie: JHL class A - Prebby Head HV




Tornare in alto Andare in basso

Re: Problemi con Naim Nait 5i

Messaggio  gianmarco il Ven 7 Giu 2013 - 15:20

SaNdMaN ha scritto:Ho avuto il Naim 5i per un bel pò e mai avuto nessun problema.

ciao Alessandro, come ti sei trovato col naim e con quali diffusori l'hai usato?

ciao e buon we (a tutti naturalmente)

gianmarco
Interessato
Interessato

Data d'iscrizione : 29.05.13
Numero di messaggi : 61
Località : chieti
Provincia (Città) : ch
Impianto : arcam cd17, rega elicit, epos elan 35


Tornare in alto Andare in basso

Re: Problemi con Naim Nait 5i

Messaggio  gianmarco il Ven 7 Giu 2013 - 15:29

Rubensito ha scritto:Scusate l'intrusione; so che dovrei aprire un nuovo thread perché sono OT, ma visto che è una discussione animata spero in una risposta...se il moderatore vuole intervenire lo capisco.
Possiedo un Naim Nait 5i del quale sono molto soddisfatto. Non riesco però a capire quale è la causa del problema che lo affligge: dopo un po' (10-20 minuti dipende) il volume si blocca, cioè non riesco ad azionario tramite il telecomando (ho provato sia con l'originale che con un Logitech) così come i tasti di selezione delle sorgenti. Non riesco a modificare sorgente nemmeno pigiando il tasto, devo spegnere e riaccendere, ma dopo poco si blocca di nuovo.
L'ho inviato in assistenza ma mi e stato detto che funziona tutto perfettamente...boh....
Volevo precisare che il problema si è presentato sia nella casa vecchia che quella nuova e con due diversi sinto collegati.
Grazie
Ciao

piccolo aggiornamento all'arcano che aleggia intorno al problema, se si usa il naim solo attraverso il suo telecomando o equivalente l'ampli non si blocca neppure dopo giorni, se si alterna però l'uso manuale dei comandi a quello da remoto la logica puo perdere il controllo ed incepparsi.

Potrebbe trattarsi di un problema firmware dovendo il sw di gestione tener conto dei comandi misti remoto e manuale (i tasti selezione sorgente appaiono di tipo SW tant'è che possono essere programmati). Il restart (la riaccensione da tasto) ripristina il normale funzionamento, quindi di fatto escluderei un guasto "serio".

gianmarco
Interessato
Interessato

Data d'iscrizione : 29.05.13
Numero di messaggi : 61
Località : chieti
Provincia (Città) : ch
Impianto : arcam cd17, rega elicit, epos elan 35


Tornare in alto Andare in basso

Re: Problemi con Naim Nait 5i

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum