T-Forum, la vera HiFi alla portata di tuttiAccedi

Benvenuto nell'unico forum in cui 11775 utenti, con i loro 820006 messaggi, hanno scelto di ascoltare con le orecchie, con il cuore e un occhio al portafoglio!

Nuovo look del T-Forum, dai un'occhiata qui.
Il T-Forum ha bisogno del tuo aiuto! Controlla se hai i requisiti necessari e proponiti.
Hai trovato uno spammer nel forum? Segnalalo subito all'amministrazione o a un moderatore!
Diamo il benvenuto ai nostri nuovi moderatori.
Chi sono i top postatori di oggi? Clicca qui per scoprirli.

Controlla qui gli argomenti attivi del giorno.


DAC per Raspberry

Condividi

descriptiondac raspberry 3

more_horiz
Ciao A tutti
dalla mia esperienza uditiva, posso dire che il DAC ON BOARD ALLO PIANO STD, suona meglio dell' IQAUDIO della stessa fascia di prezzo .
L'unico problema è che l'ALLO PIANO DAC non sono riuscito a farlo suonare ne con VOLUMIO ne con MOODE AUDIO.
Suona solo con OSMC ,ma direi che suona molto bene.
Saluti

descriptionRe: DAC per Raspberry

more_horiz
Ciao, uso Moode da tanti anni e non ho mai avuto problemi con nessun dac.
Detto questo non ho il piano dac della Allo.
È il modello base o il piano 2.1?
Come lo hai configurato? È direttamente selezionabile in Moode nella lista dei dac i2s supportati?
Che versione di Moode stai usando?

descriptionRe: DAC per Raspberry

more_horiz
@franz159 ha scritto:
Ciao, uso Moode da tanti anni e non ho mai avuto problemi con nessun dac.
Detto questo non ho il piano dac della Allo.
È il modello base o il piano 2.1?
Come lo hai configurato? È direttamente selezionabile in Moode nella lista dei dac i2s supportati?
Che versione di Moode stai usando?

Ciao Franz
ci incontriamo un po qua un po la Very Happy
Ho provato l'ultima versione di MOODE AUDIO avendo acquistato la licenza.
Il mio DAC ON BOARD è ALLO PIANO versione STD .
Nei settaggi di MOODE, riconosce il DAC ,ma non esce nessun suono.
Probabilmente devo fare dei settaggi extra,ma li mi fermo.
Sono comunque soddisfatto del rendimento con OMSC ,dove l'ALLO DAC viene regolarmente riconosciuto e suona.

descriptionRe: DAC per Raspberry

more_horiz
@gabri65 ha scritto:
@franz159 ha scritto:
Ciao, uso Moode da tanti anni e non ho mai avuto problemi con nessun dac.
Detto questo non ho il piano dac della Allo.
È il modello base o il piano 2.1?
Come lo hai configurato? È direttamente selezionabile in Moode nella lista dei dac i2s supportati?
Che versione di Moode stai usando?

Ciao Franz
ci incontriamo un po qua un po la Very Happy
Ho provato l'ultima versione di MOODE AUDIO  avendo acquistato la licenza.
Il mio DAC ON BOARD è ALLO PIANO versione STD .
Nei settaggi di MOODE, riconosce il DAC ,ma non esce nessun suono.
Probabilmente devo fare dei settaggi extra,ma li mi fermo.
Sono comunque soddisfatto del rendimento con OMSC ,dove l'ALLO DAC viene regolarmente riconosciuto e suona.

Io fossi in te proverei a scrivere a Tim Curtis, lo sviluppatore di Moode (tim at moodeaudio.org)
Di solito è molto solerte nel rispondere.

descriptionRe: DAC per Raspberry

more_horiz
@franz159 ha scritto:
@gabri65 ha scritto:
@franz159 ha scritto:
Ciao, uso Moode da tanti anni e non ho mai avuto problemi con nessun dac.
Detto questo non ho il piano dac della Allo.
È il modello base o il piano 2.1?
Come lo hai configurato? È direttamente selezionabile in Moode nella lista dei dac i2s supportati?
Che versione di Moode stai usando?

Ciao Franz
ci incontriamo un po qua un po la Very Happy
Ho provato l'ultima versione di MOODE AUDIO  avendo acquistato la licenza.
Il mio DAC ON BOARD è ALLO PIANO versione STD .
Nei settaggi di MOODE, riconosce il DAC ,ma non esce nessun suono.
Probabilmente devo fare dei settaggi extra,ma li mi fermo.
Sono comunque soddisfatto del rendimento con OMSC ,dove l'ALLO DAC viene regolarmente riconosciuto e suona.

Io fossi in te proverei a scrivere a Tim Curtis, lo sviluppatore di Moode (tim at moodeaudio.org)
Di solito è molto solerte nel rispondere.

Ciao Franz
ti dico la verità.....mi trovo molto bene con OMSC, ormai lo uso da diversi mesi e sono soddisfatto.
Devo solo risolvere un piccolo problema di un "ticchettio" nel cambio traccia.
Grazie mille
Saluti

descriptionRe: DAC per Raspberry

more_horiz
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum