T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
T-Forum, la vera HiFi alla portata di tutti
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.

Sergio, aiuto!!!

Andare in basso

Sergio, aiuto!!! Empty Sergio, aiuto!!!

Messaggio Da piero7 il Mer 10 Feb 2010 - 16:10

Non posso più utilizzare la funzione di upload delle immagini del forum, quando clicco sull'icona si apre la finestrella e mi chiede una password!!!
piero7
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da nd1967 il Mer 10 Feb 2010 - 16:20

Adesso dovrebbe essere a posto... riprova

_________________
Bisogna assomigliare alle parole che si dicono. Forse non parola per parola, ma insomma ci siamo capiti [Saltatempo di Stefano Benni]
Chi non sa ridere non è una persona seria [Fryderyk Chopin]
nd1967
nd1967
Moderatore
Moderatore

Data d'iscrizione : 04.02.08
Numero di messaggi : 12817
Località : Cavaion Veronese (VR)
Provincia : Verona
Occupazione/Hobby : Musica, Fotografia, Hi-Fi, Fumetti, Libri, Cinema
Impianto : Preamplificatore Sonus Mirus AAVT
Finale TA 3020 by Vincenzo
Lettore CD Micromega Stage 2
Giradischi Project 6.9
Diffusori Dynavoice Challenger M-65 EX



http://www.bnbsusanna.it

Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da piero7 il Mer 10 Feb 2010 - 17:33

no, mi chiede sempre la pw Sad

ma che pw gli serve? se provo a mettere quella del ligging qui non funge lo stesso
piero7
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da Silver Black il Gio 11 Feb 2010 - 0:29

Uhmm... a me funziona...

Sergio, aiuto!!! 2010

Se ti continua così anche domani provo a informarmi. Prova a non immettere alcuna password.

_________________
T-Forum, non solo classe T.
www.tforumhifi.com
Silver Black
Silver Black
Amministratore
Amministratore

Data d'iscrizione : 04.02.08
Numero di messaggi : 16425
Località : Bassano del Grappa
Provincia : Vicenza
Occupazione/Hobby : Sviluppatore software - Istruttore di Muay Thai / Kick boxing
Impianto :
pre: S.M.S.L. Sanskrit 10th
ampli: Behringer A800 (220 W @ 8 Ohm, 400 W @ 4 Ohm, 800 W in mono)
diffusori: Cerwin Vega XLS-215 (126x43x53.5 cm, 53 Kg cad., 95 db/W/m, 6 Ohm, 2 woofer da 38 cm, midrange da 17 cm, tweeter a cupola a tromba, 500 W, 38 Hz - 20 KHz)
sorgente: Sony BDP-S370 (lettore DVD/Blue-Ray e stazione multimediale streaming via rete cablata)
cavi segnale: Monster Cable MKII
cavi potenza: Qed Micro

Spoiler:

Sergio, aiuto!!! Cerwin12 Sergio, aiuto!!! Smsl_s10

Sergio, aiuto!!! Behrin14


http://www.silvercybertech.com

Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da piero7 il Gio 11 Feb 2010 - 0:47

macchè, non funge Sad

Sergio, aiuto!!! E6p2du



questa immagine l'ho uppata su tinypic per postarla
piero7
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da Silver Black il Gio 11 Feb 2010 - 0:52

Se succedesse a qualcun altro lo invito a scrivere qui.

_________________
T-Forum, non solo classe T.
www.tforumhifi.com
Silver Black
Silver Black
Amministratore
Amministratore

Data d'iscrizione : 04.02.08
Numero di messaggi : 16425
Località : Bassano del Grappa
Provincia : Vicenza
Occupazione/Hobby : Sviluppatore software - Istruttore di Muay Thai / Kick boxing
Impianto :
pre: S.M.S.L. Sanskrit 10th
ampli: Behringer A800 (220 W @ 8 Ohm, 400 W @ 4 Ohm, 800 W in mono)
diffusori: Cerwin Vega XLS-215 (126x43x53.5 cm, 53 Kg cad., 95 db/W/m, 6 Ohm, 2 woofer da 38 cm, midrange da 17 cm, tweeter a cupola a tromba, 500 W, 38 Hz - 20 KHz)
sorgente: Sony BDP-S370 (lettore DVD/Blue-Ray e stazione multimediale streaming via rete cablata)
cavi segnale: Monster Cable MKII
cavi potenza: Qed Micro

Spoiler:

Sergio, aiuto!!! Cerwin12 Sergio, aiuto!!! Smsl_s10

Sergio, aiuto!!! Behrin14


http://www.silvercybertech.com

Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da Silver Black il Gio 11 Feb 2010 - 17:52

@piero7 ha scritto:Non posso più utilizzare la funzione di upload delle immagini del forum, quando clicco sull'icona si apre la finestrella e mi chiede una password!!!

Persiste il problema?

_________________
T-Forum, non solo classe T.
www.tforumhifi.com
Silver Black
Silver Black
Amministratore
Amministratore

Data d'iscrizione : 04.02.08
Numero di messaggi : 16425
Località : Bassano del Grappa
Provincia : Vicenza
Occupazione/Hobby : Sviluppatore software - Istruttore di Muay Thai / Kick boxing
Impianto :
pre: S.M.S.L. Sanskrit 10th
ampli: Behringer A800 (220 W @ 8 Ohm, 400 W @ 4 Ohm, 800 W in mono)
diffusori: Cerwin Vega XLS-215 (126x43x53.5 cm, 53 Kg cad., 95 db/W/m, 6 Ohm, 2 woofer da 38 cm, midrange da 17 cm, tweeter a cupola a tromba, 500 W, 38 Hz - 20 KHz)
sorgente: Sony BDP-S370 (lettore DVD/Blue-Ray e stazione multimediale streaming via rete cablata)
cavi segnale: Monster Cable MKII
cavi potenza: Qed Micro

Spoiler:

Sergio, aiuto!!! Cerwin12 Sergio, aiuto!!! Smsl_s10

Sergio, aiuto!!! Behrin14


http://www.silvercybertech.com

Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da pallapippo il Gio 11 Feb 2010 - 17:57

@Silver Black ha scritto:Persiste il problema?

Direi di no, te che dici Wink ?

Sergio, aiuto!!! Jessica-biel-revlon-3

Hello
pallapippo
pallapippo
Membro classe oro
Membro classe oro

Data d'iscrizione : 20.02.08
Numero di messaggi : 5434
Provincia : Pistoia (Montecatini Terme)
Impianto :
Spoiler:
Sorgenti:
cdp: Advance Acoustic MCD 203, modificato (con GE Jan 5751)

giradischi: Pioneer PL-112D; testina: Audio-Techica AT95 EB;

liquida:Asus Eee PC 1001PX; software: wtfplay; cavo usb: Audioquest Cinnamon;dac: SMSL M7;


pre: Yaqin MS-12B modificato da MaurArte (valvole Mullard CV4003 KB/D e Tungsol 12AX7)

finale: Connexelectronic TA3020 V2a con alimentatore A1000SMPS, il tutto modificato ed assemblato da Vincenzo;

casse: Sonus Faber "Concerto" Grand Piano.


cavi segnale: XLR ---> RCA by Vincenzo; Mogami "Stentor";
cavi potenza: Transparent HP 14-4 (biwiring)
cavi alimentazione: by Vincenzo; by bobby052cavihifi; A.V.A.

distr. di rete: by bobby052cavihifi.


Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da Silver Black il Gio 11 Feb 2010 - 17:59

@pallapippo ha scritto:
@Silver Black ha scritto:Persiste il problema?

Direi di no, te che dici Wink ?

Vedo che anche a te l'aggeggio funziona bene, è Piero che ha problemi con il suo Very Happy , quindi chiedevo se a lui il problema persisteva.

_________________
T-Forum, non solo classe T.
www.tforumhifi.com
Silver Black
Silver Black
Amministratore
Amministratore

Data d'iscrizione : 04.02.08
Numero di messaggi : 16425
Località : Bassano del Grappa
Provincia : Vicenza
Occupazione/Hobby : Sviluppatore software - Istruttore di Muay Thai / Kick boxing
Impianto :
pre: S.M.S.L. Sanskrit 10th
ampli: Behringer A800 (220 W @ 8 Ohm, 400 W @ 4 Ohm, 800 W in mono)
diffusori: Cerwin Vega XLS-215 (126x43x53.5 cm, 53 Kg cad., 95 db/W/m, 6 Ohm, 2 woofer da 38 cm, midrange da 17 cm, tweeter a cupola a tromba, 500 W, 38 Hz - 20 KHz)
sorgente: Sony BDP-S370 (lettore DVD/Blue-Ray e stazione multimediale streaming via rete cablata)
cavi segnale: Monster Cable MKII
cavi potenza: Qed Micro

Spoiler:

Sergio, aiuto!!! Cerwin12 Sergio, aiuto!!! Smsl_s10

Sergio, aiuto!!! Behrin14


http://www.silvercybertech.com

Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da pallapippo il Gio 11 Feb 2010 - 18:03

Ahi ahi, test fallito: non è scattato il naturale riflesso condizionato.

Evidentemente ormai pensi solo alle Proson...

Laughing

Hello

P.s.: non so come tu faccia a saperlo... ma ti confermo: a me "l'aggeggio funziona bene" (almeno, mi contento... Wink )... mi dispiace che Piero "abbia problemi col suo" Shocked Crying or Very sad Hehe Laughing .
pallapippo
pallapippo
Membro classe oro
Membro classe oro

Data d'iscrizione : 20.02.08
Numero di messaggi : 5434
Provincia : Pistoia (Montecatini Terme)
Impianto :
Spoiler:
Sorgenti:
cdp: Advance Acoustic MCD 203, modificato (con GE Jan 5751)

giradischi: Pioneer PL-112D; testina: Audio-Techica AT95 EB;

liquida:Asus Eee PC 1001PX; software: wtfplay; cavo usb: Audioquest Cinnamon;dac: SMSL M7;


pre: Yaqin MS-12B modificato da MaurArte (valvole Mullard CV4003 KB/D e Tungsol 12AX7)

finale: Connexelectronic TA3020 V2a con alimentatore A1000SMPS, il tutto modificato ed assemblato da Vincenzo;

casse: Sonus Faber "Concerto" Grand Piano.


cavi segnale: XLR ---> RCA by Vincenzo; Mogami "Stentor";
cavi potenza: Transparent HP 14-4 (biwiring)
cavi alimentazione: by Vincenzo; by bobby052cavihifi; A.V.A.

distr. di rete: by bobby052cavihifi.


Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da piero7 il Gio 11 Feb 2010 - 19:12

macché, mi chiede sempre sta cavolo di password... ma che password vuole? Se metto quella di iscrizione al forum non va uguale
piero7
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da Silver Black il Gio 11 Feb 2010 - 19:40

@piero7 ha scritto:macché, mi chiede sempre sta cavolo di password... ma che password vuole? Se metto quella di iscrizione al forum non va uguale

Mi sa che sei l'unico... Sto contattando i gestori della piattaforma, c'è stato già un caso che si è risolto da solo.

Intanto prova a:
- disconnetterti dal forum
- cancellare coockies e file temporanei
- riavviare il browser
- riloggarti sul forum e riprovare

Prova anche a cambiare browser, temporaneamente.
Fammi sapere.

_________________
T-Forum, non solo classe T.
www.tforumhifi.com
Silver Black
Silver Black
Amministratore
Amministratore

Data d'iscrizione : 04.02.08
Numero di messaggi : 16425
Località : Bassano del Grappa
Provincia : Vicenza
Occupazione/Hobby : Sviluppatore software - Istruttore di Muay Thai / Kick boxing
Impianto :
pre: S.M.S.L. Sanskrit 10th
ampli: Behringer A800 (220 W @ 8 Ohm, 400 W @ 4 Ohm, 800 W in mono)
diffusori: Cerwin Vega XLS-215 (126x43x53.5 cm, 53 Kg cad., 95 db/W/m, 6 Ohm, 2 woofer da 38 cm, midrange da 17 cm, tweeter a cupola a tromba, 500 W, 38 Hz - 20 KHz)
sorgente: Sony BDP-S370 (lettore DVD/Blue-Ray e stazione multimediale streaming via rete cablata)
cavi segnale: Monster Cable MKII
cavi potenza: Qed Micro

Spoiler:

Sergio, aiuto!!! Cerwin12 Sergio, aiuto!!! Smsl_s10

Sergio, aiuto!!! Behrin14


http://www.silvercybertech.com

Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da piero7 il Gio 11 Feb 2010 - 20:44

Non funziona solo con firefox sergio! Anche disattivando adblock e no script con la 3.6 non funziona, con IE si... mah!!!
piero7
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da Telstar il Gio 11 Feb 2010 - 22:24

@Silver Black ha scritto:Se succedesse a qualcun altro lo invito a scrivere qui.

Prova...
Sergio, aiuto!!! Visch112

A me funziona però:

1) quella finestra non si chiude.
2) i tasti copy non copiano una mazza.
3) è lento a caricare, però cmq più comodo che usare un hosting esterno
Telstar
Telstar
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 26.02.09
Numero di messaggi : 1717
Provincia : Milano
Impianto : Fanless PC > cavo usb iFi senza alimentazione > audio-gd DAC19DSP upgraded with singxer f1 > Siltech g5 rca > Classé CAP-100 > Kubala Sosna Fascination > Albedo Aptica | 2 sub attivi in costruzione | cavi di alimentazione lessloss.

Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da Telstar il Gio 11 Feb 2010 - 22:25

@piero7 ha scritto:Non funziona solo con firefox sergio! Anche disattivando adblock e no script con la 3.6 non funziona, con IE si... mah!!!

Io ho FF 3.5.7 con adblock e noscript (ho dovuto ovviamente acconsentire con quest'ultimo).
Telstar
Telstar
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 26.02.09
Numero di messaggi : 1717
Provincia : Milano
Impianto : Fanless PC > cavo usb iFi senza alimentazione > audio-gd DAC19DSP upgraded with singxer f1 > Siltech g5 rca > Classé CAP-100 > Kubala Sosna Fascination > Albedo Aptica | 2 sub attivi in costruzione | cavi di alimentazione lessloss.

Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da pallapippo il Gio 11 Feb 2010 - 22:41

Con Firefox 3.6? Funziona, funziona, rieccone la prova... Razz Wink

[img]Sergio, aiuto!!! Jessic13[/img]

E sono attivati noscript e adblock.



Hello
pallapippo
pallapippo
Membro classe oro
Membro classe oro

Data d'iscrizione : 20.02.08
Numero di messaggi : 5434
Provincia : Pistoia (Montecatini Terme)
Impianto :
Spoiler:
Sorgenti:
cdp: Advance Acoustic MCD 203, modificato (con GE Jan 5751)

giradischi: Pioneer PL-112D; testina: Audio-Techica AT95 EB;

liquida:Asus Eee PC 1001PX; software: wtfplay; cavo usb: Audioquest Cinnamon;dac: SMSL M7;


pre: Yaqin MS-12B modificato da MaurArte (valvole Mullard CV4003 KB/D e Tungsol 12AX7)

finale: Connexelectronic TA3020 V2a con alimentatore A1000SMPS, il tutto modificato ed assemblato da Vincenzo;

casse: Sonus Faber "Concerto" Grand Piano.


cavi segnale: XLR ---> RCA by Vincenzo; Mogami "Stentor";
cavi potenza: Transparent HP 14-4 (biwiring)
cavi alimentazione: by Vincenzo; by bobby052cavihifi; A.V.A.

distr. di rete: by bobby052cavihifi.


Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da piero7 il Gio 11 Feb 2010 - 22:46

@Telstar ha scritto:
@piero7 ha scritto:Non funziona solo con firefox sergio! Anche disattivando adblock e no script con la 3.6 non funziona, con IE si... mah!!!

Io ho FF 3.5.7 con adblock e noscript (ho dovuto ovviamente acconsentire con quest'ultimo).


Comunque ce l'ho autorizzato servimage Sad e pure disattivando tutto non funge uguale... boh!!
piero7
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da pallapippo il Gio 11 Feb 2010 - 22:59

E' un peccato... ma và bé, in fondo rischiamo di perderci al massimo la foto di qualche valvola (per di più cornuta Hehe ).



Poteva andarci mooooolto peggio.



Pensa: se si fosse bloccato l'upload immagini ad Andrea nd1967 Mad Hehe ? NIENTE PIU' T-GIRL DEL MESE!!! Evil or Very Mad
Hehe

Laughing


Hello
pallapippo
pallapippo
Membro classe oro
Membro classe oro

Data d'iscrizione : 20.02.08
Numero di messaggi : 5434
Provincia : Pistoia (Montecatini Terme)
Impianto :
Spoiler:
Sorgenti:
cdp: Advance Acoustic MCD 203, modificato (con GE Jan 5751)

giradischi: Pioneer PL-112D; testina: Audio-Techica AT95 EB;

liquida:Asus Eee PC 1001PX; software: wtfplay; cavo usb: Audioquest Cinnamon;dac: SMSL M7;


pre: Yaqin MS-12B modificato da MaurArte (valvole Mullard CV4003 KB/D e Tungsol 12AX7)

finale: Connexelectronic TA3020 V2a con alimentatore A1000SMPS, il tutto modificato ed assemblato da Vincenzo;

casse: Sonus Faber "Concerto" Grand Piano.


cavi segnale: XLR ---> RCA by Vincenzo; Mogami "Stentor";
cavi potenza: Transparent HP 14-4 (biwiring)
cavi alimentazione: by Vincenzo; by bobby052cavihifi; A.V.A.

distr. di rete: by bobby052cavihifi.


Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da nd1967 il Ven 12 Feb 2010 - 12:46

@pallapippo ha scritto:
Pensa: se si fosse bloccato l'upload immagini ad Andrea nd1967 Mad Hehe ? NIENTE PIU' T-GIRL DEL MESE!!! Evil or Very Mad
Hehe
Infatti ho subito controllato.....

FUNZIONA TUTTO

Sergio, aiuto!!! How_to10

Hehe

_________________
Bisogna assomigliare alle parole che si dicono. Forse non parola per parola, ma insomma ci siamo capiti [Saltatempo di Stefano Benni]
Chi non sa ridere non è una persona seria [Fryderyk Chopin]
nd1967
nd1967
Moderatore
Moderatore

Data d'iscrizione : 04.02.08
Numero di messaggi : 12817
Località : Cavaion Veronese (VR)
Provincia : Verona
Occupazione/Hobby : Musica, Fotografia, Hi-Fi, Fumetti, Libri, Cinema
Impianto : Preamplificatore Sonus Mirus AAVT
Finale TA 3020 by Vincenzo
Lettore CD Micromega Stage 2
Giradischi Project 6.9
Diffusori Dynavoice Challenger M-65 EX



http://www.bnbsusanna.it

Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da piero7 il Ven 19 Feb 2010 - 18:33

ora funziona! Laughing

Boh!!!
piero7
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da elenesther il Ven 19 Feb 2010 - 19:05

anke il motore di ricerca funziona


Sergio, aiuto!!! Google10

Laughing Laughing Laughing
elenesther
elenesther
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.01.10
Numero di messaggi : 616
Località : roma
Provincia : variabile tendente al sereno
Occupazione/Hobby : informatico /danza
Impianto :
Sorgente: pc
Dac/Pre: m-audio prof. 610
Ampli: Dayton DTA-100a
Diffusori: Mission 732i



Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da piero7 il Sab 20 Feb 2010 - 13:31

non funziona di nuovo! Sad ma porc...
piero7
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da Silver Black il Mar 23 Feb 2010 - 19:44

@piero7 ha scritto:ora funziona! Laughing

Boh!!!

@elenesther ha scritto:anke il motore di ricerca funziona


Sergio, aiuto!!! Google10

Laughing Laughing Laughing

@piero7 ha scritto:non funziona di nuovo! Sad ma porc...

Miiiiiiiiiii, cambia browser!!! Laughing

_________________
T-Forum, non solo classe T.
www.tforumhifi.com
Silver Black
Silver Black
Amministratore
Amministratore

Data d'iscrizione : 04.02.08
Numero di messaggi : 16425
Località : Bassano del Grappa
Provincia : Vicenza
Occupazione/Hobby : Sviluppatore software - Istruttore di Muay Thai / Kick boxing
Impianto :
pre: S.M.S.L. Sanskrit 10th
ampli: Behringer A800 (220 W @ 8 Ohm, 400 W @ 4 Ohm, 800 W in mono)
diffusori: Cerwin Vega XLS-215 (126x43x53.5 cm, 53 Kg cad., 95 db/W/m, 6 Ohm, 2 woofer da 38 cm, midrange da 17 cm, tweeter a cupola a tromba, 500 W, 38 Hz - 20 KHz)
sorgente: Sony BDP-S370 (lettore DVD/Blue-Ray e stazione multimediale streaming via rete cablata)
cavi segnale: Monster Cable MKII
cavi potenza: Qed Micro

Spoiler:

Sergio, aiuto!!! Cerwin12 Sergio, aiuto!!! Smsl_s10

Sergio, aiuto!!! Behrin14


http://www.silvercybertech.com

Torna in alto Andare in basso

Sergio, aiuto!!! Empty Re: Sergio, aiuto!!!

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.