T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.

Unisciti al forum, è facile e veloce

T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
T-Forum, la vera HiFi alla portata di tutti
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Il mio Ensemble. Qualcosa non va?

+6
valterneri
UMMAGUMMA1960
Firace
root
robi68
Rotel65
10 partecipanti

Pagina 5 di 5 Precedente  1, 2, 3, 4, 5

Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da Firace Lun 29 Nov 2021 - 20:39

@robi68 ha scritto:
@Kentucky ha scritto:comunque, ad un certo livello, hanno il loro peso
Si, solo perchè se hai un impianto da 10.000euro e i cavi da 5euro al metro ti prendono per Pezzente! Laughing

Ho visto MIT appesi dietro a t-amp che impennavano per il peso ..
Firace
Firace
Membro classe argento
Membro classe argento

Data d'iscrizione : 15.04.13
Numero di messaggi : 2795
Provincia : void *
Impianto : ♫ ♫
MFE NF2 Netzfilter->Synology DS115j->Rasp Pi/Digione->Marantz KI Pearl Lite->TDA1541 SonicSound->Preamp SonicSound (Golden Dragon)->Advance Acoustic X-A160->ProAc Studio 140

Rasp Pi/Digione Signature->Audio-Dg R1->AR LS16->AR VT100mkii->PMC5.23

H/K HD980->H/K HK980->JBL Studio 180

BT 1Mii->Sure TA2024->Lonpoo lp42




Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da robi68 Lun 29 Nov 2021 - 20:43

Forse i Mit sono i cavi peggiori sulla terra.
Senza Pila non funziona. Laughing
robi68
robi68
Membro classe argento
Membro classe argento

Data d'iscrizione : 01.01.21
Numero di messaggi : 3390
Località : Milano
Provincia : Provincia Est
Occupazione/Hobby : Auto D'epoca
Impianto : Dei Divertimenti:
Onkyo A-9070.
Finale AKAI PS120 M.
Marantz UD 7006.
Cornwall III.
------------------------------------
Impianto Per Ascoltare MUSICA:
Sansui AU-5900.
Pioneer BDP-LX91.
RCF BR40.
------------------------------------
Impianto HT:
Troppo lungo da scrivere qui......



Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da federico666 Lun 29 Nov 2021 - 20:49

@Firace ha scritto:
@valterneri ha scritto:
@federico666 ha scritto:

Interessante il tuo linguaggio metaforico, dovresti leggere Milton Erickson, io l'ho amato molto
purtroppo non sono mai andato a scuola ...
non so leggere, so solo scrivere

Dici a squola? E come hai fatto a leggere che avresti dovuto leggere Milton Erickson? Quello dei telefonini...

Milton Erickson è il padre dell'ipnosi moderna (quantomeno di un certo tipo di ipnosi), la sua capacita di osservazione e introspezione era immensa, ipnotizzava attraverso il linguaggio metaforico

federico666
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 13.04.20
Numero di messaggi : 575
Località : Milano
Provincia : milano
Impianto : 1) DAC smsl M200 collegato a finale AUDIOPHONICS MPA-S250NC XLR
1bis) Marantz 1120 + Thorens TD160 + Player Tecnics SL-PG190
1)+1bis) sotto switch Dynavox AMP-S
Casse Heco interior 230s + SUB Canton in appoggio minimale occasionale
Cuffie Beyerdynamic Custom One Pro Plus
3) casa vacanze: Denon PMA 510AE , + radio Sony ST-S117, Raspberry con hat DAC Texas Instruments, Casse Elac DEbut 6.2
4) impianto Home Theatre Dolby Atmos 5.1.2: Ampli Denon x1600H, Casse miste Canton B-serie/Canton GLE / Polk Audio

Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da Firace Lun 29 Nov 2021 - 20:52

@federico666 ha scritto:
@robi68 ha scritto:
@Firace ha scritto:

squola.
Laughing Laughing Laughing Laughing Laughing Laughing

Milton Erickson è il padre dell'ipnosi moderna (quantomeno di un certo tipo di ipnosi), la sua capacita di osservazione e introspezione era immensa, ipnotizzava attraverso il linguaggio metaforico

Infatti sei perfettamente in topic .. la suggestione da cavo pitonato è stata ampiamente documentata
Firace
Firace
Membro classe argento
Membro classe argento

Data d'iscrizione : 15.04.13
Numero di messaggi : 2795
Provincia : void *
Impianto : ♫ ♫
MFE NF2 Netzfilter->Synology DS115j->Rasp Pi/Digione->Marantz KI Pearl Lite->TDA1541 SonicSound->Preamp SonicSound (Golden Dragon)->Advance Acoustic X-A160->ProAc Studio 140

Rasp Pi/Digione Signature->Audio-Dg R1->AR LS16->AR VT100mkii->PMC5.23

H/K HD980->H/K HK980->JBL Studio 180

BT 1Mii->Sure TA2024->Lonpoo lp42




Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da Rotel65 Lun 29 Nov 2021 - 22:22

Scusate, ma mi sembra che la fase dei cavi l'avevamo già superata :-)
Rotel65
Rotel65
Interessato
Interessato

Data d'iscrizione : 23.11.21
Numero di messaggi : 32
Provincia : Firenze
Impianto :
B&W 706 S2
B&W ASW 610
Rotel A14 mk II
Rotel RCD 1572

Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da root Lun 29 Nov 2021 - 22:25

@Rotel65 ha scritto:Scusate, ma mi sembra che la fase dei cavi l'avevamo già superata :-)

Si certamente, ma ci sono parole su questo forum che non possono essere pronunciate, una è "cavo" Hehe Hehe
root
root
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 30.12.18
Numero di messaggi : 1447
Provincia : Roma
Impianto : HP T610 + Daphile
Topping E30
Volume passivo DIY
Susseguirsi di finali Classe D e A/B
Tannoy DU386

Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da federico666 Lun 29 Nov 2021 - 23:05

@Rotel65 ha scritto:Scusate, ma mi sembra che la fase dei cavi l'avevamo già superata :-)

E' un tormentone ciclico, senza possibilità di risolverlo, un pò come l'attuale tormentone vax-novax, però più antico

federico666
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 13.04.20
Numero di messaggi : 575
Località : Milano
Provincia : milano
Impianto : 1) DAC smsl M200 collegato a finale AUDIOPHONICS MPA-S250NC XLR
1bis) Marantz 1120 + Thorens TD160 + Player Tecnics SL-PG190
1)+1bis) sotto switch Dynavox AMP-S
Casse Heco interior 230s + SUB Canton in appoggio minimale occasionale
Cuffie Beyerdynamic Custom One Pro Plus
3) casa vacanze: Denon PMA 510AE , + radio Sony ST-S117, Raspberry con hat DAC Texas Instruments, Casse Elac DEbut 6.2
4) impianto Home Theatre Dolby Atmos 5.1.2: Ampli Denon x1600H, Casse miste Canton B-serie/Canton GLE / Polk Audio

Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da Kentucky Mar 30 Nov 2021 - 11:02

Esattamente.
I novax sono come i nocavi.
Scettici, complottisti e estremisti Il mio Ensemble. Qualcosa non va? - Pagina 5 1f602
Kentucky
Kentucky
Interessato
Interessato

Data d'iscrizione : 21.08.19
Numero di messaggi : 87
Provincia : Milano
Impianto : (non specificato)

Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da federico666 Mar 30 Nov 2021 - 12:30

@Kentucky ha scritto:Esattamente.
I novax sono come i nocavi.
Scettici, complottisti e estremisti  Il mio Ensemble. Qualcosa non va? - Pagina 5 1f602

Orrified Orrified  Orrified

federico666
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 13.04.20
Numero di messaggi : 575
Località : Milano
Provincia : milano
Impianto : 1) DAC smsl M200 collegato a finale AUDIOPHONICS MPA-S250NC XLR
1bis) Marantz 1120 + Thorens TD160 + Player Tecnics SL-PG190
1)+1bis) sotto switch Dynavox AMP-S
Casse Heco interior 230s + SUB Canton in appoggio minimale occasionale
Cuffie Beyerdynamic Custom One Pro Plus
3) casa vacanze: Denon PMA 510AE , + radio Sony ST-S117, Raspberry con hat DAC Texas Instruments, Casse Elac DEbut 6.2
4) impianto Home Theatre Dolby Atmos 5.1.2: Ampli Denon x1600H, Casse miste Canton B-serie/Canton GLE / Polk Audio

Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da giucam61 Mar 30 Nov 2021 - 12:39

@Kentucky ha scritto:Esattamente.
I novax sono come i nocavi.
Scettici, complottisti e estremisti  Il mio Ensemble. Qualcosa non va? - Pagina 5 1f602

🤦🤦🤦🤔

giucam61
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.09.15
Numero di messaggi : 9467
Provincia : verona
Occupazione/Hobby : lettura,sport
Impianto : .Nad c658, Audionirvana e altre cosette...

Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da Rotel65 Mer 1 Dic 2021 - 19:24

Ho installato il Sub, seguito i vs consigli...e poi... l'ho incassato... Non trema niente, basta fare le giuste regolazioni.
https://i.servimg.com/u/f44/20/38/78/87/img_2010.jpg

Grazie per tutti i vostri consigli e vaffanculo ai cavi.

Sto ascoltandi i Kraftwerk. Settaggio fatto con:
1- Sonate per Violoncello Solo (Bach)
2- Joe Jackson Body and Soul
3- Alice in Chains Dirt
4- Kraftwerk - Computer World/ TEE
Rotel65
Rotel65
Interessato
Interessato

Data d'iscrizione : 23.11.21
Numero di messaggi : 32
Provincia : Firenze
Impianto :
B&W 706 S2
B&W ASW 610
Rotel A14 mk II
Rotel RCD 1572

Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da robi68 Mer 1 Dic 2021 - 19:30

@Rotel65 ha scritto: e vaffanculo ai cavi.

Laughing Laughing Laughing
robi68
robi68
Membro classe argento
Membro classe argento

Data d'iscrizione : 01.01.21
Numero di messaggi : 3390
Località : Milano
Provincia : Provincia Est
Occupazione/Hobby : Auto D'epoca
Impianto : Dei Divertimenti:
Onkyo A-9070.
Finale AKAI PS120 M.
Marantz UD 7006.
Cornwall III.
------------------------------------
Impianto Per Ascoltare MUSICA:
Sansui AU-5900.
Pioneer BDP-LX91.
RCF BR40.
------------------------------------
Impianto HT:
Troppo lungo da scrivere qui......



Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da federico666 Mer 1 Dic 2021 - 19:33

@Rotel65 ha scritto:e vaffanculo ai cavi.
 Shocked .. ma anche alle piattine ??? Muble

federico666
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 13.04.20
Numero di messaggi : 575
Località : Milano
Provincia : milano
Impianto : 1) DAC smsl M200 collegato a finale AUDIOPHONICS MPA-S250NC XLR
1bis) Marantz 1120 + Thorens TD160 + Player Tecnics SL-PG190
1)+1bis) sotto switch Dynavox AMP-S
Casse Heco interior 230s + SUB Canton in appoggio minimale occasionale
Cuffie Beyerdynamic Custom One Pro Plus
3) casa vacanze: Denon PMA 510AE , + radio Sony ST-S117, Raspberry con hat DAC Texas Instruments, Casse Elac DEbut 6.2
4) impianto Home Theatre Dolby Atmos 5.1.2: Ampli Denon x1600H, Casse miste Canton B-serie/Canton GLE / Polk Audio

Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da Rotel65 Mer 1 Dic 2021 - 21:20

Ma come spengo il Sub? Lo metto in stand by?
Rotel65
Rotel65
Interessato
Interessato

Data d'iscrizione : 23.11.21
Numero di messaggi : 32
Provincia : Firenze
Impianto :
B&W 706 S2
B&W ASW 610
Rotel A14 mk II
Rotel RCD 1572

Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da robi68 Mer 1 Dic 2021 - 21:22

@Rotel65 ha scritto:Ma come spengo il Sub? Lo metto in stand by?
Ci deve essere il tasto AutoOff, dopo un tot di inutilizzazione va in stop da solo.
robi68
robi68
Membro classe argento
Membro classe argento

Data d'iscrizione : 01.01.21
Numero di messaggi : 3390
Località : Milano
Provincia : Provincia Est
Occupazione/Hobby : Auto D'epoca
Impianto : Dei Divertimenti:
Onkyo A-9070.
Finale AKAI PS120 M.
Marantz UD 7006.
Cornwall III.
------------------------------------
Impianto Per Ascoltare MUSICA:
Sansui AU-5900.
Pioneer BDP-LX91.
RCF BR40.
------------------------------------
Impianto HT:
Troppo lungo da scrivere qui......



Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da root Mer 1 Dic 2021 - 21:35

Hanno un sensore sul segnale in ingresso, quando non sentono "attivita" per qualche minuto vanno in standby Ok
root
root
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 30.12.18
Numero di messaggi : 1447
Provincia : Roma
Impianto : HP T610 + Daphile
Topping E30
Volume passivo DIY
Susseguirsi di finali Classe D e A/B
Tannoy DU386

Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da Rotel65 Mer 1 Dic 2021 - 22:09

@robi68 ha scritto:
@Rotel65 ha scritto:Ma come spengo il Sub? Lo metto in stand by?
Ci deve essere il tasto AutoOff, dopo un tot di inutilizzazione va in stop da solo.

Il mio Ensemble. Qualcosa non va? - Pagina 5 Bw-asw10

ON
AUTO
STAND-BY

Dunque lo metto su AUTO e lo lascio così. Poi quando accendo l'amplificatore si attiva da sè?
Rotel65
Rotel65
Interessato
Interessato

Data d'iscrizione : 23.11.21
Numero di messaggi : 32
Provincia : Firenze
Impianto :
B&W 706 S2
B&W ASW 610
Rotel A14 mk II
Rotel RCD 1572

Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da root Mer 1 Dic 2021 - 22:31

Yessss
root
root
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 30.12.18
Numero di messaggi : 1447
Provincia : Roma
Impianto : HP T610 + Daphile
Topping E30
Volume passivo DIY
Susseguirsi di finali Classe D e A/B
Tannoy DU386

Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da robi68 Mer 1 Dic 2021 - 23:11

@Rotel65 ha scritto:
@robi68 ha scritto:
@Rotel65 ha scritto:Ma come spengo il Sub? Lo metto in stand by?
Ci deve essere il tasto AutoOff, dopo un tot di inutilizzazione va in stop da solo.

Il mio Ensemble. Qualcosa non va? - Pagina 5 Bw-asw10

ON
AUTO
STAND-BY

Dunque lo metto su AUTO e lo lascio così. Poi quando accendo l'amplificatore si attiva da sè?
Oki
robi68
robi68
Membro classe argento
Membro classe argento

Data d'iscrizione : 01.01.21
Numero di messaggi : 3390
Località : Milano
Provincia : Provincia Est
Occupazione/Hobby : Auto D'epoca
Impianto : Dei Divertimenti:
Onkyo A-9070.
Finale AKAI PS120 M.
Marantz UD 7006.
Cornwall III.
------------------------------------
Impianto Per Ascoltare MUSICA:
Sansui AU-5900.
Pioneer BDP-LX91.
RCF BR40.
------------------------------------
Impianto HT:
Troppo lungo da scrivere qui......



Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da Kentucky Gio 2 Dic 2021 - 9:10

@Rotel65 ha scritto:
Grazie per tutti i vostri consigli e vaffanculo ai cavi.

Non è il momento ne l'impianto per pensare ai cavi
Kentucky
Kentucky
Interessato
Interessato

Data d'iscrizione : 21.08.19
Numero di messaggi : 87
Provincia : Milano
Impianto : (non specificato)

Torna in alto Andare in basso

Il mio Ensemble. Qualcosa non va? - Pagina 5 Empty Re: Il mio Ensemble. Qualcosa non va?

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Pagina 5 di 5 Precedente  1, 2, 3, 4, 5

Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.