T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.

Unisciti al forum, è facile e veloce

T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
T-Forum, la vera HiFi alla portata di tutti
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.

"bump" Sansui G701

Andare in basso

"bump" Sansui G701 Empty "bump" Sansui G701

Messaggio Da fastsbury Mar 26 Gen 2021 - 0:24

ciao
ho un problema sul mio G701, in pratica tutte le volte che accendo una luce in casa comandata da un relais sento il classico bump nei diffusori. Anche se il relais in questione é al piano superiore. L'alimentazione è collegata su una ciabatta su cui c'è collegato anche l'amplificatore dell'home theatre che peró non da problemi di questo tipo. Il G701 é rimasto inutilizzato per un po', non ricordo peró che prima facesse questo problema...
come posso risolvere??
fastsbury
fastsbury
Novizio
Novizio

Data d'iscrizione : 06.01.14
Numero di messaggi : 13
Provincia : Asti
Impianto : AMP sansui G-701
DECK sansui SC-5300
TURN Hitachi PS-48
CDP denon dcd-1500
SPK sansui XL-300

Torna in alto Andare in basso

Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.