T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.

Unisciti al forum, è facile e veloce

T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
T-Forum, la vera HiFi alla portata di tutti
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Collegamento pre a Trends 10.2 p

Andare in basso

Collegamento pre a Trends 10.2 p Empty Collegamento pre a Trends 10.2 p

Messaggio Da giovannieq Sab 10 Mag 2014 - 9:27

Scusate, qualcuno potrebbe suggerirmi una soluzione per collegare la sezione pre di un integrato yamaha al Trends 10.2 p nuovo nuovo e funzionante? Collegandolo direttamente al lettore CD, funziona. Quando invece collego i cavetti rca tra pre e finale, il led bleu dell'alimentazione lampeggia, anzichè restare accesa continuativamente in modo normale, come se qualcosa andasse a massa.
Boh! Eppure, in altre combinazioni l'ho sempre fatto e senza problemi.
Inutile dirvi che ho controllato e ricontrollato tutto.
Grazie.

giovannieq
Interessato
Interessato

Data d'iscrizione : 04.10.13
Numero di messaggi : 20
Località : castelfranco veneto
Impianto : (non specificato)Advance acoustic md 204 lettore cd - DAC advance acoustic m 600 - ampli advance acoustic Map 800 II - Sonus Faber Liuto wood da pavimento - cavi Van De Hul

Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.