T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
T-Forum, la vera HiFi alla portata di tutti
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.

problemi con il "quota"

Andare in basso

problemi con il "quota" Empty problemi con il "quota"

Messaggio Da leorus il Sab 15 Giu 2013 - 1:20

Ciao,

se voglio quotare un commento non riesco a scrivere al di fuori della citazione...

praticamente non riesco a portare fuori il cursore dal riquadro del testo quotato.

un esempio QUI (mio post delle 00.31)

in cosa sbaglio o qual'è la soluzione? Uso win xp con firefox 21.0

Grazie mille.
Hello
leorus
leorus
Affezionato
Affezionato

Data d'iscrizione : 11.06.13
Numero di messaggi : 115
Località : un palermitano a Milano...
Provincia : Milano (Milano)
Impianto : Dayton DTA-100a - Rotel RCD1070 - Sennheiser HD598 - TEAC LS-35M - iPod Touch 4g

Torna in alto Andare in basso

problemi con il "quota" Empty Re: problemi con il "quota"

Messaggio Da Switters il Sab 15 Giu 2013 - 3:19

Prova a cliccare sull'ultimo pulsante della barra degli strumenti.

Switters
Membro classe oro
Membro classe oro

Data d'iscrizione : 24.02.11
Numero di messaggi : 5072
Località : Milano
Provincia : Milano
Impianto : solo stereo, non HiFi...


Torna in alto Andare in basso

problemi con il "quota" Empty Re: problemi con il "quota"

Messaggio Da leorus il Sab 15 Giu 2013 - 10:39

@Switters ha scritto:Prova a cliccare sull'ultimo pulsante della barra degli strumenti.

perfetto! grazie!

si perde solo la grafica del fondo durante la scrittura ma è il risultato che conta...

Ok
leorus
leorus
Affezionato
Affezionato

Data d'iscrizione : 11.06.13
Numero di messaggi : 115
Località : un palermitano a Milano...
Provincia : Milano (Milano)
Impianto : Dayton DTA-100a - Rotel RCD1070 - Sennheiser HD598 - TEAC LS-35M - iPod Touch 4g

Torna in alto Andare in basso

problemi con il "quota" Empty Re: problemi con il "quota"

Messaggio Da Silver Black il Sab 15 Giu 2013 - 13:58

Bisognerebbe cliccare al di fuori del riquadro di quotatura, ma non sempre funziona è vero. L'unica è passare alla modalità non-WYSIWYG usando l'ultimo pulsante a destra. In effetti questa cosa di non potere inserire tale modalità di default è davvero fastidioso, sarebbe bastato un'opzione nel profilo.

_________________
T-Forum, non solo classe T.
www.tforumhifi.com
Silver Black
Silver Black
Amministratore
Amministratore

Data d'iscrizione : 04.02.08
Numero di messaggi : 16418
Località : Bassano del Grappa
Provincia : Vicenza
Occupazione/Hobby : Sviluppatore software - Istruttore di Muay Thai / Kick boxing
Impianto :
pre: S.M.S.L. Sanskrit 10th
ampli: Behringer A800 (220 W @ 8 Ohm, 400 W @ 4 Ohm, 800 W in mono)
diffusori: Cerwin Vega XLS-215 (126x43x53.5 cm, 53 Kg cad., 95 db/W/m, 6 Ohm, 2 woofer da 38 cm, midrange da 17 cm, tweeter a cupola a tromba, 500 W, 38 Hz - 20 KHz)
sorgente: Sony BDP-S370 (lettore DVD/Blue-Ray e stazione multimediale streaming via rete cablata)
cavi segnale: Monster Cable MKII
cavi potenza: Qed Micro

Spoiler:

problemi con il "quota" Cerwin12 problemi con il "quota" Smsl_s10

problemi con il "quota" Behrin14


http://www.silvercybertech.com

Torna in alto Andare in basso

problemi con il "quota" Empty Re: problemi con il "quota"

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.