T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
T-Forum, la vera HiFi alla portata di tutti
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.

difficoltà con l'editor

Andare in basso

difficoltà con l'editor Empty difficoltà con l'editor

Messaggio Da lukyluke il Mar 26 Feb 2013 - 12:01

Premetto che uso CHROME ma l'editor per inserire gli argomenti funzione malissimo, la finestrella di inserimento è sovrapposta ai box Anteprima ed Inviare oltre alle opzioni (cioè è tutta in basso e ) e non si riesce a capire il testo che si scrive che risulta quindi mischiato. E' solo un problema mio?

grazie

lukyluke
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.10.12
Numero di messaggi : 721
Località : Pont Canavese
Provincia : Torino
Occupazione/Hobby : Automotive/Elettronica, fotografia, trekking... ecc...
Impianto : vari..

Torna in alto Andare in basso

difficoltà con l'editor Empty Re: difficoltà con l'editor

Messaggio Da lukyluke il Mar 26 Feb 2013 - 12:02

PS... inizialmente funzionava bene

lukyluke
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.10.12
Numero di messaggi : 721
Località : Pont Canavese
Provincia : Torino
Occupazione/Hobby : Automotive/Elettronica, fotografia, trekking... ecc...
Impianto : vari..

Torna in alto Andare in basso

difficoltà con l'editor Empty Re: difficoltà con l'editor

Messaggio Da Switters il Mar 26 Feb 2013 - 12:12

Prova a ridimensionare la textarea dell'editor (cliccando in basso a destra e trascinando l'angolo).

Switters
Membro classe oro
Membro classe oro

Data d'iscrizione : 24.02.11
Numero di messaggi : 5072
Località : Milano
Provincia : Milano
Impianto : solo stereo, non HiFi...


Torna in alto Andare in basso

difficoltà con l'editor Empty Re: difficoltà con l'editor

Messaggio Da lukyluke il Mar 26 Feb 2013 - 12:17

Boh... adesso che provo a rispondere sembra a posto..

lukyluke
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.10.12
Numero di messaggi : 721
Località : Pont Canavese
Provincia : Torino
Occupazione/Hobby : Automotive/Elettronica, fotografia, trekking... ecc...
Impianto : vari..

Torna in alto Andare in basso

difficoltà con l'editor Empty Re: difficoltà con l'editor

Messaggio Da lukyluke il Mar 26 Feb 2013 - 12:20

anzi funziona nelle risposte, ho provato ad inserire un argomento e quando si apre con NUOVO la finestrella dell'editor è in basso e la zona dove c'è il triangolino per ridimensionare risulta coperta dalla casella inferiore

lukyluke
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.10.12
Numero di messaggi : 721
Località : Pont Canavese
Provincia : Torino
Occupazione/Hobby : Automotive/Elettronica, fotografia, trekking... ecc...
Impianto : vari..

Torna in alto Andare in basso

difficoltà con l'editor Empty Re: difficoltà con l'editor

Messaggio Da lukyluke il Mar 26 Feb 2013 - 12:34

non funziona neppure qui e non riesco ad agganciare il triangolino sul lato inferiore destro


lukyluke
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.10.12
Numero di messaggi : 721
Località : Pont Canavese
Provincia : Torino
Occupazione/Hobby : Automotive/Elettronica, fotografia, trekking... ecc...
Impianto : vari..

Torna in alto Andare in basso

difficoltà con l'editor Empty Re: difficoltà con l'editor

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.