T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
48% / 19
No, era meglio quello vecchio
53% / 21
Ultimi argomenti
Scheda audio senza preteseOggi alle 22:51Marco RavichProgetto gainclone lm3886Oggi alle 22:37Allen smitheeChromecast audio Oggi alle 22:17lello64Abbinamento Denon 4308Oggi alle 22:12Luchigno8Lettore bd per cd e networkOggi alle 22:10Luca MarchettiHo dato una svecchiata al layout del forumOggi alle 22:04lello64sigla transistorOggi alle 20:58sportyerreCambio diffussori da scaffale max 500euroOggi alle 20:39Luca MarchettiCambio Amplificatore Oggi alle 20:35giucam61[AN] Van Den Hul D-102 MKIII HybridOggi alle 20:17Masterixrichiesta tipo pre amplificatoreOggi alle 19:39Silver BlackALIENTEK D8Oggi alle 19:11giucam61POPU VENUS Oggi alle 16:54antbomDiffusori Elac.Oggi alle 15:48Lele67Casse KEF LS-50 rovinate?Oggi alle 14:24Lele67AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finaleOggi alle 13:47giucam61INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...Oggi alle 11:15giucam61Le mie aj174 in fase fase di lavorazione...Oggi alle 9:15Snap...and Kirishima for all!Ieri alle 22:20giucam61Smsl ad18Ieri alle 21:45giucam61Posso usare un ta 2024 Ieri alle 21:30p.cristalliniConsiglio subwoofer Ieri alle 17:56thechainHelp collegamenti......scusate l'ignoranzaIeri alle 11:05SnapLa grande sfida: Nuforce vs Hypex vs Fx audio vs SMSLIeri alle 9:24scontinposizionamento reflexVen 24 Mar 2017 - 20:13Luca MarchettiGriglie diffusoriVen 24 Mar 2017 - 20:11Luca MarchettiSostituzione condensatori uscita vecchio Pioneer PD-101Ven 24 Mar 2017 - 19:57IJGKit Buffer 6N3 cineseVen 24 Mar 2017 - 18:04neroneAutocostruzione casseVen 24 Mar 2017 - 17:46dinamanusky in wi fiVen 24 Mar 2017 - 17:21gigihrt
I postatori più attivi della settimana
65 Messaggi - 22%
61 Messaggi - 21%
44 Messaggi - 15%
20 Messaggi - 7%
19 Messaggi - 6%
18 Messaggi - 6%
18 Messaggi - 6%
17 Messaggi - 6%
17 Messaggi - 6%
16 Messaggi - 5%
I postatori più attivi del mese
283 Messaggi - 22%
243 Messaggi - 19%
142 Messaggi - 11%
140 Messaggi - 11%
111 Messaggi - 9%
84 Messaggi - 7%
81 Messaggi - 6%
68 Messaggi - 5%
68 Messaggi - 5%
61 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15433)
15433 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8852)
8852 Messaggi - 7%
Chi è in linea
In totale ci sono 99 utenti in linea :: 10 Registrati, 0 Nascosti e 89 Ospiti :: 2 Motori di ricerca

alephotos, Allen smithee, GGiovanni, ginogino65, giogra8, giucam61, lalosna, Luchigno8, Marco Ravich, Masterix

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
giaconfa
Data d'iscrizione : 13.05.10
Numero di messaggi : 1
Località : NAPOLI
Impianto : Giradischi Linn + Ampli Cyrus + Diffusori Monitor Audio

Problemi di riproduzione Flac

il Gio 13 Mag 2010 - 12:54
Buongiorno a tutti,
mi sono appena registrato ma è un pò che seguo con interesse gli argomenti del forum.
Dopo che, grazie a voi, ho scoperto il Wap 2200 lo ho acquistato sul sito mp3player.de.
Tutto bene, la spedizione è arrivata in cinque giorni.
Ho cominciato a provarlo utilizzando varie chiavette USB ed il collegamento ha sempre funzionato mentre non sono riuscito a collegare un hd 2,5" 80gb autoalimentato.
La riproduzione funziona sempre con torrent mp3 oppure con file wav da me estratti.
Invece ho molti problemi con torrent flac.
Alcune volte la riproduzione non parte e il telecomando segnala che il brano non è riproducibile.
Altre volte la riproduzione inizia ma si interrompe passando alla traccia successiva,
l'anomalia poi si ripete su tutti i brani.
Ho controllato il firmware ma è aggiornato.
Se qualcuno ha già avuto questi problemi sarei grato per eventuali suggerimenti.
Grazie.
pippo1999
Affezionato
Affezionato
Data d'iscrizione : 02.07.09
Numero di messaggi : 117
Località : Provincia di Napoli
Occupazione/Hobby : Programmatore / Ciclismo, musica
Impianto : PopPulse T150+Chario s200+Wap 2200+Dac 707 usb, Ta3020+Klipsh RF82

Re: Problemi di riproduzione Flac

il Gio 13 Mag 2010 - 13:12
Ho avuto problemi anch'io con alcuni flac.
Riconvertiti con Foobar hanno poi funzionato. Credo dipenda dalla versione di flac.exe usata (le vecchie versioni vanno bene).
Ciao
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum