T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Posizionamento induttanze
Oggi alle 11:31 Da mecoc

» Botta e un mm
Oggi alle 0:03 Da SubitoMauro

» Denon pma1500 vs Rega Brio
Ieri alle 23:39 Da SubitoMauro

» [GE + s.s.] Sistema Philips 2.1 MMS 430G/00
Ieri alle 19:59 Da sh4d3

» [SV] Fiio E17 + cavo custom SPDIF
Ieri alle 19:59 Da sh4d3

» [GE] CMoyy DIY potenziato - 60 € s.s. incluse
Ieri alle 19:58 Da sh4d3

» Brainpool - Junk (2004)
Ieri alle 15:24 Da Olegol

» Consiglio cuffie per gaming/film/musica
Ieri alle 14:10 Da Caius

» Amplificatore valvolare TH-102
Ieri alle 14:01 Da Charli48

» Bose wave sound touch music system 4
Ieri alle 12:15 Da Tankomicio

» multipresa
Ieri alle 11:50 Da SubitoMauro

» Consiglio ragionato per upgrade diffusori
Ieri alle 1:15 Da giucam61

» ALIENTEK D8 [parte 2]
Ven 22 Giu 2018 - 20:38 Da kalium

» Dodocool DA106 di nuovo disponibile, con sconto
Ven 22 Giu 2018 - 18:35 Da Moisey92

» ciò solo 200 euri.... le scinte e il cinesino.... oppure...
Ven 22 Giu 2018 - 13:35 Da lello64

» Naim Nait 2 + Linn Index II
Ven 22 Giu 2018 - 10:20 Da herr1965

» Dac Raspberry I2s o Usb?
Ven 22 Giu 2018 - 10:08 Da gubos

» Bryan Scary: un caleidoscopio pop-prog
Ven 22 Giu 2018 - 0:07 Da Nadir81

» QUEEN! quali album preferite?
Ven 22 Giu 2018 - 0:04 Da Nadir81

» [VENDO] [ROMA/ITALIA] HiFiMan HE-400 (Cuffie) - 250€ spedizione inclusa
Gio 21 Giu 2018 - 22:49 Da donluca

» [VENDO] [ROMA/ITALIA] Perreaux SXH2 (Ampli cuffie) - 300€ inclusa spedizione
Gio 21 Giu 2018 - 22:48 Da donluca

» Canton Quinto 540 a 209 euro con garanzia
Gio 21 Giu 2018 - 21:19 Da lello64

» Autocostruzione cavi segnale/alimentazione
Gio 21 Giu 2018 - 13:53 Da SubitoMauro

» You Tube Music
Gio 21 Giu 2018 - 12:38 Da lello64

» [VENDO] Interfaccia USB MHDT labs USBridge 50 Euro
Gio 21 Giu 2018 - 12:07 Da blackhole

» Ottenere un canale mono da due stereo
Mer 20 Giu 2018 - 21:56 Da valterneri

» Brano tratto dal CD Audio B&W Audiophile Collection Vol. 2
Mer 20 Giu 2018 - 14:36 Da jimmix93

» [Vendo] Amplificatore cuffie Little Dot 1+ a 90 euro + s.s.
Mer 20 Giu 2018 - 13:48 Da Nadir81

» (GE) Cuffie AKG 601+ Ampli Bravo Ocean 150€
Mer 20 Giu 2018 - 13:23 Da Alessandro Asborno

» Subwoofer per Klipsch La Scala
Mer 20 Giu 2018 - 10:11 Da audiophile.1963

Statistiche
Abbiamo 11698 membri registrati
L'ultimo utente registrato è Caius

I nostri membri hanno inviato un totale di 814747 messaggi in 52905 argomenti
I postatori più attivi della settimana
lello64
 
SubitoMauro
 
Nadir81
 
giucam61
 
nerone
 
fritznet
 
Olegol
 
antbom
 
mumps
 
Pinve
 

I postatori più attivi del mese
lello64
 
SubitoMauro
 
Nadir81
 
nerone
 
antbom
 
fritznet
 
giucam61
 
sportyerre
 
mumps
 
GP9
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15631)
 
Silver Black (15543)
 
nd1967 (12810)
 
flovato (12509)
 
Biagio De Simone (10302)
 
piero7 (9854)
 
fritznet (9619)
 
wasky (9229)
 

Chi è online?
In totale ci sono 49 utenti in linea: 6 Registrati, 0 Nascosti e 43 Ospiti :: 2 Motori di ricerca

blackhole, fritznet, giucam61, pentagramma, potowatax, SubitoMauro

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Problema in avvio Rega Planar 3

Andare in basso

Problema in avvio Rega Planar 3

Messaggio  Mote il Lun 2 Ott 2017 - 12:23

Ciao a tutti, ho un RP3 nuovo da un paio di mesi che utilizzo non tantissimo.
Dopo un non uso di una quindicina di giorni scopro che ora quando lo accendo si sente un rumorino meccanico, uno stridio alle prime rotazioni del piatto che per fortuna sparisce subito dopo (almeno per ora, ma temo che potrebbe aumentare nel tempo).
E' mai possibile? E' un problema della cinghia o della puleggia? Ha bisogno di essere lubrificato dopo così poco tempo? O è un problema del motore?
Help Sad

Mote
Novizio
Novizio

Data d'iscrizione : 29.06.17
Numero di messaggi : 14
Provincia (Città) : Trento
Impianto : Rega RP3+Elys2 / Marantz CD 6006 / Marantz PM 7005 / Tannoy Revolution XT 6F

Torna in alto Andare in basso

Re: Problema in avvio Rega Planar 3

Messaggio  fritznet il Lun 2 Ott 2017 - 22:58

Ciao, se è nuovo e in garanzia c'è una sola soluzione sensata, non toccare nulla e usare la garanzia, non aprire o smontare nulla perchè potresti invalidare la garanzia.

Potrebbe essere un problema del motore, senza sentire il rumore è difficile da capire, potrebbe anche essere il perno/sfera, ma per fare rumore dovrebbe essere secco E avere impurità metalliche tra sede e sfera, cosa che reputo improbabile, potrebbe anche essere la puleggina del motore, non ben fissata, ma dovresti avere instabilità di rotazione. Il principale imputato IMHO è il motore stesso.

avatar
fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 9619
Località : Gniva
Occupazione/Hobby : morto e rimorto dalla noia
Provincia (Città) : quercetoland
Impianto : lol-fi


Torna in alto Andare in basso

Re: Problema in avvio Rega Planar 3

Messaggio  lello64 il Lun 2 Ott 2017 - 23:04

approfitto per chiedere una cosa attinente
come lubrificante cosa si usa?
avevo pensato all'olio singer... ci azzecca?
oppure grassi (vedo che ce n'è sempre traccia) ma quali?
avatar
lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 8969
Provincia (Città) : bologna
Impianto : x+y

Torna in alto Andare in basso

Re: Problema in avvio Rega Planar 3

Messaggio  fritznet il Mar 3 Ott 2017 - 7:38

@lello64 ha scritto:approfitto per chiedere una cosa attinente
come lubrificante cosa si usa?
avevo pensato all'olio singer... ci azzecca?
oppure grassi (vedo che ce n'è sempre traccia) ma quali?
No, grassi eviterei, tranne dove sia previsto ( ad esempio alcuni garrard, se ben ricordo) . Personalmente per perno e sfera uso una miscela di singer e 15w40, visto che uno mi sembra troppo light,  e l'altro troppo viscoso, una miscela 30-70 a occhio mi sembra buona.
avatar
fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 9619
Località : Gniva
Occupazione/Hobby : morto e rimorto dalla noia
Provincia (Città) : quercetoland
Impianto : lol-fi


Torna in alto Andare in basso

Garanzia

Messaggio  Mote il Mar 3 Ott 2017 - 9:39

Grazie Fritznet, sì il gira è ancora in garanzia, userò quella con il mio negoziante!
Vi farò sapere...
ciao
Giuseppe

Mote
Novizio
Novizio

Data d'iscrizione : 29.06.17
Numero di messaggi : 14
Provincia (Città) : Trento
Impianto : Rega RP3+Elys2 / Marantz CD 6006 / Marantz PM 7005 / Tannoy Revolution XT 6F

Torna in alto Andare in basso

Re: Problema in avvio Rega Planar 3

Messaggio  dinamanu il Mar 3 Ott 2017 - 9:54

gira il piatto senza cinghia e capisci subito da dove proviene
puoi dare una spruzzatina di olio/philips nella boccola del motorino elettrico,
rimuovi la cingia e pulisci tutto bene
Se fai manutenzione sostituisci la pallina con una migliore e metti un olio specifico o l'originale
il TT e' un oggetto promitivo e va capito e gestito , la garanzia solo se ci sono reali difetti di fabbricazione
avatar
dinamanu
Membro classe argento
Membro classe argento

Data d'iscrizione : 04.12.15
Numero di messaggi : 3828
Provincia (Città) : A
Impianto : B

Torna in alto Andare in basso

Re: Problema in avvio Rega Planar 3

Messaggio  lello64 il Mar 3 Ott 2017 - 20:24

@fritznet ha scritto:
@lello64 ha scritto:approfitto per chiedere una cosa attinente
come lubrificante cosa si usa?
avevo pensato all'olio singer... ci azzecca?
oppure grassi (vedo che ce n'è sempre traccia) ma quali?
No, grassi eviterei, tranne dove sia previsto ( ad esempio alcuni garrard, se ben ricordo) . Personalmente per perno e sfera uso una miscela di singer e 15w40, visto che uno mi sembra troppo light,  e l'altro troppo viscoso, una miscela 30-70 a occhio mi sembra buona.

ok grazie, proverò con la miscela Smile
avatar
lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 8969
Provincia (Città) : bologna
Impianto : x+y

Torna in alto Andare in basso

Re: Problema in avvio Rega Planar 3

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum