T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» ALIENTEK D8
Oggi a 9:30 Da gianni1879

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Oggi a 9:13 Da giucam61

» impianto entry -level
Oggi a 8:56 Da giucam61

» Consiglio per sistema audio per portatile
Oggi a 7:54 Da lello64

» [GE] Vendo coppia finali mono Hypex nCore 400
Oggi a 0:59 Da antbom

» Nuovi cavi potenza
Oggi a 0:00 Da lello64

» Consiglio cuffie "da notte" economiche
Ieri a 23:04 Da lello64

» Diffusori ~7-900 Euro
Ieri a 22:22 Da dinamanu

» Consiglio diffusori economici da scrivania: Dayton B652, B652 AIR o Scythe Kro Craft
Ieri a 21:39 Da pietrob91

» Little dot mk 1+ modifica condensatori
Ieri a 21:28 Da daltanius29877

» Più potenza di un alientek d8
Ieri a 20:57 Da Drmirva

» Breeze Audio TPA3116 a 20 euro spedizione compresa
Ieri a 20:56 Da Deki

» Oje Cavetto Anema 'e Core, nun mme scetà (valter)
Ieri a 19:10 Da Albert^ONE

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 19:00 Da CHAOSFERE

» Lettore ALL IN ONE definitivo
Ieri a 18:52 Da tix88

» Configurazione pc per musica liquida
Ieri a 17:38 Da tambara1

» consiglio amplificatore
Ieri a 16:32 Da mitroglu

» Vendo Cayin 220 CU
Ieri a 14:59 Da wolfman

» Breeze Audio TPA3116 versione 2016?
Ieri a 14:52 Da alexdelli

» Technics SL-QD22
Ieri a 14:11 Da Snap

» chi si intende di grundig?
Ieri a 13:29 Da sportyerre

» Ho comprato due nuovi gingilli, cosa ci costruisco attorno?
Ieri a 12:03 Da giucam61

» Come montare punte e sottopunte
Ieri a 9:27 Da Smanetton

» sento il suono dal giradischi
Mer 22 Feb 2017 - 23:31 Da fritznet

» Le mie Vitriol personalizzate ed autocostruite
Mer 22 Feb 2017 - 22:34 Da CHAOSFERE

» Notebook o Macbook per Lavorare con la Musica
Mer 22 Feb 2017 - 22:25 Da BizarreBazaar

» Testina Sanyo tp 625 help
Mer 22 Feb 2017 - 20:05 Da fritznet

» Sw per nuovo PC
Mer 22 Feb 2017 - 17:09 Da tambara1

» mini hi fi con diffusori a eccitazione tattile piu' sub woofer
Mer 22 Feb 2017 - 16:20 Da tamerlano

» Consiglio su lucidatura alluminio Marantz
Mer 22 Feb 2017 - 16:11 Da Luchezard

» Cambio diffussori da scaffale max 500euro
Mer 22 Feb 2017 - 14:20 Da natale55

» Problema MARATNZ PM 6006,si spegne
Mer 22 Feb 2017 - 13:25 Da Mario Maione

» Consiglio diffusori per Cambridge Audio AM10 con CD10
Mer 22 Feb 2017 - 13:06 Da Luca1982

» partiamo da zero ma proprio zero?
Mer 22 Feb 2017 - 12:00 Da Snap

» raspbian e dac i2s
Mer 22 Feb 2017 - 11:31 Da luigigi

» una testina tp4
Mer 22 Feb 2017 - 10:52 Da Dieci13

» EntryLevel, 300€?
Mer 22 Feb 2017 - 10:38 Da dinamanu

» TUTORIAL VIDEO INSTALLAZIONE VOLUMIO PER RASPBERRY PI
Mer 22 Feb 2017 - 6:06 Da nelson1

» Cerco diffusori Philips ad5056 (8 ohm) e diffusori Philips a 800 ohm
Mer 22 Feb 2017 - 1:57 Da massimo.reja.3

» Grossa indecisione diffusori
Mer 22 Feb 2017 - 1:39 Da massimo.reja.3

» Autocostruzione casse
Mar 21 Feb 2017 - 22:49 Da dinamanu

» Rasp per il mio primo impiantino
Mar 21 Feb 2017 - 22:29 Da pigno

» Diffusore DIY scanspeak Roma.
Mar 21 Feb 2017 - 22:01 Da franz 01

» Quali diffusori Low Cost?
Mar 21 Feb 2017 - 21:39 Da Kha-Jinn

» Collybia Mambo Player HIFI: Setup e alimentatori
Mar 21 Feb 2017 - 18:22 Da zazzero

» Vendo (o scambio) Klipsch Heresy HIP-2
Mar 21 Feb 2017 - 17:31 Da dtraina

» Telecomando Audiogram MB1
Mar 21 Feb 2017 - 16:06 Da Seti

» [NA] VENDO Monoblock Icepower 500w/4ohm con Alimentazione Lineare, Cavi Segnale, Potenza e Alimentazione, [540 Euro]
Mar 21 Feb 2017 - 15:39 Da MrTheCarbon

» Smsl ad18
Mar 21 Feb 2017 - 12:16 Da MaxDrou

» Riparazione Elettrocompaniet ECI 1
Mar 21 Feb 2017 - 8:18 Da gubos

Sondaggio

Interessati alla guida per la costruzione di un server audio?

77% 77% [ 156 ]
23% 23% [ 47 ]

Totale dei voti : 203

I postatori più attivi della settimana
lello64
 
CHAOSFERE
 
giucam61
 
Snap
 
Kha-Jinn
 
alexdelli
 
dinamanu
 
kalium
 
GP9
 
Aunktintaun
 

I postatori più attivi del mese
CHAOSFERE
 
Snap
 
giucam61
 
lello64
 
fritznet
 
Kha-Jinn
 
dinamanu
 
TODD 80
 
Aunktintaun
 
natale55
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15499)
 
Silver Black (15402)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10260)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8781)
 

Statistiche
Abbiamo 10625 membri registrati
L'ultimo utente registrato è ringhio76

I nostri membri hanno inviato un totale di 779128 messaggi in 50667 argomenti
Chi è in linea
In totale ci sono 74 utenti in linea :: 14 Registrati, 1 Nascosto e 59 Ospiti :: 2 Motori di ricerca

alexdelli, antbom, cris32, Dieci13, dtraina, emmeci, gianni1879, giucam61, ilfungo, metalgta, Nekro, prenotazione4222, Terenzio Catrame, zolugne

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

registratore a bobine Teac 3300 s

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

registratore a bobine Teac 3300 s

Messaggio  cicottino il Ven 6 Nov 2009 - 22:18

Smile Salve a tutti amici,e la prima volta che posto in questo forum,
ho un problema su un registratore a bobine della teac.
Qualche giorno fa ho deciso di sostituire i transistor sulla scheda di amplificazione,in quanto il canale destro soffiava un po',fin qua tutto bene,ma quando ho acceso non si sentiva piu nessun suono.
Decido di rimettere i vecchi transistor,e si sente il suono molto ma molto basso.
Allora stacco la scheda e sostituisco tutte le resistenze ormai vecchie di 30 anni e piu'sostituisco i vari condensatori e a questo punto dovrebbe andare,invece il sintomo permane,non si sente piu',sia in entrata che in uscita il segnale e troppo basso,in cuffia idem.
Il problema deve essere in comune ai canali,entrambi sono quasi impercettibili,nn so che pesce prendere,ho lo schema ma non riesco ha tirarne piedi.
Chi volesse aiutarmi gliene sarei infinitamente grato.
Antonello

cicottino
Interessato
Interessato

Data d'iscrizione : 06.11.09
Numero di messaggi : 62
Località : sassari
Impianto : Amplificatore piu'casse piu registratori a bobine e varie elettroniche

Tornare in alto Andare in basso

Re: registratore a bobine Teac 3300 s

Messaggio  robertor il Sab 7 Nov 2009 - 13:51

non c'è qualche massa staccata o qualche saldatura fredda magari di un componente che serve entrambi i canali?
parlo assolutamente da profano anche se son un ammiratore dei reel to reel e ho il mio vecchio, rumoroso ma fidato akai.
oppure, te lo dico anche se non serve ed è banale, un buon centro di assistenza o un buon riparatore anche se perdi la soddisfazione di dire: questo l'ho messo a posto io e suona bene.

p.s.: ero intenzionato anchio di mettere mano all'akai ma dopo aver letto il tuo inconveniente mi sa che rimane così com'è.

robertor
Membro classe argento
Membro classe argento

Data d'iscrizione : 17.06.08
Numero di messaggi : 4049
Località : Budapest
Provincia (Città) : quasi sempre grigio
Impianto :
Spoiler:
InDiscreto Phono
Shure M75
Buffer B1


http://www.anitavillaetyek.hu

Tornare in alto Andare in basso

Re: registratore a bobine Teac 3300 s

Messaggio  wasky il Sab 7 Nov 2009 - 13:56

Il più grande conoscitore di Recorder a Bobine è il mitico Soundfan utente di audioreview

ecco il suo sito

http://www.soundfan.it/

prova a sentire lui è veramente molto gentile e disponibile


Roberto

_________________
"Sentire non è altro che una facoltà permessa da uno dei nostri cinque sensi ma ascoltare è un'arte."   Frank Tyger

wasky
Moderatore di sezione
Moderatore di sezione

Data d'iscrizione : 03.07.09
Numero di messaggi : 9229
Località : Roma
Occupazione/Hobby : Fancazzista Serio
Provincia (Città) : Come il fiore del ciliegio è il migliore tra i fiori, così, il guerriero è il migliore tra gli uomini
Impianto : Amplifon

http://www.kitaudiopro.com

Tornare in alto Andare in basso

Re: registratore a bobine Teac 3300 s

Messaggio  cicottino il Sab 7 Nov 2009 - 15:50

@robertor ha scritto:non c'è qualche massa staccata o qualche saldatura fredda magari di un componente che serve entrambi i canali?
parlo assolutamente da profano anche se son un ammiratore dei reel to reel e ho il mio vecchio, rumoroso ma fidato akai.
oppure, te lo dico anche se non serve ed è banale, un buon centro di assistenza o un buon riparatore anche se perdi la soddisfazione di dire: questo l'ho messo a posto io e suona bene.

p.s.: ero intenzionato anchio di mettere mano all'akai ma dopo aver letto il tuo inconveniente mi sa che rimane così com'è.
_____________________________________________________________________

Dalle mie parti nn c'e' nessuno che si prende il compito di riparare un apparecchio cosi vecchio,ormai siamo tutti allo sfascio con il consumismo,
preferisco metterci mano io con delicatezza e accortezza,nella mia citta'ci sono dei laboratori,ma sono solo per riparare tv e il piu delle volte ti dicono e meglio comprarla nuova che ripararla.
Mi son gia riparato un teac a bobine,e voglio riuscire ha farmi questo.
Tempo fa avevo un akai e il motore capstan faceva rumore,lo avevo portato in un laboratorio e mi avevano detto che aveva il motore consumato,decisi di venderlo a quel punto,
poi leggendo nei forum mi sono accorto che poteva essere messo a punto con un po di lubrificazione,
mi son pentito amaramente.
Anche questo teac quando lo acceso faceva rumore il motore ele funzioni faticavano ha muoversi,smontato completamente di meccanica,pulite le parti ocn sgrassatore di marsiglia lubrificato e montato tutto per bene ha ripreso ha funzionare.
Se lo portavo in un laboratorio nn mi avrebbero fatto un simile trattamento,troppa fatica e perdita di tempo,oggi sono per le cose spicce.
Antonello

cicottino
Interessato
Interessato

Data d'iscrizione : 06.11.09
Numero di messaggi : 62
Località : sassari
Impianto : Amplificatore piu'casse piu registratori a bobine e varie elettroniche

Tornare in alto Andare in basso

Re: registratore a bobine Teac 3300 s

Messaggio  cicottino il Mar 10 Nov 2009 - 18:06

@cicottino ha scritto:
@robertor ha scritto:non c'è qualche massa staccata o qualche saldatura fredda magari di un componente che serve entrambi i canali?
parlo assolutamente da profano anche se son un ammiratore dei reel to reel e ho il mio vecchio, rumoroso ma fidato akai.
oppure, te lo dico anche se non serve ed è banale, un buon centro di assistenza o un buon riparatore anche se perdi la soddisfazione di dire: questo l'ho messo a posto io e suona bene.

p.s.: ero intenzionato anchio di mettere mano all'akai ma dopo aver letto il tuo inconveniente mi sa che rimane così com'è.
_____________________________________________________________________

Dalle mie parti nn c'e' nessuno che si prende il compito di riparare un apparecchio cosi vecchio,ormai siamo tutti allo sfascio con il consumismo,
preferisco metterci mano io con delicatezza e accortezza,nella mia citta'ci sono dei laboratori,ma sono solo per riparare tv e il piu delle volte ti dicono e meglio comprarla nuova che ripararla.
Mi son gia riparato un teac a bobine,e voglio riuscire ha farmi questo.
Tempo fa avevo un akai e il motore capstan faceva rumore,lo avevo portato in un laboratorio e mi avevano detto che aveva il motore consumato,decisi di venderlo a quel punto,
poi leggendo nei forum mi sono accorto che poteva essere messo a punto con un po di lubrificazione,
mi son pentito amaramente.
Anche questo teac quando lo acceso faceva rumore il motore ele funzioni faticavano ha muoversi,smontato completamente di meccanica,pulite le parti ocn sgrassatore di marsiglia lubrificato e montato tutto per bene ha ripreso ha funzionare.
Se lo portavo in un laboratorio nn mi avrebbero fatto un simile trattamento,troppa fatica e perdita di tempo,oggi sono per le cose spicce.
____________________________________________________________________________________________________________________

Ho risolto il problema!!!
I transistor erano saldati nel posto errato a loro appartenente
Antonello
Antonello

cicottino
Interessato
Interessato

Data d'iscrizione : 06.11.09
Numero di messaggi : 62
Località : sassari
Impianto : Amplificatore piu'casse piu registratori a bobine e varie elettroniche

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum