T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Disaccoppiare diffusori da ripiano libreria
Oggi alle 13:55 Da Phanther68

» Dac
Oggi alle 13:45 Da giucam61

» Nuovo Douk Dac
Oggi alle 12:53 Da MaurArte

» ALIENTEK D8 [parte 2]
Oggi alle 12:48 Da giucam61

» CAIMAN SEG
Oggi alle 12:48 Da gubos

» Domani è Black Friday.....
Oggi alle 12:17 Da uncletoma

» Ampli+DAC+bluetooth: Sabaj A2
Oggi alle 12:02 Da giucam61

» AIUTO nella scelta nuovo giradischi
Oggi alle 10:58 Da Mark F.

» tentazioni.. Yamah r-n602
Oggi alle 10:52 Da nelson1

» mi manca solo il giradischi :(
Oggi alle 9:50 Da giucam61

» Consiglio Produttore Cavi
Oggi alle 0:08 Da nerone

» ciò solo 200 euri.... le scinte e il cinesino.... oppure...
Ieri alle 23:13 Da dieggs

» Vinile vs CD vs mp3,pareri?
Ieri alle 20:57 Da giucam61

» Consiglio subwoofer attivo
Ieri alle 20:36 Da donluca

» [SS vendo] Pioneer PL 514 + Technics SL 3210
Ieri alle 20:20 Da Aunktintaun

» Consiglio Diffusori
Ieri alle 18:45 Da Nico_ba02

» normalizzare il volume
Ieri alle 17:03 Da timido

» da diffusori a cuffie
Ieri alle 16:41 Da timido

» Mediaplayer WD TV
Ieri alle 15:37 Da rferrinid

» Am Audio A5 850 euro
Ieri alle 14:57 Da franz 01

» Pre-phono a valvole o resto come sto?
Ieri alle 12:17 Da sportyerre

» Chromecast Audio - Vostre opinioni ed esperienze
Ieri alle 12:05 Da ftalien77

» Grundig R1000 e cuffie Sennheiser 598 aperte
Ieri alle 12:04 Da ftalien77

» "Specially mixed for you cassette player"... e FLAC 24/96!!
Ieri alle 9:36 Da ftalien77

» Audiolab 8000Q
Ieri alle 0:51 Da sound4me

» Consiglio Sostituzione FullRange
Ieri alle 0:07 Da giucam61

» AIUTO sostituzione laser Pioneer pd6500
Gio 16 Nov 2017 - 19:09 Da Massimo Peluso

» scelta diffusori da pavimento - klipsch r26 ??
Gio 16 Nov 2017 - 13:16 Da athxp

» Diffusori da scaffale autocostruiti
Gio 16 Nov 2017 - 9:52 Da giucam61

» DSD Amanero + filtro passivo: il miglior DAC?
Gio 16 Nov 2017 - 9:42 Da embty2002

Statistiche
Abbiamo 11150 membri registrati
L'ultimo utente registrato è DMD

I nostri membri hanno inviato un totale di 799879 messaggi in 51864 argomenti
I postatori più attivi della settimana
giucam61
 
ftalien77
 
lello64
 
nerone
 
fritznet
 
Masterix
 
kalium
 
fabio.n
 
Kha-Jinn
 
timido
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15533)
 
Silver Black (15495)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
fritznet (9280)
 
wasky (9229)
 

Chi è in linea
In totale ci sono 65 utenti in linea: 5 Registrati, 1 Nascosto e 59 Ospiti :: 2 Motori di ricerca

dieggs, fabio.n, gubos, nerone, potowatax

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


SANSUI AU-517 ED AKAY AM-2800

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

SANSUI AU-517 ED AKAY AM-2800

Messaggio  Maniscalco1970 il Mar 22 Nov 2016 - 14:35

5
Località: Sicilia
Buon giorno a tutti. Mi rivolgo ai tanti esperti ed appassionati del Vintage x chiedere un prezioso aiuto. Sto tentando la riparazione da amatore dei due ampli in titolo (SANSUI AU-517 ED AKAY AM-2800)...ma purtroppo sono ad un punto morto, e mi rivolgo a tutti gli iscritti nella speranza che qualcuno sappia darmi la giusta dritta. Il sansui è in protezione, sui due finali con giunzione PNP registro tensioni anomale (0V, -56V, 6V), sui due in giunzione NON leggo correttamente (0V, +56V, 0V). Non dovrei avere quei 6 volt, e ritengo che siano questi 6 volt a tenere in protezione il relativo circuito, senza far scattare il relè. Sapreste dirmi qualcosa al riguardo? Cosa dovrei o potrei controllare? Esattamente il medesimo problema presenta il 2800 Akai, sul canale sx, ma non avendo una scheda di protezione appena monto i finali si brucia tutto. Da profano ritengo che il problema sia il medesimo in entrambi gli apparecchi, il sansui è fatto meglio e quindi non brucia i finali. Sarei sinceramente grato a tutti x qualunque suggerimento. Grazie in anticipo. Max

Maniscalco1970
Novizio
Novizio

Data d'iscrizione : 16.10.16
Numero di messaggi : 3
Provincia (Città) : Catania
Impianto : (non specificato)

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum