T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» pilotare cerwin veg p10
Oggi alle 0:56 Da vds

» Ho ordinato i Batpure
Oggi alle 0:37 Da lello64

» rame con purezza 7N
Oggi alle 0:27 Da lello64

» Calcolo litraggio avendo parametri woofer
Ieri alle 23:45 Da franzfranz

» tpa3255 vs tda8954
Ieri alle 23:41 Da franzfranz

» è ora di rivalvolare!
Ieri alle 23:40 Da Albert^ONE

» Preamplificatore...sono in vena di spendere soldi!
Ieri alle 22:18 Da windopz

» Impianto Home Theatre e Giradischi
Ieri alle 21:15 Da fabrizio6684

» consiglio per impianto "multiuso"
Ieri alle 21:06 Da fabrizio6684

» Problema stereo schneider
Ieri alle 20:19 Da Giuseppe1994

» Audioquest Forest usb
Ieri alle 19:25 Da wolfman

» Consiglio acquisto mini diffurosi budjet 100€
Ieri alle 19:24 Da 22b5g41b5dw

» Anniversario dei 10 anni!
Ieri alle 18:03 Da MaurArte

» L’angolo di paradiso di ITACA
Ieri alle 17:18 Da SubitoMauro

» Doppia polarità nel potenziometro
Ieri alle 16:21 Da lukyluke

» musica dal pc
Ieri alle 12:51 Da 22b5g41b5dw

» consigli su casse, ampli, dac..
Ieri alle 12:40 Da rexcetzed

» Acquisto giradischi
Ieri alle 11:12 Da Ivan

» Software APM Tool Lite
Ieri alle 9:01 Da gubos

» Sure Tk 2050 anti bumb
Ieri alle 3:09 Da nidzo

» Conferma casse Mission lx2 e consiglio amplificatore
Ieri alle 0:10 Da theRIDDIK

» Testina nuova per il mio Thorens TD-160
Mar 20 Feb - 23:10 Da panologo

» ALIENTEK D8 [parte 2]
Mar 20 Feb - 22:09 Da lello64

» ronzio amplificatore Pioneer
Mar 20 Feb - 22:08 Da franzfranz

» scanspeak sta' un pezzo avanti!
Mar 20 Feb - 16:21 Da dinamanu

» Giradischi suona anche se collegato a stereo
Mar 20 Feb - 14:33 Da lello64

» [PU+ss] Coppia woofer 10" Ciare HW250 upgradati
Mar 20 Feb - 13:53 Da Rino88ex

» Subwoofer ripolo- Lo faccio o lascio perdere?
Mar 20 Feb - 12:14 Da SubitoMauro

» [MB] Cambridge Audio DacMagic 100
Mar 20 Feb - 10:20 Da verderame

» Cavi potenza Neutral Cable Mantra 2 - Euro 200
Mar 20 Feb - 8:50 Da Enry

Statistiche
Abbiamo 11434 membri registrati
L'ultimo utente registrato è Riccaro

I nostri membri hanno inviato un totale di 807265 messaggi in 52385 argomenti
I postatori più attivi della settimana
lello64
 
22b5g41b5dw
 
p.cristallini
 
Albert^ONE
 
giucam61
 
franzfranz
 
scontin
 
sportyerre
 
Ivan
 
MetalBat
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15551)
 
Silver Black (15513)
 
nd1967 (12810)
 
flovato (12509)
 
Biagio De Simone (10287)
 
piero7 (9854)
 
fritznet (9356)
 
wasky (9229)
 

Chi è in linea
In totale ci sono 38 utenti in linea: 3 Registrati, 0 Nascosti e 35 Ospiti :: 2 Motori di ricerca

Rino88ex, Tommaso Lenzi, valterneri

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


CD Sharp XL-T200H

Andare in basso

CD Sharp XL-T200H

Messaggio  Polaris64 il Ven 8 Lug - 13:41

Un Cordiale Saluto.
Mi chiamo Giorgio e sono alle prese con il lettore Cd Sharp XL-T200H. Il problema è che non vede il disco. ( sul display appare No cd) Provato a cambiare il corpo laser, nulla di fatto. Dallo schema mi dice di controllare la tensione all'uscita del transistor q605 che dovrebbe essere di 5v. Come avvio il lettore mi da la tensione, ma dopo qualche secondo inizia a scendere fino a arrivare a 0V. Se resetto la tensione c'è di nuovo ma poi comincia nuovamente a scendere. Inserendo un cd si muove il gruppo ottico, ma il disco non gira. Ho controllato il motore per vedere se era in corto, alimentandolo con una tensione esterna e gira normalmente. Non riesco a fare un passo avanti sono bloccato alla tensione dei 5V che alimenta i vari circuiti integrati compreso il servo signal control Ic 801. Il diodo laser non si accende. Gentilmente mi potete dare una mano? Qualcuno di voi ha avuto tra le mani questo lettore? Vi ringrazio anticipatamente.

Polaris64
Novizio
Novizio

Data d'iscrizione : 08.07.16
Numero di messaggi : 3
Provincia (Città) : cagliari
Impianto : Sharp XL-T200H

Tornare in alto Andare in basso

Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum