T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Douk dac vs altri
Oggi alle 7:26 Da Luca Marchetti

» amplificatore rotto?
Oggi alle 6:28 Da zwallyz

» ALIENTEK D8 [parte 2]
Oggi alle 5:27 Da micio_mao

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi alle 2:09 Da fritznet

» [to] Canton gle 496
Oggi alle 0:42 Da krell2

» SOS: Impianto AKAI 1980
Ieri alle 23:51 Da quizface

» Il vintage, quello buono.
Ieri alle 23:18 Da lello64

» Trasmettitore bt
Ieri alle 22:27 Da Luca Marchetti

» DAC con 2-3 ingressi ottici
Ieri alle 20:10 Da erduca

» Trovatemi un DAC
Ieri alle 19:03 Da Calbas

» aiuto miglioramento sala d'ascolto
Ieri alle 16:09 Da dieggs

» Cannucce nel condotto reflex
Ieri alle 14:32 Da Sestante

» Alimentatore Lineare Audiophonics per RaspBerry PI 3 B
Ieri alle 14:21 Da Adr2016

» Miglior Integrato usato per 500 euro
Ieri alle 13:29 Da Adr2016

» Ci risiamo
Lun 26 Giu 2017 - 22:42 Da zimone-89

» Consiglio sull usato
Lun 26 Giu 2017 - 20:34 Da giucam61

» (PD) vendo m2tech Young prima serie
Lun 26 Giu 2017 - 17:00 Da alluce

» vendo: Focusrite, Scarlett 2I4 2Nd Gen, 2 In 4 Out Interfaccia Audio Usb
Lun 26 Giu 2017 - 15:38 Da mumps

» cd723 + SL PG200A
Lun 26 Giu 2017 - 15:32 Da arivel

» La mia opinione sul tpa3116
Lun 26 Giu 2017 - 13:02 Da fritznet

» Ciare PH 250 - Le contro Zu in stile italiano
Lun 26 Giu 2017 - 9:08 Da Tancredi76

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Dom 25 Giu 2017 - 23:30 Da uncletoma

» Collegamento tra sorgenti digitali
Dom 25 Giu 2017 - 23:28 Da giucam61

» Messaggi Privati
Dom 25 Giu 2017 - 21:00 Da lello64

» volumio
Dom 25 Giu 2017 - 20:57 Da pigno

» casse per PC
Dom 25 Giu 2017 - 17:53 Da Kha-Jinn

» Il mio angolo e non solo
Dom 25 Giu 2017 - 17:16 Da SubitoMauro

» Upgrade pre-phono
Dom 25 Giu 2017 - 15:35 Da Curelin

» POPU VENUS
Dom 25 Giu 2017 - 14:10 Da lello64

» Quali diffusori ?
Dom 25 Giu 2017 - 12:30 Da nerone

Statistiche
Abbiamo 10867 membri registrati
L'ultimo utente registrato è zwallyz

I nostri membri hanno inviato un totale di 789312 messaggi in 51249 argomenti
I postatori più attivi della settimana
giucam61
 
nerone
 
Alessandro Smarrazzo
 
Nadir81
 
Adr2016
 
kalium
 
zwallyz
 
fritznet
 
mumps
 
lello64
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15508)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9068)
 

Chi è in linea
In totale ci sono 33 utenti in linea: 1 Registrato, 2 Nascosti e 30 Ospiti :: 2 Motori di ricerca

Luca Marchetti

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


CD Sharp XL-T200H

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

CD Sharp XL-T200H

Messaggio  Polaris64 il Ven 8 Lug 2016 - 13:41

Un Cordiale Saluto.
Mi chiamo Giorgio e sono alle prese con il lettore Cd Sharp XL-T200H. Il problema è che non vede il disco. ( sul display appare No cd) Provato a cambiare il corpo laser, nulla di fatto. Dallo schema mi dice di controllare la tensione all'uscita del transistor q605 che dovrebbe essere di 5v. Come avvio il lettore mi da la tensione, ma dopo qualche secondo inizia a scendere fino a arrivare a 0V. Se resetto la tensione c'è di nuovo ma poi comincia nuovamente a scendere. Inserendo un cd si muove il gruppo ottico, ma il disco non gira. Ho controllato il motore per vedere se era in corto, alimentandolo con una tensione esterna e gira normalmente. Non riesco a fare un passo avanti sono bloccato alla tensione dei 5V che alimenta i vari circuiti integrati compreso il servo signal control Ic 801. Il diodo laser non si accende. Gentilmente mi potete dare una mano? Qualcuno di voi ha avuto tra le mani questo lettore? Vi ringrazio anticipatamente.

Polaris64
Novizio
Novizio

Data d'iscrizione : 08.07.16
Numero di messaggi : 3
Provincia (Città) : cagliari
Impianto : Sharp XL-T200H

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum