T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Ieri alle 23:07 Da giucam61

» DAC per Raspberry
Ieri alle 23:05 Da santidonau

» [Vendo] Nad C316BEE €210
Ieri alle 17:37 Da Dreammachine

» Vendo un pò di cavetteria
Ieri alle 15:42 Da wolfman

» Vendo un pò di cavetteria
Ieri alle 15:39 Da wolfman

» Denon 720ae uppgrade
Ieri alle 14:02 Da dinamanu

» Feedback positivo per Dreammachine
Ieri alle 13:45 Da p.cristallini

» Roger Waters Nuovo Album Is This The Life We Really Want
Ieri alle 12:21 Da sportyerre

» Ampli per indiana 202 sd
Ieri alle 9:26 Da potowatax

» ALIENTEK D8 [parte 2]
Ieri alle 0:17 Da lello64

» Lettore CD usato
Mar 25 Lug 2017 - 23:47 Da giucam61

» Progetto su w3 base bellino
Mar 25 Lug 2017 - 23:10 Da dieggs

» [Vendo] Gustard U12 32Bit / 384KHz XMOS USB Digital Audio Interface €110
Mar 25 Lug 2017 - 18:41 Da Dreammachine

» Consiglio amplificatore e diffusori
Mar 25 Lug 2017 - 17:42 Da giucam61

» [VENDO] Transparent "The Link 200", cavi di segnale - EUR 49,00 + s.s.
Mar 25 Lug 2017 - 17:13 Da Nadir81

» JBL Go !!!
Mar 25 Lug 2017 - 14:30 Da alessandro1

» Posizionamento klipsch R -28f
Mar 25 Lug 2017 - 12:27 Da potowatax

» Cavo per cablaggio interno
Mar 25 Lug 2017 - 12:08 Da MaxBal

» vendo schiit vali 2 - 135 euro spedito
Lun 24 Lug 2017 - 22:36 Da mumps

» (RM) Vendo Preampli Bryston BP25 (800 E.)
Lun 24 Lug 2017 - 21:17 Da p.cristallini

» Riparare vecchi diffusori con nuovi Woofer e Tweeter
Lun 24 Lug 2017 - 15:54 Da Adr2016

» impianto entry -level
Lun 24 Lug 2017 - 15:54 Da giucam61

» [GE] CMoyy DIY potenziato - 60 € s.s. incluse
Lun 24 Lug 2017 - 12:57 Da sh4d3

» ampli max 100 euro
Lun 24 Lug 2017 - 12:56 Da Marco Ravich

» Denon PMA-520AE
Lun 24 Lug 2017 - 11:31 Da alefunk

» DAC KICKSTARTER
Lun 24 Lug 2017 - 9:21 Da thechain

» marantz NA6005 spotify connect
Dom 23 Lug 2017 - 10:40 Da markino1980

» Sub woofer con T-Amp e woofer Ciare da 16
Sab 22 Lug 2017 - 20:49 Da scontin

» max 300 euro, min 30 watt dimensioni ridotte
Sab 22 Lug 2017 - 18:07 Da alefunk

» Feedback molto positivo per MrTheCarbon
Sab 22 Lug 2017 - 17:48 Da Rino88ex

Statistiche
Abbiamo 10915 membri registrati
L'ultimo utente registrato è piero piero

I nostri membri hanno inviato un totale di 791728 messaggi in 51348 argomenti
I postatori più attivi della settimana
giucam61
 
dinamanu
 
lello64
 
alefunk
 
nerone
 
mumps
 
deltacobra
 
potowatax
 
MagicDruid
 
p.cristallini
 

I postatori più attivi del mese
giucam61
 
dinamanu
 
lello64
 
nerone
 
mumps
 
CHAOSFERE
 
scontin
 
fritznet
 
Adr2016
 
alefunk
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15512)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10274)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9128)
 

Chi è in linea
In totale ci sono 31 utenti in linea: 0 Registrati, 0 Nascosti e 31 Ospiti :: 1 Motore di ricerca

Nessuno

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Problema con Logitech Squeezebox Touch

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema con Logitech Squeezebox Touch

Messaggio  danilopace il Lun 15 Feb 2016 - 18:46

Ciao a tutti,
vi chiedo un aiuto, se potete, sull'utilizzo del mio Squeezebox Touch: il problema è che non mi vede più le cartelle sul NAS e non capisco mai se è collegato al Logitech Media Servere del NAS o a mysqueezebox.com.
Cerco di spiegarmi meglio: prima avevo la Squeezebox Duet...avevo fatto la registrazione su mysqueezebox.com e poi ho scaricato il LMS in versione per NAS Netgear Ready Nas Duo. Non ho dovuto smanettare con nessuna impostazione, ha fatto quasi tutto da solo e io, attraverso il Controller, selezionavo o le cartelle di musica nel NAS oppure la radio internet e anche addirittura Spotify (per un breve periodo mi ha funzionato su Duet, anche se compatibile, poi ha smesso)....
Ora ho preso la Touch e inizialmente funzionava tutto, poi da quando ho acquistato la app Orange, non vedo più le cartelle sul NAS e non riesco a gestire più dall'apparecchio....sul Touch per esempio non vedo più Spotify, o meglio a volte c'è a volte scompare...

Mi potreste una volta per tutte spiegare come gestire il tutto? Devo installare LMS sul NAS? Devo mantenere la registrazione su mysqueezebox.com? Non ci capisco più nienteeee!!!

danilopace
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 06.11.10
Numero di messaggi : 1319
Località : Rimini
Provincia (Città) : Rimini
Impianto :
Spoiler:
Impianto principale
SORGENTI: CD player Sony XE220, Sqeezebox Touch
DAC: Wadia Digimaster X32
PRE: XINDAK XA3200 MkII
FINALE: ClassDaudio by Sonic Sound
DIFFUSORI: Indiana Line Tesi 560
CAVI: Potenza Audioquest FLX-DB 14/4 biwire - Segnale Mogami 2534 "Stentor" - Digitale Mogami 2964

Impianto secondario
SORGENTI: Tablet+ricevitore BT NuForce, Netbook + Foobar2000DarkOne
DAC: FiiO E10, FiiO D07K
AMPLI: Breeze Audio TPA3116 modificato+alimentatore Alpha
AMPLI CUFFIE: A1 Clone Gold
DIFFUSORI: Scythe Kro Kraft RevB
CUFFIE: Philips Fidelio X1, Creative Aurvana Live!
CAVO CUFFIE: Mogami by Portento Audio
CAVO USB: Mogami by Portento Audio con alimentazione a batteria



Tornare in alto Andare in basso

Re: Problema con Logitech Squeezebox Touch

Messaggio  danilopace il Mar 16 Feb 2016 - 9:46

Ho risolto! Scusate sono rincoglionito io....avevo reinstallato LMS sul NAS dimenticandomi di andare a configurarlo...

Tutt'appost....

Ciao
Danilo

danilopace
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 06.11.10
Numero di messaggi : 1319
Località : Rimini
Provincia (Città) : Rimini
Impianto :
Spoiler:
Impianto principale
SORGENTI: CD player Sony XE220, Sqeezebox Touch
DAC: Wadia Digimaster X32
PRE: XINDAK XA3200 MkII
FINALE: ClassDaudio by Sonic Sound
DIFFUSORI: Indiana Line Tesi 560
CAVI: Potenza Audioquest FLX-DB 14/4 biwire - Segnale Mogami 2534 "Stentor" - Digitale Mogami 2964

Impianto secondario
SORGENTI: Tablet+ricevitore BT NuForce, Netbook + Foobar2000DarkOne
DAC: FiiO E10, FiiO D07K
AMPLI: Breeze Audio TPA3116 modificato+alimentatore Alpha
AMPLI CUFFIE: A1 Clone Gold
DIFFUSORI: Scythe Kro Kraft RevB
CUFFIE: Philips Fidelio X1, Creative Aurvana Live!
CAVO CUFFIE: Mogami by Portento Audio
CAVO USB: Mogami by Portento Audio con alimentazione a batteria



Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum