T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Quale Gira ?
Oggi alle 20:29 Da p.cristallini

» Musica liquida: che fare?
Oggi alle 19:52 Da giucam61

» I cavi di potenza, questi sconosciuti
Oggi alle 19:10 Da dinamanu

» Crescendo by Airtech
Oggi alle 18:34 Da dinamanu

» Vendo Ampli FDA IAMD V200 90€
Oggi alle 17:13 Da Charli48

» Project Carbon Esprit 2M Red su Subito
Oggi alle 16:57 Da mumps

» Dynamat questo sconosciuto....
Oggi alle 16:46 Da dinamanu

» Smart tv con uscita ottica e ampli con ingressi analogici
Oggi alle 14:55 Da nerone

» [GE] Vendo coppia finali mono Hypex nCore 400
Oggi alle 14:25 Da antbom

» Consiglio cuffie in-ear
Oggi alle 13:28 Da sportyerre

» trasformare portatile vaio in media center per monitor fullhd e impianto hifi
Oggi alle 13:18 Da potowatax

» Clip... altro che Klipsh
Oggi alle 13:18 Da franzfranz

» Amplificatori t-amp principalmente per musica in stereofonia e per l'home theatre
Oggi alle 10:24 Da davidcop68

» Thorens TD 166 Mk V con un canale bassissimo
Oggi alle 9:52 Da Motogiullare

» Vendo Barebone Gigabyte BRIX GB-BKi7HA-7500 [MI-CO-MB-LC]
Ieri alle 23:50 Da wings

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri alle 23:23 Da Aunktintaun

» Scelta amplificatore, mi aiutate?
Ieri alle 23:04 Da Aunktintaun

» Gallo Acoustics
Ieri alle 21:42 Da danidani1

» Nuovo TAMP
Ieri alle 15:06 Da RAIS

» Vendo bookshelf Monovia [150 euro]
Ieri alle 14:45 Da MrTheCarbon

»  [PA] Vendo Amplificatore Audio Analogue Puccini SE
Ieri alle 14:30 Da mastri81

» (PA) Boston Acustics VR940
Ieri alle 14:21 Da mastri81

» [SS] Trevi AVX 575 minidiffusori attivi
Ieri alle 11:16 Da Aunktintaun

» Software APM Tool Lite
Ieri alle 10:43 Da gubos

» Riparazione Elettrocompaniet ECI 1
Ieri alle 10:27 Da gubos

» Qualche consiglio [Darkvoice 336+DT990]
Ieri alle 0:09 Da IlTossico

» ALIENTEK D8
Mar 25 Apr 2017 - 23:52 Da giucam61

» Chi mi aiuta con un filtro notch?
Mar 25 Apr 2017 - 23:50 Da giucam61

» Cambio diffussori da scaffale max 500euro
Mar 25 Apr 2017 - 20:11 Da natale55

» Mo-gu S800 - piccolo e combattivo
Mar 25 Apr 2017 - 19:37 Da andzoff

Statistiche
Abbiamo 10766 membri registrati
L'ultimo utente registrato è carbor

I nostri membri hanno inviato un totale di 784528 messaggi in 50993 argomenti
Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15499)
 
Silver Black (15455)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8917)
 

Chi è in linea
In totale ci sono 58 utenti in linea :: 6 Registrati, 1 Nascosto e 51 Ospiti :: 1 Motore di ricerca

alex79roma, enrico massa, evil81, jogas, mecoc, pallapippo

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking

problema cuffie sony

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema cuffie sony

Messaggio  amon981 il Sab 30 Gen 2016 - 18:51

salve a tutti! Smile
ho da poco acquistato delle cuffie sony,modello MDR sd6500
mettendole sia da spente che accese nel padiglione destro si avverte uno strano tic tac muovendo la testa,come un rumore meccanico/plastico!
vorrei sapere se è normale,magari un sensore o qualcosa,o se questo rumore lo si sente solo nelle mie e quindi devo riportarle in negozio per una sostituzione!
grazie in anticipo

amon981
Novizio
Novizio

Data d'iscrizione : 30.01.16
Numero di messaggi : 2
Provincia (Città) : varese
Impianto : non specificato

Tornare in alto Andare in basso

Re: problema cuffie sony

Messaggio  emiliano74 il Mar 2 Feb 2016 - 11:09

No non e' assolutamente normale...io sinceramente le riporterei a negozio immediatamente e farei la prova con un paio uguale.

emiliano74
Novizio
Novizio

Data d'iscrizione : 19.01.16
Numero di messaggi : 6
Provincia (Città) : Roma
Impianto : audeze lcd 2f hifiman he560,violectric v200,dac bifrost uber.

Tornare in alto Andare in basso

Re: problema cuffie sony

Messaggio  amon981 il Mar 2 Feb 2016 - 12:18

Leggendo le caratteristiche ho notato che appena le togli dovrebbero spegnersi in automatico... Ma le mie non lo fanno!!!
Mi sa che è proprio quello!
Stasera passo e le cambio...
Grazie per la risposta

amon981
Novizio
Novizio

Data d'iscrizione : 30.01.16
Numero di messaggi : 2
Provincia (Città) : varese
Impianto : non specificato

Tornare in alto Andare in basso

Re: problema cuffie sony

Messaggio  emiliano74 il Gio 4 Feb 2016 - 12:26

Di nulla,fammi sapere Very Happy

emiliano74
Novizio
Novizio

Data d'iscrizione : 19.01.16
Numero di messaggi : 6
Provincia (Città) : Roma
Impianto : audeze lcd 2f hifiman he560,violectric v200,dac bifrost uber.

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum