T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» ciò solo 200 euri.... le scinte e il cinesino.... oppure...
Oggi alle 2:17 Da Kha-Jinn

» Diffusori alta efficienza e potenza
Oggi alle 1:21 Da valterneri

» consiglio dac nuovo max 200 euro
Ieri alle 23:21 Da dinamanu

» Sony uhp h1
Ieri alle 23:18 Da Zio

» cosa manca....il giradischi!
Ieri alle 20:32 Da athxp

» Dansal Audio Promozioni sconti riservati al T Forum
Ieri alle 19:38 Da RAIS

» Suggerimenti primo impianto giradischi, ampli e casse
Ieri alle 19:34 Da giucam61

» Funzionamento Giradischi Dual 1224 - Non si sente
Ieri alle 19:32 Da Masterix

» La sintesi - Un curioso caso
Ieri alle 19:19 Da lello64

» dipolo glass by Gaddari
Ieri alle 17:49 Da embty2002

» musica liquida
Ieri alle 16:43 Da primula

» Denon PMA-700z
Ieri alle 16:16 Da pim

» Lettore audio portatile Dodocool DA106
Ieri alle 14:57 Da silver surfer

» Galactron pre + finale
Ieri alle 14:53 Da verderame

» Nad c 352
Ieri alle 14:53 Da verderame

» Consiglio AMP/Cuffie
Ieri alle 12:14 Da mumps

» classe d scheda amplificata
Ieri alle 11:50 Da danilopace

» (VI) Fx audio d802
Ieri alle 8:56 Da velelfo

» prezzo da fare ad un amico x mio impianto ventennale
Gio 14 Dic 2017 - 23:34 Da primula

» Indiana Line Diva 552 (VT)
Gio 14 Dic 2017 - 23:06 Da mumps

» Fiio e10 vs d03k
Gio 14 Dic 2017 - 21:21 Da ninja77

» * QUESITO: Ampli valvola con Trasformatore uscita insolito
Gio 14 Dic 2017 - 20:40 Da Riccardo Giuliani

» Diffusori attivi 200/300 euro
Gio 14 Dic 2017 - 19:13 Da Lorenzo90

» Volume bassissimo: colpa del pre-phono?
Gio 14 Dic 2017 - 17:22 Da giucam61

» Regolazione volume remota con telecomando
Gio 14 Dic 2017 - 15:01 Da Skizzoide

» Potenziometro per cuffie
Gio 14 Dic 2017 - 14:57 Da nerone

» TA2024 molto economico
Gio 14 Dic 2017 - 14:31 Da focal12

» handshell completa giradischi Sony PS LX 3
Gio 14 Dic 2017 - 13:39 Da valterneri

» SMSL M7: il dac definitivo alla portata di tutti?
Gio 14 Dic 2017 - 13:00 Da giucam61

»  GUASTO SU LETTORE SACD CAYIN SCD50T
Gio 14 Dic 2017 - 11:18 Da Niflan53

Statistiche
Abbiamo 11229 membri registrati
L'ultimo utente registrato è avantrax

I nostri membri hanno inviato un totale di 802492 messaggi in 52002 argomenti
I postatori più attivi della settimana
Masterix
 
giucam61
 
mumps
 
lello64
 
nerone
 
pim
 
joe1976
 
primula
 
sportyerre
 
dinamanu
 

I postatori più attivi del mese
giucam61
 
Masterix
 
lello64
 
mumps
 
joe1976
 
ftalien77
 
nerone
 
dinamanu
 
pim
 
GP9
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15534)
 
Silver Black (15495)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
fritznet (9308)
 
wasky (9229)
 

Chi è in linea
In totale ci sono 26 utenti in linea: 0 Registrati, 0 Nascosti e 26 Ospiti :: 2 Motori di ricerca

Nessuno

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Problema con Cuffie Sony MDR-1ABT

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema con Cuffie Sony MDR-1ABT

Messaggio  tyler90 il Mar 1 Dic 2015 - 15:32

Non so se è la sezione giusta, se ho sbagliato chiedo scusa in anticipo.

Salve a tutti, mi rivolgo voi esperti audiofili, premetto che sono un novizio in questo campo e ne so poco, per questo chiedo il vostro aiuto. Ho da poco delle belle Sony MDR-1ABT (penso siano il top di gamma), molto belle...ma ho un problema; mentre in bluetooth e NFC vanno bene e riproducono le tracce correttamente, con il cavo jack ho dei gravi problemi; collegandole sia al Mac che al mio smartphone, le stesse identiche tracce che sentivo bene via bluetooth le sento malissimo via cavo, l'audio è basso ed in certi casi distorto, e in molte tracce trovo sempre un effetto "rimbombo" dove le voci sono deboli e sembrano "lontane" (non so bene come spiegarlo). Come risolvo il problema? spero non sia un problema della cuffia...scusate ma in questo campo sono un noob Sad

tyler90
Novizio
Novizio

Data d'iscrizione : 01.12.15
Numero di messaggi : 3
Provincia (Città) : arezzo
Impianto : Sony MDR-1ABT

Tornare in alto Andare in basso

Re: Problema con Cuffie Sony MDR-1ABT

Messaggio  potowatax il Mar 1 Dic 2015 - 16:39

Ciao, lo dico per correttezza, prima di tutto dovresti fare un salto qui a presentarti: http://www.tforumhifi.com/f55-presentazioni.

Comunque, da quello che dici, ho l'impressione che ci sia un problema di controfase tra i due auricolari forse dovuta al connettore tipo mini jack.
Tanto per capirci, io ho realizzato questo cavetto per risolvere un problema di ascolto simile al tuo quando usavo gli adattatori da 3,5 a 6,3 mm:
http://www.tforumhifi.com/t47136-adattatore-cuffie-per-smartphone-jack-35x4p-jack-63x3p

Hai provato ad inserire bene il jack nei dispositivi che usi? A volte sono realizzati con tolleranze meccaniche non proprio minime...
avatar
potowatax
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 07.05.12
Numero di messaggi : 1451
Località : Roma
Occupazione/Hobby : ATA - In attesa di nuova destinazione e profilo / Viandante
Provincia (Città) : RM (Roma)/RI (Poggio Moiano)
Impianto : Cliccare per leggere:
Spoiler:

SETUP PRINCIPALE
STORAGE: Synology DS214se
SORGENTE:NAS Synology DS Audio
SORGENTE:Daphile con Logitech Music Server
TRASPORTO Audio-gd DI-V3s,
DAC: Bushmaster MK1
CAVO DAC: autocostruito con cavo per connessioni SATA,
AMPLI: Denon PMA-520AE
CAVI SEGNALE: Proel autocostruiti con connettori Nakamichi
CAVO DI POTENZA: WURTH 2xAWG12 High resolution audio interconnecting cable
DIFFUSORI: Paradigm Atom Monitor V.7

---------------------------------------------------
SETUP SECONDARIO
SORGENTI:Sony CDP 970
AMPLI: Technics SU-700 classe A
CAVO DI POTENZA: WURTH 2xAWG12 High resolution audio interconnecting cable
DIFFUSORI: Vintage Sony SS-70

---------------------------------------------------
SETUP IN CAMERA
SORGENTE: iMac 21.5 late 2009, Daphile con Logitech Music Server, Audirvana Free
STORAGE: Synology DS214se,
DAC/AMPLI CUFFIE: Fiio E10 / Little Dot I+
CUFFIE: Beyerdynamic DT990 Pro 250 Ohm, JVC HA-S400-B-E, Skullcandy Aviator; Sony MDR-CD270

---------------------------------------------------
SETUP UFFICIO
SORGENTE: HP Envy 2TB HD - 8GB RAM
DIFFUSORI ATTIVI: Cambridge Soundworks digital 2.1

---------------------------------------------------
ASCOLTO ANALOGICO (in preparazione)
TURNTABLE: Technics SL-d303 con testina AT3600
AMPLI (PER ORA): Breeze Audio TPA3116
AMPLI A VALVOLE CON PCL86: da definire (forse il KIT di eNovaz.com)
DIFFUSORI: Autocostruiti DCAAV Faital 3fe22


Prossimi obiettivi:
Nessuno

Spoiler:

Non voglio offendere nessuno, ma con tutto quello che viene registrato ed è stato registrato con apparecchiature, cavi e idee nate ancor prima di un apparecchio televisivo, andare a cercare certe raffinatezze con olio di serpente è come prodigarsi di assaggiare la m.... perché la puzza che emana non assicura che sia davvero m....



http://www.photoduets.com

Tornare in alto Andare in basso

Re: Problema con Cuffie Sony MDR-1ABT

Messaggio  lello64 il Mar 1 Dic 2015 - 17:01

siamo sicuri vero che hai messo lo spinotto dritto nelle cuffie e quello angolato sulla sorgente?
avatar
lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 7698
Provincia (Città) : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Problema con Cuffie Sony MDR-1ABT

Messaggio  tyler90 il Mar 1 Dic 2015 - 18:25

Ragazzi grazie per le risposte, ho riprovato e con il macbook pro ora funzionano correttamente, qualche problemino me lo danno ancora con lo smartphone.
Approfitto della vostra cortesia per chiedervi un paio di cose da principiante, spero capiate:
- secondo voi dovrei prendere un lettore apposito per godere appieno di queste cuffie(anziché il mio htc one)? tipo il Sony NWZ-A15 rimanendo sempre in casa sony...
- il minimo qualitativo di una traccia audio deve essere secondo voi, per esempio, ad una frequenza di 320kb/s di campionamento 44100? tra un file del genere ed un FLAC sentirò secondo voi la differenza(partendo ovviamente da una sorgente identica come può essere il macbook pro o lettore portatile)
- a vostro avviso quale dovrebbe essere il miglior utilizzo di questa cuffia per sfruttarla appieno? è troppo sprecata per quello che faccio? visto che è stata pagata 220(prezzo di listino sul sito sony 380).. a quel prezzo o meno c'erano modelli della stessa tipologia(es sennheiser momentum) che secondo voi facevano più al caso mio? grazie a tutti, mi affido alla vostra esperienza

tyler90
Novizio
Novizio

Data d'iscrizione : 01.12.15
Numero di messaggi : 3
Provincia (Città) : arezzo
Impianto : Sony MDR-1ABT

Tornare in alto Andare in basso

Re: Problema con Cuffie Sony MDR-1ABT

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum