T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Consiglio ragionato per upgrade diffusori
Oggi alle 1:45 Da lello64

» Ion Systems Obelisk 100 - amplinglese amato da Joe Akroyd (Royd Audio)
Oggi alle 1:01 Da fritznet

» (CD)ilemma
Ieri alle 16:19 Da potowatax

» tappetino per giradischi
Ieri alle 1:05 Da giucam61

» [Vendo] Amplificatore cuffie Little Dot 1+ a 90 euro + s.s.
Ven 20 Lug 2018 - 21:01 Da Nadir81

» Google Home
Ven 20 Lug 2018 - 17:29 Da ftalien77

» Vinili Usati ? costano come nuovi !
Ven 20 Lug 2018 - 17:00 Da nerone

» ALIENTEK D8 [parte 2]
Ven 20 Lug 2018 - 15:14 Da almo70

» Ampli integrato classe AB tra i 500 e i 700 Euro
Ven 20 Lug 2018 - 14:50 Da danilopace

» Chiarimento su Dac e chromecast audio
Ven 20 Lug 2018 - 9:54 Da ftalien77

» Consiglio DAC/AMP per AKG K240 mkll
Gio 19 Lug 2018 - 21:35 Da mumps

» vendo cuffie sennheiser hd 598sr
Gio 19 Lug 2018 - 18:44 Da mumps

» Info QED profile audio, WW Luna 7, Mogami W3106 e Mogami W2964
Gio 19 Lug 2018 - 16:24 Da Alex23

» LT+sped) Prephono LesaHifi Archimede
Gio 19 Lug 2018 - 16:04 Da joe1976

» [VENDO] Cavi originali (due) per cuffie Sennheiser HD600 e HD650 a 16 EUR + S.S.
Gio 19 Lug 2018 - 15:49 Da Nadir81

» [Vendo] Grado extension cable originale 4,5 metri - 25 euro + spedizione
Gio 19 Lug 2018 - 15:28 Da Nadir81

» [VENDO] [ROMA/ITALIA] Perreaux SXH2 (Ampli cuffie) - 300€ inclusa spedizione
Gio 19 Lug 2018 - 15:21 Da donluca

» [VENDO] [ROMA/ITALIA] HiFiMan HE-400 (Cuffie) - 250€ spedizione inclusa
Gio 19 Lug 2018 - 15:19 Da donluca

» Che mi dite del Luxman lv-105?
Gio 19 Lug 2018 - 14:11 Da mauretto

» [RG+ sp] Ampl x cuffie Lehmann clone 30€ compreso sped.
Gio 19 Lug 2018 - 11:08 Da sportyerre

» Magnetofono Geloso G681
Mer 18 Lug 2018 - 21:38 Da sportyerre

» Chromecast Audio - Vostre opinioni ed esperienze
Mer 18 Lug 2018 - 15:18 Da ftalien77

» Come sparare da Chromecast AUDIO da NAS (no DLNA) con APP Android
Mer 18 Lug 2018 - 15:14 Da ftalien77

» Hard disk esterno per musica liquida
Mer 18 Lug 2018 - 8:25 Da almo70

» Cyrus one d
Mer 18 Lug 2018 - 7:27 Da GP9

» Comsiglio lettore cd/sacd "top gamma"
Mar 17 Lug 2018 - 16:23 Da gianni1879

» Canton CT-1000............ follia audiofila [mini-recensione]
Mar 17 Lug 2018 - 11:36 Da antimateria

» Vendo amplificatore integrato ibrido Peachtree iNova
Lun 16 Lug 2018 - 22:10 Da p.cristallini

» Cuffie home per pop rock.
Lun 16 Lug 2018 - 21:36 Da Adriano61

» Eliminare Bump
Lun 16 Lug 2018 - 17:18 Da Samuele

Statistiche
Abbiamo 11734 membri registrati
L'ultimo utente registrato è il napoletano

I nostri membri hanno inviato un totale di 815894 messaggi in 52966 argomenti
I postatori più attivi della settimana
lello64
 
Nadir81
 
mumps
 
nerone
 
ftalien77
 
diechirico
 
antbom
 
Pinve
 
potowatax
 
Olegol
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15631)
 
Silver Black (15543)
 
nd1967 (12810)
 
flovato (12509)
 
Biagio De Simone (10302)
 
piero7 (9854)
 
fritznet (9645)
 
wasky (9229)
 

Chi è online?
In totale ci sono 20 utenti in linea: 1 Registrato, 0 Nascosti e 19 Ospiti :: 2 Motori di ricerca

Taras

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


disturbi su presa elettrica

Andare in basso

disturbi su presa elettrica

Messaggio  gioviii il Ven 27 Feb 2015 - 13:20

salve ho un piccolo problema su una presa elettrica dove con una spina tripla ho collegato la spina di alimentazione del telefono (cordless) e la spina di alimentazione di un access point. Proprio affianco sulla stessa cassettina ho anche il collegamento telefonico dove ho montato il filtro adsl a cui è collegato il cavo telefonico dello stesso cordless. Noto che se stacco la spina dell'accesso point mentre parlo al telefono non ci sono disturbi, invece se tengo collegato l'accesso point ci sono dei fruscii in sottofondo mentre parlo al telefono, Cosa mi consigliate di fare per risolvere? Grazie mille a tutti per l'aiuto.

gioviii
Novizio
Novizio

Data d'iscrizione : 27.02.15
Numero di messaggi : 2
Provincia (Città) : taranto
Impianto : (non specificato)

Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum