T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» NuforceDDa 120
Oggi alle 16:43 Da giucam61

» Ampli+DAC+bluetooth: Sabaj A2
Oggi alle 16:37 Da Jei

» Nuovo Douk Dac
Oggi alle 15:45 Da kalium

» normalizzare il volume
Oggi alle 15:06 Da timido

» da diffusori a cuffie
Oggi alle 15:00 Da timido

» mi manca solo il giradischi :(
Oggi alle 14:56 Da fabio.n

» Disaccoppiare diffusori da ripiano libreria
Oggi alle 13:55 Da Phanther68

» Dac
Oggi alle 13:45 Da giucam61

» ALIENTEK D8 [parte 2]
Oggi alle 12:48 Da giucam61

» CAIMAN SEG
Oggi alle 12:48 Da gubos

» Domani è Black Friday.....
Oggi alle 12:17 Da uncletoma

» AIUTO nella scelta nuovo giradischi
Oggi alle 10:58 Da Mark F.

» tentazioni.. Yamah r-n602
Oggi alle 10:52 Da nelson1

» Consiglio Produttore Cavi
Oggi alle 0:08 Da nerone

» ciò solo 200 euri.... le scinte e il cinesino.... oppure...
Ieri alle 23:13 Da dieggs

» Vinile vs CD vs mp3,pareri?
Ieri alle 20:57 Da giucam61

» Consiglio subwoofer attivo
Ieri alle 20:36 Da donluca

» [SS vendo] Pioneer PL 514 + Technics SL 3210
Ieri alle 20:20 Da Aunktintaun

» Consiglio Diffusori
Ieri alle 18:45 Da Nico_ba02

» Mediaplayer WD TV
Ieri alle 15:37 Da rferrinid

» Am Audio A5 850 euro
Ieri alle 14:57 Da franz 01

» Pre-phono a valvole o resto come sto?
Ieri alle 12:17 Da sportyerre

» Chromecast Audio - Vostre opinioni ed esperienze
Ieri alle 12:05 Da ftalien77

» Grundig R1000 e cuffie Sennheiser 598 aperte
Ieri alle 12:04 Da ftalien77

» "Specially mixed for you cassette player"... e FLAC 24/96!!
Ieri alle 9:36 Da ftalien77

» Audiolab 8000Q
Ieri alle 0:51 Da sound4me

» Consiglio Sostituzione FullRange
Ieri alle 0:07 Da giucam61

» AIUTO sostituzione laser Pioneer pd6500
Gio 16 Nov 2017 - 19:09 Da Massimo Peluso

» scelta diffusori da pavimento - klipsch r26 ??
Gio 16 Nov 2017 - 13:16 Da athxp

» Diffusori da scaffale autocostruiti
Gio 16 Nov 2017 - 9:52 Da giucam61

Statistiche
Abbiamo 11151 membri registrati
L'ultimo utente registrato è alberto56

I nostri membri hanno inviato un totale di 799886 messaggi in 51864 argomenti
I postatori più attivi della settimana
giucam61
 
ftalien77
 
lello64
 
nerone
 
fritznet
 
kalium
 
Masterix
 
fabio.n
 
timido
 
Kha-Jinn
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15533)
 
Silver Black (15495)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
fritznet (9280)
 
wasky (9229)
 

Chi è in linea
In totale ci sono 74 utenti in linea: 4 Registrati, 2 Nascosti e 68 Ospiti :: 2 Motori di ricerca

giucam61, lello64, nerone, pallapippo

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Preoccupazione Alimentazione impianto.. HELP ME

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Preoccupazione Alimentazione impianto.. HELP ME

Messaggio  matt.cvnn il Ven 27 Feb 2015 - 0:16

Salve a tutti!
Ho avuto per anni lo stesso impianto aiwa (ora non ricordo il nome , l' ho buttato non vi saprei dire il modello esatto) , fatto sta che stamattina mi sveglio , vado ad ascoltare un pò di musica come di consueto e la parte destra dell' impianto era MUTA... Evil or Very Mad
Fatto sta che nostrosignore mi ha fatto trovare a un cassonetto un aiwa super t-bass.. Solo che aveva il cavo di almentazione tagliato per qualche oscuro motivo..
L'ho portato a casa, l'ho aperto e ho staccato il vecchio filo di alimentazione per provare a saldare un nuovo filo... Ovviamente non essendo troppo bravo non ci sono riuscito , e nella foga del momento ho semplicemente arriciolato i cavi di rame ai due poli dove prima era attaccata al circuito la vecchia presa della corrente (ho sostituito il filo con quello del mio vecchio impianto che sembrava praticamente identico) Per ora funziona perfettamente... Ma mi sorge una domanda ... Non è che adesso mi si frigge pure questo dopo due giorni per colpa di questa mia riparazione improvvisata? I fili non si toccano tra di loro e li ho "isolati" e fissati con un pò di scotch... Quali sono i rischi che corro? Perchè sta volta ho avuto fortuna .. ma mi sa che la prossima volta resto senza impianto ... :C
Aspetto vostre risposte , Grazie mille! Very Happy
avatar
matt.cvnn
Novizio
Novizio

Data d'iscrizione : 27.02.15
Numero di messaggi : 2
Provincia (Città) : Pistoia
Impianto : AIWA!

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum