T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
Diffusori Elac.Oggi alle 10:11Lele67
POPU VENUS Oggi alle 8:10gigetto
Smsl ad18Ieri alle 21:45giucam61
ALIENTEK D8Ieri alle 0:38giucam61
Griglie diffusoriVen 24 Mar 2017 - 20:11Luca Marchetti
Kit Buffer 6N3 cineseVen 24 Mar 2017 - 18:04nerone
Autocostruzione casseVen 24 Mar 2017 - 17:46dinamanu
sky in wi fiVen 24 Mar 2017 - 17:21gigihrt
queVen 24 Mar 2017 - 14:11Allen smithee
simulazione largabandaGio 23 Mar 2017 - 22:05fritznet
(BA) Hi Face Two 70 euro.Gio 23 Mar 2017 - 18:16kryptos
Nuovi cavi potenzaGio 23 Mar 2017 - 16:19fabe-r
impianto entry -levelGio 23 Mar 2017 - 11:33zolugne
Primo giradischiGio 23 Mar 2017 - 0:25giucam61
(NA) Triangle MimimunMer 22 Mar 2017 - 13:17sonic63
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
49% / 17
No, era meglio quello vecchio
51% / 18
I postatori più attivi della settimana
60 Messaggi - 22%
58 Messaggi - 22%
39 Messaggi - 14%
18 Messaggi - 7%
18 Messaggi - 7%
18 Messaggi - 7%
16 Messaggi - 6%
15 Messaggi - 6%
14 Messaggi - 5%
13 Messaggi - 5%
I postatori più attivi del mese
278 Messaggi - 22%
240 Messaggi - 19%
142 Messaggi - 11%
135 Messaggi - 11%
111 Messaggi - 9%
80 Messaggi - 6%
78 Messaggi - 6%
68 Messaggi - 5%
67 Messaggi - 5%
61 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15429)
15429 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8852)
8852 Messaggi - 7%
Chi è in linea
In totale ci sono 52 utenti in linea :: 9 Registrati, 1 Nascosto e 42 Ospiti :: 1 Motore di ricerca

Adriano Vin, arthur barras, Aunktintaun, brico, Fazz, giucam61, Lele67, Seti, Snap

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
avatar
audio sound
Interessato
Interessato
Data d'iscrizione : 06.11.10
Numero di messaggi : 92
Località : reggio emilia
Impianto : amplificatore uher classic ua-140+casse klipsch rf-82+sorgente computer con scheda audio creative sound blaster x-fi hd usb o lettore cd/mp3 sony+lettore mp3 philips..
2°sorgente:impianto hi-fi marantz

Problema piccolo ampli con valvola

il Mar 3 Feb 2015 - 11:08
Ciao ragazzi, in casa mia si rompe tutto!! Ho un piccolo ampli con una valvolina di un kit casse da pc (sonic gear apocalypx a6) che suona abbastanza bene, e a volte lo collego alle mie klipsch.
L'altro giorno, mentre l'ho acceso, collegato alle sue casse originali, ho sentito un rumore di sottofondo provenire dalle casse, tipo grattare, ma in quel momento, non vi era niente in riproduzione, e ho visto la camera dentro cui e contenuta la valvola riempirsi di fumo bianco, che piano piano e' fuoriuscito dall'ampli. Il fumo era bianco ma era totalmente inodore, e dopo questo episodio l'ampli funziona tutto normalmente. Cosa puo' essere stato secondo voi? puo' essere fuoriuscito dalla valvola?? o sara' uscita da un condensatore interno?? il fatto strano e che funziona tutto normalmente. Il fumo sembrava quasi vapore tipo sigaretta elettronica per rendere l'idea
Grazie a tutti
avatar
audio sound
Interessato
Interessato
Data d'iscrizione : 06.11.10
Numero di messaggi : 92
Località : reggio emilia
Impianto : amplificatore uher classic ua-140+casse klipsch rf-82+sorgente computer con scheda audio creative sound blaster x-fi hd usb o lettore cd/mp3 sony+lettore mp3 philips..
2°sorgente:impianto hi-fi marantz

Re: Problema piccolo ampli con valvola

il Mar 3 Feb 2015 - 16:52
ragazzi nessuno ha qualche idea??? nemmeno se possa essere mezza saltata la valvola o il circuito integrato interno??
avatar
TheoTks
Novizio
Novizio
Data d'iscrizione : 21.07.13
Numero di messaggi : 8
Località :
Provincia (Città) : Montebelluna (TV)
Impianto : Pre Sony, Ess AMT1B, Gira autocostruito a cinghia, Revox b77, Akai gx210d, Dat Fostex D-5, Dacmagic Cambridge, finale autocostruito.

Re: Problema piccolo ampli con valvola

il Dom 8 Feb 2015 - 15:09
Di certo non puo essere la valvola, di solito il fumo bianco proviene da un elettrolitico (o anche altro tipo di condensatore); occorrerebbe smontalo (togliendo l'alimentazione) e guardare se l'evento ha lasciato tracce.
Ciao
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum