T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Vostre esperienze di inversione di polarità
Oggi alle 8:50 Da dinamanu

» ALLO – THE BOSS PLAYER
Oggi alle 8:48 Da nerone

» handshell completa giradischi Sony PS LX 3
Oggi alle 2:32 Da valterneri

» Un aiuto per una profana totale!
Oggi alle 0:45 Da giucam61

» Mettere i diffusori "sdraiati". Controindicazioni?
Oggi alle 0:09 Da donluca

» Consiglio Primo impianto HiFi
Oggi alle 0:01 Da Kha-Jinn

» Appello per driver
Ieri alle 23:56 Da Olegol

» Rip DSD
Ieri alle 22:39 Da uncletoma

» Ipotesi Preamplificatore per finale NAD
Ieri alle 18:43 Da p.cristallini

» Chromecast Audio - Vostre opinioni ed esperienze
Ieri alle 18:40 Da nerone

» hertz hd8 vs audison bit one
Ieri alle 18:27 Da scontin

» Quale Full range 3" scegliere?
Ieri alle 16:28 Da Zio

» Topic'it, nuova applicazione mobile per il T-Forum
Ieri alle 15:22 Da uncletoma

» Minidisc & Batteria
Ieri alle 15:01 Da livio151

» Vu meter audio
Ieri alle 14:42 Da Albert^ONE

» Indiana Line Dj 308
Ieri alle 12:38 Da Masterix

» Cavo I2S
Ieri alle 12:34 Da Masterix

» [AN] Interfaccia/trasporto XMOS USB
Ieri alle 11:07 Da Masterix

» Dac
Ieri alle 10:14 Da giucam61

» FX 802 vs Bantam Monoblock vs Nad 325BEE
Ieri alle 8:23 Da GP9

» [NA] Vendo Asus Xonar Essence One - 280 euro spedita
Gio 19 Ott 2017 - 17:27 Da MrTheCarbon

» Radio Internet
Gio 19 Ott 2017 - 17:24 Da Lhifi

» [PA] Vendo Giradischi Project genie rpm 1.3
Gio 19 Ott 2017 - 17:01 Da mastri81

» mcintosh mx 132 sempre "mute"
Gio 19 Ott 2017 - 16:59 Da marco stentella

» player di rete denon o marantz , ne vale la pena?
Gio 19 Ott 2017 - 16:46 Da ftalien77

» "Soundbreaking", una serie di documentari che mi entusiasma
Gio 19 Ott 2017 - 11:50 Da pallapippo

» Diffusore triste, voglio provare
Gio 19 Ott 2017 - 10:19 Da V-Twin

» (TE) Vendo cuffia HiFiMan HE560 VENDUTE
Gio 19 Ott 2017 - 9:46 Da 55dsl

» Cavi per questo sistema
Gio 19 Ott 2017 - 1:16 Da MaxBal

» [RM] Pre phono - Cambridge Audio 651P
Mer 18 Ott 2017 - 22:48 Da diechirico

Statistiche
Abbiamo 11088 membri registrati
L'ultimo utente registrato è Lorenzo Mannucci

I nostri membri hanno inviato un totale di 797615 messaggi in 51715 argomenti
I postatori più attivi della settimana
giucam61
 
Masterix
 
ftalien77
 
lello64
 
Kha-Jinn
 
clipper
 
nicola.corro
 
dinamanu
 
uncletoma
 
Pinve
 

I postatori più attivi del mese
lello64
 
giucam61
 
nerone
 
dinamanu
 
ftalien77
 
Masterix
 
Kha-Jinn
 
Albert^ONE
 
kalium
 
GP9
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15533)
 
Silver Black (15485)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9199)
 

Chi è in linea
In totale ci sono 55 utenti in linea: 4 Registrati, 0 Nascosti e 51 Ospiti :: 2 Motori di ricerca

dinamanu, giucam61, nerone, sonic63

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


nuovo ampli pigro!!

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: nuovo ampli pigro!!

Messaggio  MrTheCarbon il Sab 24 Gen 2015 - 17:08

PHIL MASNAGH ha scritto:
Mar8 ha scritto:
e non saprei....  il vecchio ampli ha iniziato ad andare in protezione per alcuni secondi e prima di riuscire a spegnerlo  ha sbottato fumando....

Ma se era in protezione perché sbottare fumando? A che serve la protezione se non protegge? E soprattutto perché è andato in protezione? Se è la protezione contro i cortocircuiti in uscita, vuol dire che c'era un corto circuito in uscita, probabilmente. Oki

non sempre le protezioni intervengono in tempo.. e non sempre anche se intervenute evitano il danno..
secondo me, dopo l'ennesimo transiente che ha portato l'impedenza sotto i 2 ohm, qualcosa non ha retto, e via.. un finale danneggiato, niente di irreparabile, ma chi lo sa?, magari lo sostituisci e si brucia pure quello che hai cambiato perchè qualche altro componente per effetto domino s'è danneggiato e manco lo vedi chiaramente..


comunque ribadisco che la potenza non dovrebbe essere un problema
avatar
MrTheCarbon
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 29.06.11
Numero di messaggi : 1421
Impianto : Decente

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  Mar8 il Sab 24 Gen 2015 - 17:31

intanto grazie a tutti per il vostro aiuto, siete stati grandi! ho provato di tutto e di più, tranne che collegare diffusori diversi, la ragione è che non li possiedo .... dovrei chiedere a qualcuno di farmi la cortesia...nel frattempo mi viene da pensare che, SE LA POTENZA, come voi dite, NON DOVREBBE ESSERE IL PROBLEMA, allora st'ampli è difettoso, la mia solita FORTUNA Laughing bene ho contattato il sito da cui ho comprato e vedo di portare in assistenza.....
che pena ragazzi, ho un fegato quanto na casa.... riuscirò a farmi una sana overdose di musica???

Mar8
Novizio
Novizio

Data d'iscrizione : 23.01.15
Numero di messaggi : 18
Provincia (Città) : catania
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  natale55 il Sab 24 Gen 2015 - 17:38

Mar8 ha scritto:intanto grazie a tutti per il vostro aiuto, siete stati grandi! ho provato di tutto e di più, tranne che collegare diffusori diversi, la ragione è che non li possiedo .... dovrei chiedere a qualcuno di farmi la cortesia...nel frattempo mi viene da pensare che, SE LA POTENZA, come voi  dite, NON DOVREBBE ESSERE IL PROBLEMA, allora st'ampli è difettoso, la mia solita FORTUNA Laughing  bene ho contattato il sito da cui ho comprato e vedo di portare in assistenza.....
che pena ragazzi, ho un fegato quanto na casa.... riuscirò a farmi una sana overdose di musica???

non riesci a farti prestare un ampli da qualche amico ?
avatar
natale55
Membro classe argento
Membro classe argento

Data d'iscrizione : 11.04.14
Numero di messaggi : 3362
Località : san colombano al lambro
Occupazione/Hobby : pensionato
Provincia (Città) : milano
Impianto : AMPLI-galactron mk2240-dac - northstar extremo - lettore di rete cambridge cxn
- cocktail x 10 - diffusori - rona (3 vie a.bellino) venusia (autocostruite a.bellino)
in parcheggio
pre e finale heybrook-ampli creek cas 4040 - proton am10-proton 520-diffusori autocostruiti, permian-w3aj2-jammy
diffusori conar 2 vie coassiale






Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  Mar8 il Sab 24 Gen 2015 - 17:43

natale55 ha scritto:
Mar8 ha scritto:intanto grazie a tutti per il vostro aiuto, siete stati grandi! ho provato di tutto e di più, tranne che collegare diffusori diversi, la ragione è che non li possiedo .... dovrei chiedere a qualcuno di farmi la cortesia...nel frattempo mi viene da pensare che, SE LA POTENZA, come voi  dite, NON DOVREBBE ESSERE IL PROBLEMA, allora st'ampli è difettoso, la mia solita FORTUNA Laughing  bene ho contattato il sito da cui ho comprato e vedo di portare in assistenza.....
che pena ragazzi, ho un fegato quanto na casa.... riuscirò a farmi una sana overdose di musica???

non riesci a farti prestare un ampli da qualche amico ?

figurati, oggi tutti con ascolto in cuffia... manco sanno cosa sia l'ampli...ma forse riesco a reperire delle vecchie technics, casse da 100 watt per testare.... Very Happy

Mar8
Novizio
Novizio

Data d'iscrizione : 23.01.15
Numero di messaggi : 18
Provincia (Città) : catania
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  natale55 il Sab 24 Gen 2015 - 17:44

perfetto , prova con quelle , qualche info dovresti riuscire a cavarne
avatar
natale55
Membro classe argento
Membro classe argento

Data d'iscrizione : 11.04.14
Numero di messaggi : 3362
Località : san colombano al lambro
Occupazione/Hobby : pensionato
Provincia (Città) : milano
Impianto : AMPLI-galactron mk2240-dac - northstar extremo - lettore di rete cambridge cxn
- cocktail x 10 - diffusori - rona (3 vie a.bellino) venusia (autocostruite a.bellino)
in parcheggio
pre e finale heybrook-ampli creek cas 4040 - proton am10-proton 520-diffusori autocostruiti, permian-w3aj2-jammy
diffusori conar 2 vie coassiale






Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  PHIL MASNAGH il Sab 24 Gen 2015 - 21:32

natale55 ha scritto:perfetto , prova con quelle , qualche info dovresti riuscire a cavarne
Concordo. L'ampli è nuovo e le casse del 1998. Il maggior indiziato non può essere l'ampli. Oki

PHIL MASNAGH
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 14.01.12
Numero di messaggi : 986
Località : Novara
Impianto : Roba vecchia

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  alex79roma il Dom 25 Gen 2015 - 18:39

ragazzi ma dove avete letto le specifiche dei due ampli?

Per il vecchio viene indicata la potenza RMS minima e a livelli di distorsione impercettibile su tutta la banda audio, il che significa che può erogarne molta di più senza diventare sgradevole o piatto.

Per il nuovo invece viene indicata la Potenza Massima erogata a livelli di distorsione evidente ad 1 kHz... pensate anche alla distorsione "ignota" sul resto della banda udibile...

Direi che anche i dati che riguardano i consumi, come qualcuno faceva notare non sono trascurabili...
è evidente che il vecchio con un trasformatore e dei condesatori più grandi all'occorrenza riesce tirar fuori molta più corrente

vecchio:


nuovo:


fonti:

http://www.manualslib.com/manual/339819/Yamaha-Ax-530.html?page=8#manual

http://europe.yamaha.com/en/products/audio-visual/hifi-components/amps/a-s201_g/?mode=model
avatar
alex79roma
Affezionato
Affezionato

Data d'iscrizione : 16.06.09
Numero di messaggi : 235
Località : Roma
Occupazione/Hobby : Software Designer / Smanettone
Provincia (Città) : Roma
Impianto : in firma

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  PHIL MASNAGH il Dom 25 Gen 2015 - 20:59

Cioè vuoi dire che 165 W dinamci per canale su 4 Ohm non sono sufficienti al nostro amico, che gliene servono proprio 200? Mmm Tutto può essere Oki

PHIL MASNAGH
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 14.01.12
Numero di messaggi : 986
Località : Novara
Impianto : Roba vecchia

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  Patrick il Dom 25 Gen 2015 - 22:00

alex79roma ha scritto:ragazzi ma dove avete letto le specifiche dei due ampli?

Per il vecchio viene indicata la potenza RMS minima e a livelli di distorsione impercettibile su tutta la banda audio, il che significa che può erogarne molta di più senza diventare sgradevole o piatto.

Per il nuovo invece viene indicata la Potenza Massima erogata a livelli di distorsione evidente ad 1 kHz... pensate anche alla distorsione "ignota" sul resto della banda udibile...

Direi che anche i dati che riguardano i consumi, come qualcuno faceva notare non sono trascurabili...
è evidente che il vecchio con un trasformatore e dei condesatori più grandi all'occorrenza riesce tirar fuori molta più corrente

Il mio intervento in pagina 1...
avatar
Patrick
Musicista/Fonico
Musicista/Fonico

Data d'iscrizione : 04.03.10
Numero di messaggi : 6121
Località : Iperuranio
Occupazione/Hobby : Musicista-Insegnante di Chitarra Moderna-Tecnico Audio-Arrangiatore
Provincia (Città) : Disforico
Impianto :
Spoiler:

PC
Onkyo A-9355
Tannoy Precision 8
Cuffie, cuffie, cuffie
Cavi di Potenza:Kiss Key Foo See Gold Limited Edition.
Cavi di segnale:Kiss Puck U See Platinum - Kim EI Fire.



http://www.youtube.it/patrickfisichella

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  potowatax il Mar 3 Feb 2015 - 18:34

Alla fine... com'è andata la faccenda?
avatar
potowatax
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 07.05.12
Numero di messaggi : 1435
Località : Roma
Occupazione/Hobby : ATA - In attesa di nuova destinazione e profilo / Viandante
Provincia (Città) : RM (Roma)/RI (Poggio Moiano)
Impianto : Cliccare per leggere:
Spoiler:

SETUP PRINCIPALE
STORAGE: Synology DS214se
SORGENTE:NAS Synology DS Audio
SORGENTE:Daphile con Logitech Music Server
TRASPORTO Audio-gd DI-V3s,
DAC: Bushmaster MK1
CAVO DAC: autocostruito con cavo per connessioni SATA,
AMPLI: Denon PMA-520AE
CAVI SEGNALE: Proel autocostruiti con connettori Nakamichi
CAVO DI POTENZA: WURTH 2xAWG12 High resolution audio interconnecting cable
DIFFUSORI: Paradigm Atom Monitor V.7

---------------------------------------------------
SETUP SECONDARIO
SORGENTI:Sony CDP 970
AMPLI: Technics SU-700 classe A
CAVO DI POTENZA: WURTH 2xAWG12 High resolution audio interconnecting cable
DIFFUSORI: Vintage Sony SS-70

---------------------------------------------------
SETUP IN CAMERA
SORGENTE: iMac 21.5 late 2009, Daphile con Logitech Music Server, Audirvana Free
STORAGE: Synology DS214se,
DAC/AMPLI CUFFIE: Fiio E10 / Little Dot I+
CUFFIE: Beyerdynamic DT990 Pro 250 Ohm, JVC HA-S400-B-E, Skullcandy Aviator; Sony MDR-CD270

---------------------------------------------------
SETUP UFFICIO
SORGENTE: HP Envy 2TB HD - 8GB RAM
DIFFUSORI ATTIVI: Cambridge Soundworks digital 2.1

---------------------------------------------------
ASCOLTO ANALOGICO (in preparazione)
TURNTABLE: Technics SL-d303 con testina AT3600
AMPLI (PER ORA): Breeze Audio TPA3116
AMPLI A VALVOLE CON PCL86: da definire (forse il KIT di eNovaz.com)
DIFFUSORI: Autocostruiti DCAAV Faital 3fe22


Prossimi obiettivi:
Nessuno

Spoiler:

Non voglio offendere nessuno, ma con tutto quello che viene registrato ed è stato registrato con apparecchiature, cavi e idee nate ancor prima di un apparecchio televisivo, andare a cercare certe raffinatezze con olio di serpente è come prodigarsi di assaggiare la m.... perché la puzza che emana non assicura che sia davvero m....



http://www.photoduets.com

Tornare in alto Andare in basso

ragazzi grazie

Messaggio  Mar8 il Mer 11 Feb 2015 - 10:03

potowatax ha scritto:Alla fine... com'è andata la faccenda?
a causa di una terribile influenza ho dovuo accantonare la vicenda.... eccomi qui....
allora, grazie al vostro intervento ho capito che il nuovo ampli, semplicemente, non gliela fà.... ho contattato il sito da cui l'ho preso e alla descrizione del mio problema, mi consentono di restituirlo.... oggi li chiamo per ulteriore conferma.... ma..... cosa farò, cosa comprare.... sono confusa.... si può lasciare questo come preampli e più in là prendere un finale? oppure con circa 300 - 350 euro potrei trovare un ampli che tiri fuori ste casse??? spero di cuore nei vostri consigli.... grazie!!!!

Mar8
Novizio
Novizio

Data d'iscrizione : 23.01.15
Numero di messaggi : 18
Provincia (Città) : catania
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  potowatax il Mer 11 Feb 2015 - 10:18

Salve,
visto che utilizzi anche una DAW, potresti vedere questo...

http://www.thomann.de/it/the_tamp_e400.htm

un mixerino prima di tutto e via...
avatar
potowatax
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 07.05.12
Numero di messaggi : 1435
Località : Roma
Occupazione/Hobby : ATA - In attesa di nuova destinazione e profilo / Viandante
Provincia (Città) : RM (Roma)/RI (Poggio Moiano)
Impianto : Cliccare per leggere:
Spoiler:

SETUP PRINCIPALE
STORAGE: Synology DS214se
SORGENTE:NAS Synology DS Audio
SORGENTE:Daphile con Logitech Music Server
TRASPORTO Audio-gd DI-V3s,
DAC: Bushmaster MK1
CAVO DAC: autocostruito con cavo per connessioni SATA,
AMPLI: Denon PMA-520AE
CAVI SEGNALE: Proel autocostruiti con connettori Nakamichi
CAVO DI POTENZA: WURTH 2xAWG12 High resolution audio interconnecting cable
DIFFUSORI: Paradigm Atom Monitor V.7

---------------------------------------------------
SETUP SECONDARIO
SORGENTI:Sony CDP 970
AMPLI: Technics SU-700 classe A
CAVO DI POTENZA: WURTH 2xAWG12 High resolution audio interconnecting cable
DIFFUSORI: Vintage Sony SS-70

---------------------------------------------------
SETUP IN CAMERA
SORGENTE: iMac 21.5 late 2009, Daphile con Logitech Music Server, Audirvana Free
STORAGE: Synology DS214se,
DAC/AMPLI CUFFIE: Fiio E10 / Little Dot I+
CUFFIE: Beyerdynamic DT990 Pro 250 Ohm, JVC HA-S400-B-E, Skullcandy Aviator; Sony MDR-CD270

---------------------------------------------------
SETUP UFFICIO
SORGENTE: HP Envy 2TB HD - 8GB RAM
DIFFUSORI ATTIVI: Cambridge Soundworks digital 2.1

---------------------------------------------------
ASCOLTO ANALOGICO (in preparazione)
TURNTABLE: Technics SL-d303 con testina AT3600
AMPLI (PER ORA): Breeze Audio TPA3116
AMPLI A VALVOLE CON PCL86: da definire (forse il KIT di eNovaz.com)
DIFFUSORI: Autocostruiti DCAAV Faital 3fe22


Prossimi obiettivi:
Nessuno

Spoiler:

Non voglio offendere nessuno, ma con tutto quello che viene registrato ed è stato registrato con apparecchiature, cavi e idee nate ancor prima di un apparecchio televisivo, andare a cercare certe raffinatezze con olio di serpente è come prodigarsi di assaggiare la m.... perché la puzza che emana non assicura che sia davvero m....



http://www.photoduets.com

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  Mar8 il Mer 11 Feb 2015 - 13:17

potowatax ha scritto:Salve,
visto che utilizzi anche una DAW, potresti vedere questo...

http://www.thomann.de/it/the_tamp_e400.htm

un mixerino prima di tutto e via...
ciao! quindi dici di fare mixer + ampli di questo tipo.... magari anche più potente, credo, vedo su che spesa girerei... grazie 1000.penso che trovare un integrato che abbia i requisiti giusti sia davvero troppo costoso, valuto e aspetto consigli :-D

Mar8
Novizio
Novizio

Data d'iscrizione : 23.01.15
Numero di messaggi : 18
Provincia (Città) : catania
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  Albers il Mer 11 Feb 2015 - 14:40

Quell'integrato l’ho visto tempo fa da Bruno a Misterbianco, vicino casa tua se sei di CT, a, mi pare, 160 euro in offerta; se lo hai preso lì, riportalo indietro e lo fai provare con altre casse in negozio.

Se ti interessa la mia: be', ritengo improbabile che sia guasto. Altrettanto che tu possa rilevare quei problemi di cui scrivi con qualsivoglia caratteristica elettrica, sia delle casse che dell’integrato.
Tutte quelle strane cose: dampinfactor qua… modulimpedenz là e così via in genere non li noti, sempre che tu abbia sembianze umane, ascolti in genere nel salottino di casa fra la credenza e il tavolinetto dove gioca il bambino, non h24, e ai volumi umani normali di chi non vive di esoterica audiofiia tuttidì.
Poi, se sei anche tu: ‘aiends dentro’ e, se e solo se, possiedi le orecchie di Spok, be', allora ok, hai le 'risorse' per 'auscultare l'ignoto'; in tal caso: ti conviene 'passare alla liquida' col NOS! Cool
Laughing

Albers
Membro classe argento
Membro classe argento

Data d'iscrizione : 25.10.10
Numero di messaggi : 2784
Località : ----
Impianto : ----

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  emmeci il Mer 11 Feb 2015 - 14:57

Very Happy I miei due spicci:
Dai indietro l'ampli che hai acquistato e prenditi uno Yamaha A-S500, con il fatto che è uscito A-S501 che ha un dac integrato, i prezzi sono molto scesi (penso ci dovrai aggiungere sui 120€) e nella sua categoria è un ottimo ampli e ... buona musica!
Mauro
avatar
emmeci
Membro classe oro
Membro classe oro

Data d'iscrizione : 11.10.10
Numero di messaggi : 5599
Occupazione/Hobby : Musica, Natura, Fotografia
Provincia (Città) : Roma
Impianto : Miliardi di elettroni che agitandosi... fanno musica!

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  Albers il Mer 11 Feb 2015 - 15:04

anche quello è un buon integrato mauro, costa poco e va bene lo stesso, l'ho sentito suonare; avrà fatto dei pasticci nei collegamenti!

- chissà se sapremo mai la verità!eh, mauro? ma noi siamo sempre qui!! siamo ggiovani - Very Happy

Albers
Membro classe argento
Membro classe argento

Data d'iscrizione : 25.10.10
Numero di messaggi : 2784
Località : ----
Impianto : ----

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  Mar8 il Mer 11 Feb 2015 - 15:25

Albers ha scritto:Quell'integrato l’ho visto tempo fa da Bruno a Misterbianco, vicino casa tua se sei di CT, a, mi pare, 160 euro in offerta; se lo hai preso lì, riportalo indietro e lo fai provare con altre casse in negozio.

Se ti interessa la mia: be', ritengo improbabile che sia guasto. Altrettanto che tu possa rilevare quei problemi di cui scrivi con qualsivoglia caratteristica elettrica, sia delle casse che dell’integrato.
Tutte quelle strane cose: dampinfactor qua… modulimpedenz là e così via in genere non li noti, sempre che tu abbia sembianze umane, ascolti in genere nel salottino di casa fra la credenza e il tavolinetto dove gioca il bambino, non h24, e ai volumi umani normali di chi non vive di esoterica audiofiia tuttidì.
Poi, se sei anche tu: ‘aiends dentro’ e, se e solo se, possiedi le orecchie di Spok, be', allora ok, hai le 'risorse' per 'auscultare l'ignoto'; in tal caso: ti conviene 'passare alla liquida' col NOS!  Cool
Laughing
loooooollllllllllllll----- :-D tutto quello che ho scritto purtroppo lo rilevo e come :-D e ribadisco PURTROPPO.... è che non ho sembianze umane :-D :-D nn è che abito in una discoteca, ma ti assicuro che il concerto n 2 di rachmaninov e le 4 stagioni di vivaldi... sentite con questo ampli.... facevano piangere, quasi fine corsa della manopola... non ti dico per gli altri tipi di musica, il kick e subass nn c'erano proprio!! ora, siccome non è che debbo patire quando ascolto ... e io ascolto di continuo quando sono a casa, in media 8 ore al dì..... o risolvo sto problema oppure sclero di brutto causa astinenza :-D :-D
non ho competenze per operare una giusta scelta, è questo il dramma....

Mar8
Novizio
Novizio

Data d'iscrizione : 23.01.15
Numero di messaggi : 18
Provincia (Città) : catania
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  Mar8 il Mer 11 Feb 2015 - 15:27

Albers ha scritto:anche quello è un buon integrato mauro, costa poco e va bene lo stesso, l'ho sentito suonare; avrà fatto dei pasticci nei collegamenti!

- chissà se sapremo mai la verità!eh, mauro? ma noi siamo sempre qui!! siamo ggiovani - Very Happy
nessun pasticcio coi collegamenti, magari fosse quello....

Mar8
Novizio
Novizio

Data d'iscrizione : 23.01.15
Numero di messaggi : 18
Provincia (Città) : catania
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  Mar8 il Mer 11 Feb 2015 - 15:29

emmeci ha scritto:Very Happy I miei due spicci:
Dai indietro l'ampli che hai acquistato e prenditi uno Yamaha A-S500, con il fatto che è uscito A-S501 che ha un dac integrato, i prezzi sono molto scesi (penso ci dovrai aggiungere sui 120€) e nella sua categoria è un ottimo ampli e ... buona musica!
Mauro
ti ringrazio molto per la risposta.... vedo un po' ....!!

Mar8
Novizio
Novizio

Data d'iscrizione : 23.01.15
Numero di messaggi : 18
Provincia (Città) : catania
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  Albers il Mer 11 Feb 2015 - 15:36

Ah... ma tu ascolti hifi otto ore al dì! Potevi dirlo prima!
Be' quando è così... hai ragione!
Rallegramenti!!
Laughing

Albers
Membro classe argento
Membro classe argento

Data d'iscrizione : 25.10.10
Numero di messaggi : 2784
Località : ----
Impianto : ----

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  Mar8 il Mer 11 Feb 2015 - 15:40

Albers ha scritto:Ah... ma tu ascolti hifi otto ore al dì! Potevi dirlo prima!
Be' quando è  così... hai ragione!
Rallegramenti!!
Laughing
vedi un po', delle volte si incontrano persone strane.... noi vulcaniani siamo così....
ok,mi sà che per ora continuerò ad ascoltare in daw e casse neutre.... e a basso volume....che avvilimento

Mar8
Novizio
Novizio

Data d'iscrizione : 23.01.15
Numero di messaggi : 18
Provincia (Città) : catania
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  Albers il Mer 11 Feb 2015 - 15:46

Ti rivedremo?  Crying or Very sad
scrivi ogni tanto.... manda na cartolina!
Cominci già a mancarmi!  Hehe

Albers
Membro classe argento
Membro classe argento

Data d'iscrizione : 25.10.10
Numero di messaggi : 2784
Località : ----
Impianto : ----

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  Mar8 il Mer 11 Feb 2015 - 16:01

Albers ha scritto:Ti rivedremo?  Crying or Very sad
scrivi ogni tanto.... manda na cartolina!
Cominci già a mancarmi!  Hehe
tranquillo, ti scriverò...

Mar8
Novizio
Novizio

Data d'iscrizione : 23.01.15
Numero di messaggi : 18
Provincia (Città) : catania
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: nuovo ampli pigro!!

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum