T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» ALIENTEK D8 [parte 2]
Oggi alle 7:25 am Da nerone

» Ci risiamo
Ieri alle 10:42 pm Da zimone-89

» Consiglio sull usato
Ieri alle 8:34 pm Da giucam61

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri alle 7:56 pm Da CHAOSFERE

» Cannucce nel condotto reflex
Ieri alle 6:00 pm Da giucam61

» (PD) vendo m2tech Young prima serie
Ieri alle 5:00 pm Da alluce

» vendo: Focusrite, Scarlett 2I4 2Nd Gen, 2 In 4 Out Interfaccia Audio Usb
Ieri alle 3:38 pm Da mumps

» cd723 + SL PG200A
Ieri alle 3:32 pm Da arivel

» La mia opinione sul tpa3116
Ieri alle 1:02 pm Da fritznet

» Ciare PH 250 - Le contro Zu in stile italiano
Ieri alle 9:08 am Da Tancredi76

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Dom Giu 25, 2017 11:30 pm Da uncletoma

» Collegamento tra sorgenti digitali
Dom Giu 25, 2017 11:28 pm Da giucam61

» Messaggi Privati
Dom Giu 25, 2017 9:00 pm Da lello64

» volumio
Dom Giu 25, 2017 8:57 pm Da pigno

» Alimentatore Lineare Audiophonics per RaspBerry PI 3 B
Dom Giu 25, 2017 7:02 pm Da Adr2016

» casse per PC
Dom Giu 25, 2017 5:53 pm Da Kha-Jinn

» Il mio angolo e non solo
Dom Giu 25, 2017 5:16 pm Da SubitoMauro

» aiuto miglioramento sala d'ascolto
Dom Giu 25, 2017 4:41 pm Da gubos

» Upgrade pre-phono
Dom Giu 25, 2017 3:35 pm Da Curelin

» POPU VENUS
Dom Giu 25, 2017 2:10 pm Da lello64

» Quali diffusori ?
Dom Giu 25, 2017 12:30 pm Da nerone

» consiglio cuffia chiusa di ogni marca
Dom Giu 25, 2017 11:33 am Da iceman

» nad c326bee - opinioni
Dom Giu 25, 2017 10:21 am Da giucam61

» LECTOR
Dom Giu 25, 2017 8:42 am Da gigetto

» Bit non-perfect
Dom Giu 25, 2017 12:21 am Da fritznet

» Trovatemi un DAC
Sab Giu 24, 2017 11:32 pm Da Calbas

» i misteri sono tanti: io ne ho uno nuovo penso!
Sab Giu 24, 2017 11:16 pm Da Calbas

» Dual1019 testina rotta
Sab Giu 24, 2017 8:00 pm Da solitario

» giradischi
Sab Giu 24, 2017 6:00 pm Da solitario

» [VENDO] Amplificatore finale Nad 2700 Thx. Appena revisionato
Sab Giu 24, 2017 4:40 pm Da alfarome

Statistiche
Abbiamo 10865 membri registrati
L'ultimo utente registrato è franc-1910

I nostri membri hanno inviato un totale di 789236 messaggi in 51241 argomenti
I postatori più attivi della settimana
nerone
 
giucam61
 
Nadir81
 
Alessandro Smarrazzo
 
fritznet
 
kalium
 
Gabrielefenu
 
dieggs
 
dinamanu
 
lello64
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15508)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9067)
 

Chi è in linea
In totale ci sono 23 utenti in linea: 1 Registrato, 0 Nascosti e 22 Ospiti :: 2 Motori di ricerca

nerone

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun Mag 25, 2015 3:01 pm
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Rumore alimentazione

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Rumore alimentazione

Messaggio  int21 il Dom Nov 30, 2014 8:39 pm

Ho bisogno di aiuto.

Collegando le mie nuove Rokit 6 (tramite cavo Y 1 mini-jack 3.5" - 2 RCA mono) al telefonino, se questo a sua volta è collegato al caricabatteria, si sente un rumore/ronzio che rende quasi impossibile l'ascolto della musica Mad

E la stessa cosa accade con l'iMac...da cosa dipende, cavo di scarsa qualità oppure?
avatar
int21
Novizio
Novizio

Data d'iscrizione : 17.11.14
Numero di messaggi : 17
Località : Roma
Occupazione/Hobby : Technology addicted
Provincia (Città) : Roma
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: Rumore alimentazione

Messaggio  turbosound il Lun Dic 01, 2014 11:44 am

ciao
con tutta probabilità hai il carica batteria del telefono che non è proprio specialissimo, avrà un circuito step-down da 1 euro al quintale e la sezione filtraggio inesistente.... Sad  come la stragrande maggioranza dei caricabatteria in commercio.
o usi una docking station con carica di buona fattura o provi vari carica batteria finchè non trovi quello "silenzioso" ....io non ne ho trovati..... Ironic

turbosound
Novizio
Novizio

Data d'iscrizione : 25.11.14
Numero di messaggi : 3
Provincia (Città) : padova
Impianto : REVOX B77 MkII, SONY DVP-NS900V,TECHNICS SL1210MK2,LUXMAN L530, RADFORD Z22(HOME MADE), P.P. 6L6 HOME MADE, P.P. 807 HOME MADE,ACTIVE CROSS-OVER (HOME MADE), SPEAKERS HOME MADE.....

Tornare in alto Andare in basso

Re: Rumore alimentazione

Messaggio  int21 il Lun Dic 01, 2014 2:01 pm

Ci può stare, ma sull'iMac? Ho lo stesso problema...e io ho preso quei monitor proprio per accoppiarli al PC Crying or Very sad
avatar
int21
Novizio
Novizio

Data d'iscrizione : 17.11.14
Numero di messaggi : 17
Località : Roma
Occupazione/Hobby : Technology addicted
Provincia (Città) : Roma
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: Rumore alimentazione

Messaggio  turbosound il Lun Dic 01, 2014 2:30 pm

ma sei sicuro del ground lift dello stadio di ingresso degli amplificatori? perchè sul telefono ok...ma sul mac mi sembra....troppo. io proverei ad usare gli ingressi bilanciati.

turbosound
Novizio
Novizio

Data d'iscrizione : 25.11.14
Numero di messaggi : 3
Provincia (Città) : padova
Impianto : REVOX B77 MkII, SONY DVP-NS900V,TECHNICS SL1210MK2,LUXMAN L530, RADFORD Z22(HOME MADE), P.P. 6L6 HOME MADE, P.P. 807 HOME MADE,ACTIVE CROSS-OVER (HOME MADE), SPEAKERS HOME MADE.....

Tornare in alto Andare in basso

Re: Rumore alimentazione

Messaggio  int21 il Mar Dic 02, 2014 6:11 am

Grazie per l'aiuto.

In realtà ho risolto in maniera più "semplice" : rimuovendo la massa dalla schuco con cui il PC era collegato alla presa di corrente, il ronzio è andato Wink
avatar
int21
Novizio
Novizio

Data d'iscrizione : 17.11.14
Numero di messaggi : 17
Località : Roma
Occupazione/Hobby : Technology addicted
Provincia (Città) : Roma
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: Rumore alimentazione

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum