T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Audio Bronze 2 o Elac Debut B6?
Oggi alle 1:11 Da maoc65

» primo impianto hifi
Oggi alle 0:57 Da stepad

» Dodocool DA106 di nuovo disponibile, con sconto
Ieri alle 23:40 Da silver surfer

» consiglio diffusori pavimento
Ieri alle 23:26 Da p.cristallini

» Raspberry, Volumio e software volume control
Ieri alle 22:47 Da alexdz

» Multilettore usato max 250€, consigli?
Ieri alle 21:39 Da homesick

» ciò solo 200 euri.... le scinte e il cinesino.... oppure...
Ieri alle 20:32 Da mumps

» (Bo) Gustard x20 usb
Ieri alle 19:56 Da homesick

» Dac Gustard X20 rapporto prezzo prestazioni stellare.
Ieri alle 17:59 Da giucam61

» Pioneer pl 320 stroboscopio
Ieri alle 17:42 Da scontin

» TPA3116 2.1 collegamento a Scythe Kro Craft
Ieri alle 17:11 Da MATTGTR

» La scelta è fatta !
Ieri alle 15:24 Da Ark

» Ampli HiFi con valvole anni 30
Ieri alle 14:56 Da Albert^ONE

» Nuova xmos u216
Ieri alle 13:01 Da Telstar

» DIY Sb acoustic e Fabrix di Audiojam
Ieri alle 12:27 Da giucam61

» Sabaj A3 vs altri...(AD18, D8)
Ieri alle 10:07 Da mumps

» AR3a
Ieri alle 7:00 Da frugolo80

» Meglio sansui 217 ll oppure nad 60
Ieri alle 3:43 Da mauretto

» 24/192 ?
Ieri alle 3:35 Da mauretto

» t-amp ...fritto ?
Gio 18 Gen 2018 - 22:31 Da Saxabar

» scelta DAC o AMPLI/DAC "definitivo" - mia lista - un vostro aiuto/consiglio
Gio 18 Gen 2018 - 22:28 Da Saxabar

» Mopidy, come funziona?
Gio 18 Gen 2018 - 22:19 Da silvio.napoli

» Migliorare il Pro-ject DEBUT III carbon DC...
Gio 18 Gen 2018 - 21:43 Da Pinve

» Lettore file lossless con uscita digitale coassiale
Gio 18 Gen 2018 - 19:50 Da poldo

» CONSIGLIO PER UN FINALE PER TISBURY AUDIO PREAMPLI LINEA PASSIVO
Gio 18 Gen 2018 - 19:42 Da gigetto

» lettura file SACD compattati
Gio 18 Gen 2018 - 18:06 Da Masterix

» CONSIGLIO AMPLI INTEGRATO
Gio 18 Gen 2018 - 15:14 Da silver surfer

» preamp economico per spotify?
Gio 18 Gen 2018 - 15:13 Da danilopace

»  Asus XONAR U7 MKII
Gio 18 Gen 2018 - 12:53 Da timido

» Consiglio su Amplificatore-ricevitore
Gio 18 Gen 2018 - 12:09 Da Sandrogall

Statistiche
Abbiamo 11332 membri registrati
L'ultimo utente registrato è maoc65

I nostri membri hanno inviato un totale di 804942 messaggi in 52191 argomenti
I postatori più attivi della settimana
giucam61
 
scontin
 
Masterix
 
mumps
 
silver surfer
 
Telstar
 
sportyerre
 
danilopace
 
Pinve
 
p.cristallini
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15535)
 
Silver Black (15501)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10287)
 
piero7 (9854)
 
fritznet (9332)
 
wasky (9229)
 

Chi è in linea
In totale ci sono 28 utenti in linea: 2 Registrati, 0 Nascosti e 26 Ospiti :: 2 Motori di ricerca

il mascetti, timido

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Strano comportamento Asus xonar essence one

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Strano comportamento Asus xonar essence one

Messaggio  5eya il Dom 5 Ott 2014 - 14:22

Ciao a tutti.
Possiedo l'asus essence one in questione, collegato via usb al pc.
Oggi ho notato un comportamento anomalo: l'ho acceso, le spie power e input erano accese, ma non c'era nessuna spia dei bit accesa.
Non sono sicuro del fatto che non vi fosse nessuna spia dei bit accesa già dall'accensione generale, però l'ho notato perchè il suono dai due monitor usciva, ma debole, senza bassi.
Ho spento e riacceso il dac è si è riaccesa come sempre anche la spia del 44.1
Secondo voi da cosa può dipendere?
Dal pc, dal collegamento usb, da un qualche componente interno del dac? (il dac poi è collegato con le uscite bilanciate al sub attivo , il quale dopo un certo periodo di inattività va in standby, però questo avrebbe dovuto incidere sul suono delle casse, e non sulla spia del dac, inoltre se il sub è in stand by anche le casse non emettono suono)
avatar
5eya
Novizio
Novizio

Data d'iscrizione : 15.08.13
Numero di messaggi : 10
Località : Milano
Impianto : (non specificato)

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum