T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
ALIENTEK D8Oggi alle 0:38giucam61
sky in wi fiIeri alle 17:21gigihrt
queIeri alle 14:11Allen smithee
simulazione largabandaGio 23 Mar 2017 - 22:05fritznet
POPU VENUS Gio 23 Mar 2017 - 19:05giucam61
(BA) Hi Face Two 70 euro.Gio 23 Mar 2017 - 18:16kryptos
Nuovi cavi potenzaGio 23 Mar 2017 - 16:19fabe-r
impianto entry -levelGio 23 Mar 2017 - 11:33zolugne
Primo giradischiGio 23 Mar 2017 - 0:25giucam61
Smsl ad18Mer 22 Mar 2017 - 19:57MaxDrou
(NA) Triangle MimimunMer 22 Mar 2017 - 13:17sonic63
Posso usare un ta 2024 Mar 21 Mar 2017 - 20:12RAIS
PC per la musicaMar 21 Mar 2017 - 17:45Snap
Vendo Cayin 220 CUMar 21 Mar 2017 - 15:22wolfman
[ARGHHH!!!] ;)Mar 21 Mar 2017 - 15:09Alessandro Marchese
Nad 1000 o nad c350Mar 21 Mar 2017 - 10:24Motogiullare
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
50% / 15
No, era meglio quello vecchio
50% / 15
I postatori più attivi della settimana
66 Messaggi - 24%
62 Messaggi - 22%
42 Messaggi - 15%
18 Messaggi - 6%
18 Messaggi - 6%
16 Messaggi - 6%
16 Messaggi - 6%
14 Messaggi - 5%
13 Messaggi - 5%
13 Messaggi - 5%
I postatori più attivi del mese
264 Messaggi - 22%
235 Messaggi - 19%
142 Messaggi - 12%
132 Messaggi - 11%
103 Messaggi - 8%
75 Messaggi - 6%
74 Messaggi - 6%
68 Messaggi - 6%
63 Messaggi - 5%
61 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15428)
15428 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8852)
8852 Messaggi - 7%
Chi è in linea
In totale ci sono 23 utenti in linea :: 2 Registrati, 0 Nascosti e 21 Ospiti :: 2 Motori di ricerca

Easlay, fritznet

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
jungle VIP
Interessato
Interessato
Data d'iscrizione : 16.09.09
Numero di messaggi : 30
Località : Parigi
Impianto : Work in progress

consigli per trafo e potGainClone

il Mer 30 Set 2009 - 16:24
Ho comperato un kit gainclone da un cinese su ebay YUANJING (si lo so è una zingarata ma costava poco)
Mi servirebbero un paio di consigli.
1 meglio toroidale da 24 o da 30v? duale ovviamente
2 Per il volume prendo un alps logaritmico da 2x10k o da 2x50k
grazie


avatar
meral964
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 10.06.08
Numero di messaggi : 765
Località : Marcallo
Impianto : In Firma.

Re: consigli per trafo e potGainClone

il Mer 30 Set 2009 - 16:35
Toroidale da 24V potenziometro da 50K, ho in casa anch'io quella scheda.
Ciao.
jungle VIP
Interessato
Interessato
Data d'iscrizione : 16.09.09
Numero di messaggi : 30
Località : Parigi
Impianto : Work in progress

Re: consigli per trafo e potGainClone

il Gio 1 Ott 2009 - 14:38
Nel we cerco di andare a prendere tutto il materiale per farlo suonare.
Tu hai sostituito qualcosa nel circuito originale? io sono gia in possesso di due td3886 originali national che vedro di montare dopo i primi test
avatar
meral964
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 10.06.08
Numero di messaggi : 765
Località : Marcallo
Impianto : In Firma.

Re: consigli per trafo e potGainClone

il Gio 1 Ott 2009 - 14:50
Si, ho sostituito gli LM3886 e 2 operazionali d'ingresso con degli Lm della national non ricordo più però quali erano.

Ciao.
jungle VIP
Interessato
Interessato
Data d'iscrizione : 16.09.09
Numero di messaggi : 30
Località : Parigi
Impianto : Work in progress

Re: consigli per trafo e potGainClone

il Lun 5 Ott 2009 - 9:53
Grazie per i consigli.
Ti volevo chiedere se hai capito come funzionano gli swith che sono ai lati (che credo servano per disabilitare il pre)
Al momento devo ancora finire di trovare tutto il materiale 5 mi deve arrivare un dissipatore il transformatore, intanto mi dedico un po al cabinet.
jungle VIP
Interessato
Interessato
Data d'iscrizione : 16.09.09
Numero di messaggi : 30
Località : Parigi
Impianto : Work in progress

Re: consigli per trafo e potGainClone

il Dom 11 Ott 2009 - 12:04
Qualcuno sa dirmi il significato deu de led quello verde dovrebbe essere il power one e il rosso se va in protezione la cosa strana e che a me si accendono tutti e due appeno collego l'alimentazione senza aver collegato nulla in ingresso. il che mi sembra un po stranino.
grazie
avatar
florin
Membro classe argento
Membro classe argento
Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Re: consigli per trafo e potGainClone

il Dom 11 Ott 2009 - 12:56
@jungle VIP ha scritto:Qualcuno sa dirmi il significato deu de led quello verde dovrebbe essere il power one e il rosso se va in protezione la cosa strana e che a me si accendono tutti e due appeno collego l'alimentazione senza aver collegato nulla in ingresso. il che mi sembra un po stranino.
grazie

Hai controlato se il jumper non è messo per caso sul mute?
avatar
Fabio
Membro classe argento
Membro classe argento
Data d'iscrizione : 02.11.08
Numero di messaggi : 2516
Località : Roma
Occupazione/Hobby : informatico aziendale / ozio
Provincia (Città) : pessimo
Impianto : in firma

Re: consigli per trafo e potGainClone

il Dom 11 Ott 2009 - 14:18
Senza schema o foto dettagliate della PCB è impossibile stabilirlo.
Potrebbe essere che uno indica la tensione positiva e l'altro quella negativa.
jungle VIP
Interessato
Interessato
Data d'iscrizione : 16.09.09
Numero di messaggi : 30
Località : Parigi
Impianto : Work in progress

Re: consigli per trafo e potGainClone

il Dom 11 Ott 2009 - 20:53
sui jumper ci sta scritto grn in e out e al momento sono ponticellati in e out volendo posso ponticellarli su out e grn ho provato ma resta accesa sia la lucina verde che la rossa.
mi vien il dubbio di aver fuso qualcosa nelle operazioni di dissaldaggio risaldaggio del 3886.
ora provo ad accarci qualcosa e vedere se suona.
Ma nessuno di voi ha questo pcb e ha gia provato ad usarlo?
grazie
jungle VIP
Interessato
Interessato
Data d'iscrizione : 16.09.09
Numero di messaggi : 30
Località : Parigi
Impianto : Work in progress

Re: consigli per trafo e potGainClone

il Dom 11 Ott 2009 - 23:27
Ho collegato il mio ipod e tutto funziona a puntino. nessun ronzio o distorsione. Unico problema e che il potenziometo da 50k è un po poco avrei dovuto prenderlo da 100 ma va bene cosi vorra dire che alzero un po il volume sulla sorgente.
Devo dire che è la prima volta che mi cimento in una audio costruzione e stare qui mente ascolto suonare il mio impegno da una certa soddisfazione credo proprio che andrò a fare una foto per poterla postare cosi magari potete darmi qualche consiglio se vedete che no commesso qualche errore.
Pcb e collegamenti entranti

Particolare del doppio ponte a diodi e dei suo condensatori di filtraggio

Vista di insieme
avatar
Fabio
Membro classe argento
Membro classe argento
Data d'iscrizione : 02.11.08
Numero di messaggi : 2516
Località : Roma
Occupazione/Hobby : informatico aziendale / ozio
Provincia (Città) : pessimo
Impianto : in firma

Re: consigli per trafo e potGainClone

il Lun 12 Ott 2009 - 8:55
Per quanto riguarda i led, hai controllato seguendo le piste che non sia come ti ho detto io?
I led dovrebbero avere in serie una resistenza, le due serie led+resistenza dovrebbero essere collegate ai capi dei grossi condensatori di filtro.
Se è cosi è normale che siano entrambi accessi.

Non è un potenziometro differente che puo darti più guadagno.
Mi sembra strano che hai segnale basso, qualcuno si è lamentato del problema opposto, ed ha escluso il pre
Se sicuro che non hai già escluso il pre?
Come fare la prova, senza schema, non saprei dirtelo, forse va tolto il ponticello, forse cambiato di posizione o forse vanno intestati i fili proprio li.
Non ti hanno dato nessuna indicazione?

Vedo (e non vedo) che che hai eliminato il ponte sulla pcb e usato un doppio ponte esterno.

PS: ti ho trovato due link dove altri utenti, che puoi provare a contattare, si sono imbattuti in quella PCB

http://www.tforumhifi.com/gainclone-f44/gainclone-ultra-economico-t3714.htm

http://www.tforumhifi.com/gainclone-f44/gainclone-che-fischia-t2249-45.htm?highlight=fischia

A quanto pare per escudere il pre si entra da pin del ponticello, quindi tu non dovresti averlo escluso, strano che hai segnale basso.
Se certo di aver collegato correttamente il potenziometro?
jungle VIP
Interessato
Interessato
Data d'iscrizione : 16.09.09
Numero di messaggi : 30
Località : Parigi
Impianto : Work in progress

Re: consigli per trafo e potGainClone

il Lun 12 Ott 2009 - 14:24
Il problema che ho e che con il volume dell ipod a 0( che in teoria non dovrebbe essere come spento) e con il potenziometro a 0 sull'ampli dalle casse esce una discreto livello sonoro. il problema e che anche mettendo il volume al massimo sull' ampli il volume non aumenta molto ( per questo pensavo che un pot da 100k sarebbe stato meglio perche mi avrebbe dato un range di gain piu ampio.

Vedo (e non vedo) che che hai eliminato il ponte sulla pcb e usato un doppio ponte esterno.
esatto e ho anche aggiunto un paio di condensatori di filtraggio in più, ho fatto cosi perch il ponte standar era da 3A in aria libera e 6A con dissipatore (che non sarebbe stato possibile montare) ora a vere un transo da quasi 10A e poterne usare solo 3 mi sembrava stupidino, ora con i due ponti arrivo fino a 70A (inutilmente sovradimensionato lo so)
Se certo di aver collegato correttamente il potenziometro?
il solo dubbio che ho e sulle masse dei due canali vanno anche loro messe a massa assime al corpo del potenziometro?
avatar
madqwerty
Moderatore
Moderatore
Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Re: consigli per trafo e potGainClone

il Lun 12 Ott 2009 - 14:52
@jungle VIP ha scritto:il solo dubbio che ho e sulle masse dei due canali vanno anche loro messe a massa assime al corpo del potenziometro?
deve andare tutto a massa (alla stella di massa) sia masse degli ingressi, sia le masse dell'alimentazione continua, che le masse delle uscite...e anche la massa del potenziometro!

non riesco a capire dalle foto, il pot è collegato a massa? hai occupato con saldature tutti e 3 i pin di ogni canale?
avatar
Fabio
Membro classe argento
Membro classe argento
Data d'iscrizione : 02.11.08
Numero di messaggi : 2516
Località : Roma
Occupazione/Hobby : informatico aziendale / ozio
Provincia (Città) : pessimo
Impianto : in firma

Re: consigli per trafo e potGainClone

il Lun 12 Ott 2009 - 14:53
Il particolare non è chiarissimo in foto ma il pot e' molto simile al clone Alps che ho io e sembrerebbe avere il 4° terminale per il loudnes, se non è cosi correggimi che tutte le considerazioni a seguire non valgono.
Dunque, se è lo stesso, dalle foto intuisco che è collegato male.
Il pin che si vede più in alto e che non hai collegato, è quello che va messo a massa.
Quello subito sotto è l'uscita verso l'amplificatore, appresso va l'ingresso della sorgente, il quarto in basso invece è per il loudness e lo puoi non usare.
Se hai un tester è semplice individuarli e sarebbe opportuno trattandosi di cloni, se non ti ritrovi ti dico come.
Se l'uscita della tua sorgente è regolabile, prima di dissaldare tutti i fili, puoi fare prima una prova abbassandone il volume e collegarla direttamente alla pcb.

Ho trovato questo, anche se non ha il 4o terminale il resto combacia:

a = massa (d)
b = uscita (e)
c = ingresso (f)
tra parentesi l'altro canale.


Ultima modifica di Fabio il Lun 12 Ott 2009 - 17:04, modificato 3 volte
jungle VIP
Interessato
Interessato
Data d'iscrizione : 16.09.09
Numero di messaggi : 30
Località : Parigi
Impianto : Work in progress

Re: consigli per trafo e potGainClone

il Lun 12 Ott 2009 - 16:48
Il mio pot ha 3 pin e in effetti come tu mi dici devo collegare me masse al pin che ho lasciato libero ( e comunaue collegare il corpo del pot a terra). ho cercato un po in giro e ho trovato qualche illustrazione tipo questa ( mi confermi che é corretta)

Grazie del supporto tecnico psicologico
avatar
Fabio
Membro classe argento
Membro classe argento
Data d'iscrizione : 02.11.08
Numero di messaggi : 2516
Località : Roma
Occupazione/Hobby : informatico aziendale / ozio
Provincia (Città) : pessimo
Impianto : in firma

Re: consigli per trafo e potGainClone

il Lun 12 Ott 2009 - 17:01
@jungle VIP ha scritto:Il mio pot ha 3 pin e in effetti come tu mi dici devo collegare me masse al pin che ho lasciato libero ( e comunaue collegare il corpo del pot a terra). ho cercato un po in giro e ho trovato qualche illustrazione tipo questa ( mi confermi che é corretta)

E' di difficile interpretazione, forse si riferisce ad una configurazione particolare ma visto così mi sembra una cazzata.
Ti ho inserito un'immagine nel post precedente, segui quella è più semplice.
Tieni le masse dei canali separate, collega sia la calza del cavo che arriva dal connettore che quella che riparte verso l'ampli al pin "a" per un canale e a "d" per l'altro.
Se il pot è collegato e fa contatto con un mobile di metallo, e se questo è gia messo a massa, non collegherei in partenza il corpo del pot alla massa, rischi un ground loop.


Ultima modifica di Fabio il Lun 12 Ott 2009 - 18:29, modificato 4 volte
avatar
madqwerty
Moderatore
Moderatore
Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Re: consigli per trafo e potGainClone

il Lun 12 Ott 2009 - 17:32
@jungle VIP ha scritto:Il mio pot ha 3 pin e in effetti come tu mi dici devo collegare me masse al pin che ho lasciato libero
absolutely.. il tuo problema è qui. Cool
( e comunaue collegare il corpo del pot a terra).
opzionale, anche se consigliato, casomai avessi ancora dei ronzii puoi intervenire anche qui, in assenza puoi anche lasciar perdere (anche xkè, in un futuro, questo pot sarà immagino inserito nel frontale di un case metallico, che dovrà andare a terra, che non è la massa...ne riparleremo al momento opportuno...)

ho cercato un po in giro e ho trovato qualche illustrazione tipo questa ( mi confermi che é corretta)
Grazie del supporto tecnico psicologico
è una delle possibilità...
l'altra è che colleghi sia le masse degli RCA che i 2 pin del pot direttamente all'ingresso di massa della tua scheda (che diventa quindi il centro-stella, a cui collegherai anche le masse di ritorno dalle uscite. Smile
jungle VIP
Interessato
Interessato
Data d'iscrizione : 16.09.09
Numero di messaggi : 30
Località : Parigi
Impianto : Work in progress

Re: consigli per trafo e potGainClone

il Lun 12 Ott 2009 - 18:41
Il frontale sara in legno ( qui a Parigi non so propriodove andare a cercare dell alluminio e dal brico non hanno nulla)
Con il nuovo collegamento il volume funziona a perfezione ed è sparito il bump all'avvio.
Che dire funziana tutto bene ora devo solo fare le altre 5 pareti per chiudere il cabinet.
quando ho finito posto le foto.
diferenza tra massa e terra? dove la trovo una spiegazione?
grazie
avatar
Fabio
Membro classe argento
Membro classe argento
Data d'iscrizione : 02.11.08
Numero di messaggi : 2516
Località : Roma
Occupazione/Hobby : informatico aziendale / ozio
Provincia (Città) : pessimo
Impianto : in firma

Re: consigli per trafo e potGainClone

il Lun 12 Ott 2009 - 19:27
@jungle VIP ha scritto:Il frontale sara in legno ( qui a Parigi non so propriodove andare a cercare dell alluminio e dal brico non hanno nulla)
Con il nuovo collegamento il volume funziona a perfezione ed è sparito il bump all'avvio.
Che dire funziana tutto bene ora devo solo fare le altre 5 pareti per chiudere il cabinet.
quando ho finito posto le foto.
diferenza tra massa e terra? dove la trovo una spiegazione?
grazie

La massa e' riferita all'apparecchio, la terra all'impianto di rete ed è tutt'altra cosa.
A volte la massa viene messa a terra, dipende dalla classe di isolamento del traformatore usato.
jungle VIP
Interessato
Interessato
Data d'iscrizione : 16.09.09
Numero di messaggi : 30
Località : Parigi
Impianto : Work in progress

Re: consigli per trafo e potGainClone

il Lun 2 Nov 2009 - 19:22
Ho finito di montare tutto contenitore compreso ma mi sono accorto di un piccolo problemino quando avvicino la mano ai due condensatore di entrata( i primi due wima da 1.8 uf nella foto della scheda) le casse emettono un ronzio, se li tocco ancora peggio. sembra facciano effetto microfono. dovendoli cambiare cosa posso metterci? questi wima mkp 4 da 1.8 non si trovano da nessuna parte.
avatar
madqwerty
Moderatore
Moderatore
Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Re: consigli per trafo e potGainClone

il Lun 2 Nov 2009 - 21:29
@jungle VIP ha scritto:Ho finito di montare tutto contenitore compreso ma mi sono accorto di un piccolo problemino quando avvicino la mano ai due condensatore di entrata( i primi due wima da 1.8 uf nella foto della scheda) le casse emettono un ronzio, se li tocco ancora peggio. sembra facciano effetto microfono. dovendoli cambiare cosa posso metterci? questi wima mkp 4 da 1.8 non si trovano da nessuna parte.
puoi sostanzialmente montare qualsiasi C polipropilene con tensioni di lavoro superiori ai 40-50v (tutti) e penso che un valore più comune da 2,2 uF possa andare bene uguale..
cmq se quei C sono originali, sono già buoni di loro eh..
e soprattutto, originali o meno, non credo proprio che questo problema "microfonico" sia da imputare ai condensatori...
hai chiuso in un case metallico?
le masse elettriche sono tutte unite in un solo ed unico punto?
il case (metallico) del tuo ampli è a massa? è a terra? tutte e 2, nessuna delle 2?

benvenuto nell'epopea del grounding dei gheicloni, o presunti tali Very Happy
jungle VIP
Interessato
Interessato
Data d'iscrizione : 16.09.09
Numero di messaggi : 30
Località : Parigi
Impianto : Work in progress

Re: consigli per trafo e potGainClone

il Lun 2 Nov 2009 - 22:11
ha ha ah magicamente e tutto sparito ora si sente bene ( forse i condensatori non erano ben carichi o ferse e vera sta diceria che le elettroniche si devono scaldare come i diesel :-)
Ma ho ancora un po di lavoretti da fare proprio oggi ho visto che una resistenza sembra bruciacchiata e vedro di cambiarla (lei e la sorella nell altro canale) ho anche trovato de condensatori da 10.000 63v a soli 5.9€ e vedro di aggiungerli allo stato di alimentazione.
Che altro dire nulla bastano le foto


avatar
Fabio
Membro classe argento
Membro classe argento
Data d'iscrizione : 02.11.08
Numero di messaggi : 2516
Località : Roma
Occupazione/Hobby : informatico aziendale / ozio
Provincia (Città) : pessimo
Impianto : in firma

Re: consigli per trafo e potGainClone

il Mar 3 Nov 2009 - 10:08
@jungle VIP ha scritto:ha ha ah magicamente e tutto sparito ora si sente bene ( forse i condensatori non erano ben carichi o ferse e vera sta diceria che le elettroniche si devono scaldare come i diesel :-)
Ma ho ancora un po di lavoretti da fare proprio oggi ho visto che una resistenza sembra bruciacchiata e vedro di cambiarla (lei e la sorella nell altro canale) ho anche trovato de condensatori da 10.000 63v a soli 5.9€ e vedro di aggiungerli allo stato di alimentazione

Ricontrolla bene il tutto perchè da soli i problemi non si risolvono mai, specialemente resistenze che si sbruciacchiano, non è che si forma qualche corto che va e viene?
avatar
meral964
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 10.06.08
Numero di messaggi : 765
Località : Marcallo
Impianto : In Firma.

Re: consigli per trafo e potGainClone

il Mar 3 Nov 2009 - 10:26
@jungle VIP ha scritto:Ho finito di montare tutto contenitore compreso ma mi sono accorto di un piccolo problemino quando avvicino la mano ai due condensatore di entrata( i primi due wima da 1.8 uf nella foto della scheda) le casse emettono un ronzio, se li tocco ancora peggio. sembra facciano effetto microfono. dovendoli cambiare cosa posso metterci? questi wima mkp 4 da 1.8 non si trovano da nessuna parte.

Devo dirti che anch'io ho avuto lo stesso problema sui condensatori d'entrata del Volkamplifier di Aloia, anche questi erano dei Wima, toccando il cond. con il dito emettevano del ronzio.

Ciao.
avatar
madqwerty
Moderatore
Moderatore
Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Re: consigli per trafo e potGainClone

il Mar 3 Nov 2009 - 10:31
@meral964 ha scritto:Devo dirti che anch'io ho avuto lo stesso problema sui condensatori d'entrata del Volkamplifier di Aloia, anche questi erano dei Wima, toccando il cond. con il dito emettevano del ronzio.
Ciao.
ma quindi, il problema era nei C stessi? cambiandoli si è risolto? (non che uno debba necessariamente toccare i C nel funzionamento normale dell'ampli Very Happy ) erano farlocchi i tuoi, oppure in generale i Wima sono "delicati" ? Very Happy
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum