T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» ALIENTEK D8 [parte 2]
Oggi alle 9:00 Da dinamanu

» Ci risiamo
Ieri alle 22:42 Da zimone-89

» Consiglio sull usato
Ieri alle 20:34 Da giucam61

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri alle 19:56 Da CHAOSFERE

» Cannucce nel condotto reflex
Ieri alle 18:00 Da giucam61

» (PD) vendo m2tech Young prima serie
Ieri alle 17:00 Da alluce

» vendo: Focusrite, Scarlett 2I4 2Nd Gen, 2 In 4 Out Interfaccia Audio Usb
Ieri alle 15:38 Da mumps

» cd723 + SL PG200A
Ieri alle 15:32 Da arivel

» La mia opinione sul tpa3116
Ieri alle 13:02 Da fritznet

» Ciare PH 250 - Le contro Zu in stile italiano
Ieri alle 9:08 Da Tancredi76

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Dom 25 Giu 2017 - 23:30 Da uncletoma

» Collegamento tra sorgenti digitali
Dom 25 Giu 2017 - 23:28 Da giucam61

» Messaggi Privati
Dom 25 Giu 2017 - 21:00 Da lello64

» volumio
Dom 25 Giu 2017 - 20:57 Da pigno

» Alimentatore Lineare Audiophonics per RaspBerry PI 3 B
Dom 25 Giu 2017 - 19:02 Da Adr2016

» casse per PC
Dom 25 Giu 2017 - 17:53 Da Kha-Jinn

» Il mio angolo e non solo
Dom 25 Giu 2017 - 17:16 Da SubitoMauro

» aiuto miglioramento sala d'ascolto
Dom 25 Giu 2017 - 16:41 Da gubos

» Upgrade pre-phono
Dom 25 Giu 2017 - 15:35 Da Curelin

» POPU VENUS
Dom 25 Giu 2017 - 14:10 Da lello64

» Quali diffusori ?
Dom 25 Giu 2017 - 12:30 Da nerone

» consiglio cuffia chiusa di ogni marca
Dom 25 Giu 2017 - 11:33 Da iceman

» nad c326bee - opinioni
Dom 25 Giu 2017 - 10:21 Da giucam61

» LECTOR
Dom 25 Giu 2017 - 8:42 Da gigetto

» Bit non-perfect
Dom 25 Giu 2017 - 0:21 Da fritznet

» Trovatemi un DAC
Sab 24 Giu 2017 - 23:32 Da Calbas

» i misteri sono tanti: io ne ho uno nuovo penso!
Sab 24 Giu 2017 - 23:16 Da Calbas

» Dual1019 testina rotta
Sab 24 Giu 2017 - 20:00 Da solitario

» giradischi
Sab 24 Giu 2017 - 18:00 Da solitario

» [VENDO] Amplificatore finale Nad 2700 Thx. Appena revisionato
Sab 24 Giu 2017 - 16:40 Da alfarome

Statistiche
Abbiamo 10865 membri registrati
L'ultimo utente registrato è franc-1910

I nostri membri hanno inviato un totale di 789241 messaggi in 51241 argomenti
I postatori più attivi della settimana
nerone
 
giucam61
 
Nadir81
 
Alessandro Smarrazzo
 
fritznet
 
kalium
 
Gabrielefenu
 
dieggs
 
dinamanu
 
lello64
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15508)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9067)
 

Chi è in linea
In totale ci sono 49 utenti in linea: 5 Registrati, 2 Nascosti e 42 Ospiti :: 2 Motori di ricerca

chiccoevani, dinamanu, kereos, mecoc, Smanetton

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Problema con ampli-giradischi

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema con ampli-giradischi

Messaggio  miziolennon il Lun 1 Set 2014 - 12:27

Buongiorno a tutti, mi chiamo Maurizio da Torino neo iscritto del forum anche se spesso "sbircio" i vostri post Very Happy.
Appassionatissimo di musica, soprattutto rock 60-70 jazz e classica.
Al dunque: come secondo impianto, in una casa in montagna dei miei volevo sfruttare i componenti che già posseggo, singolarmente testati come funzionanti
Giradischi Micro seiki mb14
Ampli Harman Kardon HK 3480
Cavi Autocostruiti ( utilizzando componenti Monter cable e Van de Hul)
Diffusori Autocostruiti.
Ho provato a sfruttare un fonorivelatore "vintage" una Pickering VE 15, ne ho due nuove acquistate per 15 euro Laughing Laughing d'occasione.
Il giradischi non si sente per nulla, se non portando al massimo l'ampli e comunque con volume bassissimo.
I componenti li avevo già testati separatamente, usando per l'ampli un lett.Cd Marantz e un SL 1200 con fonorivelatore Sumiko Pearl, il giradischi con un ampli luxman ed un marantz pm17 ed andava tutto ok...
Cosa può essere successo? Prima di smontare tutto ( nella casa in questione non ho tutti gli attrezzi necessari, di volta in volta porto ciò che mi serve).
Cosa guardare per primo?
Cosa eventualmente cambiare? Ciò precisando che vorrei contenere la spesa, es se camnierei fonorivelatore con un audiotechnica AT95.
Grazie mille a tutti, buona musica!!

miziolennon
Novizio
Novizio

Data d'iscrizione : 01.09.14
Numero di messaggi : 2
Provincia (Città) : Torino
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: Problema con ampli-giradischi

Messaggio  marco stentella il Lun 1 Set 2014 - 14:49

non si sente quasi nulla perchè la pickering è un fonorivelatore mc e l'harman kardon supporta solo mm Hello
avatar
marco stentella
Appassionato
Appassionato

Data d'iscrizione : 10.01.13
Numero di messaggi : 269
Località : terni
Occupazione/Hobby : hi fi, motori
Provincia (Città) : Terni
Impianto : giradischi thorens td 166
cdp shanling mc 50
pre mcintosh mx 132
finali 2x mcintosh mc 2100
diffusori dynavoice definition df 8
netbook asus eeepc 1015-foobar-dac shanling




Tornare in alto Andare in basso

Re: Problema con ampli-giradischi

Messaggio  beppe61 il Lun 1 Set 2014 - 14:59

Eh no la pickering e' una MM, sei sicuro di aver collegato le pagliuzze nel modo corretto?

beppe61
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 11.07.10
Numero di messaggi : 1601
Località : .
Provincia (Città) : .
Impianto : .

Tornare in alto Andare in basso

Re: Problema con ampli-giradischi

Messaggio  miziolennon il Lun 1 Set 2014 - 22:57

@marco stentella ha scritto:non si sente quasi nulla perchè la pickering è un fonorivelatore mc e l'harman kardon supporta solo mm Hello
Ciao si il dubbio mi era venuto, perchè non conosco la Pickering ma dovrebbe essere una MM, se non erro poi le MC hanno corpo unico, questa ha lo stilo sostituibile.
Controllato le pagliuzze, sembrano ok, non ho ancora aperto l'ampli Sad boh...Sull'audiotechnica, ho sempre letto buone recensioni, mi date conferma?
Grazie mille per le risposte:)

miziolennon
Novizio
Novizio

Data d'iscrizione : 01.09.14
Numero di messaggi : 2
Provincia (Città) : Torino
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: Problema con ampli-giradischi

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum