T-Forum, la vera HiFi per te
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
Risultati secondo:
Ricerca avanzata
Ultimi argomenti
POPU VENUS Oggi alle 19:05giucam61
queOggi alle 17:36Allen smithee
Smsl ad18Ieri alle 19:57MaxDrou
ALIENTEK D8Mar 21 Mar 2017 - 21:03Luca Marchetti
Posso usare un ta 2024 Mar 21 Mar 2017 - 20:12RAIS
PC per la musicaMar 21 Mar 2017 - 17:45Snap
Vendo Cayin 220 CUMar 21 Mar 2017 - 15:22wolfman
[ARGHHH!!!] ;)Mar 21 Mar 2017 - 15:09Alessandro Marchese
Nad 1000 o nad c350Mar 21 Mar 2017 - 10:24Motogiullare
(RM) Cuffie Nad Viso hp50Lun 20 Mar 2017 - 23:20kocozze
US3, mi aiutate?Lun 20 Mar 2017 - 21:41vinse
Gabris amp CalypsoLun 20 Mar 2017 - 19:54natale55
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
50% / 1
No, era meglio quello vecchio
50% / 1
I postatori più attivi della settimana
50 Messaggi - 25%
46 Messaggi - 23%
32 Messaggi - 16%
16 Messaggi - 8%
13 Messaggi - 6%
10 Messaggi - 5%
10 Messaggi - 5%
9 Messaggi - 4%
9 Messaggi - 4%
9 Messaggi - 4%
I postatori più attivi del mese
249 Messaggi - 22%
219 Messaggi - 19%
142 Messaggi - 12%
122 Messaggi - 11%
96 Messaggi - 8%
69 Messaggi - 6%
68 Messaggi - 6%
67 Messaggi - 6%
61 Messaggi - 5%
56 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15424)
15424 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8847)
8847 Messaggi - 7%
Statistiche
Abbiamo 10701 membri registratiL'ultimo utente registrato è lpaolo1467I nostri membri hanno inviato un totale di 782100 messaggiin 50831 argomenti
Chi è in linea
In totale ci sono 87 utenti in linea :: 17 Registrati, 0 Nascosti e 70 Ospiti :: 2 Motori di ricerca

Alessandro Asborno, antbom, Aunktintaun, autonoma_mente, Calbas, Demetrio, dinamanu, giucam61, joe1976, kalium, mrcrowley, Roberto Demattè, scontin, Silver Black, Snap, Terenzio Catrame, timido

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi per te sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
miziolennon
Novizio
Novizio
Data d'iscrizione : 01.09.14
Numero di messaggi : 2
Provincia (Città) : Torino
Impianto : (non specificato)

Problema con ampli-giradischi

il Lun 1 Set 2014 - 12:27
Buongiorno a tutti, mi chiamo Maurizio da Torino neo iscritto del forum anche se spesso "sbircio" i vostri post Very Happy.
Appassionatissimo di musica, soprattutto rock 60-70 jazz e classica.
Al dunque: come secondo impianto, in una casa in montagna dei miei volevo sfruttare i componenti che già posseggo, singolarmente testati come funzionanti
Giradischi Micro seiki mb14
Ampli Harman Kardon HK 3480
Cavi Autocostruiti ( utilizzando componenti Monter cable e Van de Hul)
Diffusori Autocostruiti.
Ho provato a sfruttare un fonorivelatore "vintage" una Pickering VE 15, ne ho due nuove acquistate per 15 euro Laughing Laughing d'occasione.
Il giradischi non si sente per nulla, se non portando al massimo l'ampli e comunque con volume bassissimo.
I componenti li avevo già testati separatamente, usando per l'ampli un lett.Cd Marantz e un SL 1200 con fonorivelatore Sumiko Pearl, il giradischi con un ampli luxman ed un marantz pm17 ed andava tutto ok...
Cosa può essere successo? Prima di smontare tutto ( nella casa in questione non ho tutti gli attrezzi necessari, di volta in volta porto ciò che mi serve).
Cosa guardare per primo?
Cosa eventualmente cambiare? Ciò precisando che vorrei contenere la spesa, es se camnierei fonorivelatore con un audiotechnica AT95.
Grazie mille a tutti, buona musica!!
avatar
marco stentella
Appassionato
Appassionato
Data d'iscrizione : 10.01.13
Numero di messaggi : 267
Località : terni
Occupazione/Hobby : hi fi, motori
Provincia (Città) : Terni
Impianto : giradischi thorens td 166
cdp shanling mc 50
pre mcintosh mx 132
finali 2x mcintosh mc 2100
diffusori dynavoice definition df 8
netbook asus eeepc 1015-foobar-dac shanling



Re: Problema con ampli-giradischi

il Lun 1 Set 2014 - 14:49
non si sente quasi nulla perchè la pickering è un fonorivelatore mc e l'harman kardon supporta solo mm Hello
beppe61
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 11.07.10
Numero di messaggi : 1601
Località : .
Provincia (Città) : .
Impianto : .

Re: Problema con ampli-giradischi

il Lun 1 Set 2014 - 14:59
Eh no la pickering e' una MM, sei sicuro di aver collegato le pagliuzze nel modo corretto?
miziolennon
Novizio
Novizio
Data d'iscrizione : 01.09.14
Numero di messaggi : 2
Provincia (Città) : Torino
Impianto : (non specificato)

Re: Problema con ampli-giradischi

il Lun 1 Set 2014 - 22:57
@marco stentella ha scritto:non si sente quasi nulla perchè la pickering è un fonorivelatore mc e l'harman kardon supporta solo mm Hello
Ciao si il dubbio mi era venuto, perchè non conosco la Pickering ma dovrebbe essere una MM, se non erro poi le MC hanno corpo unico, questa ha lo stilo sostituibile.
Controllato le pagliuzze, sembrano ok, non ho ancora aperto l'ampli Sad boh...Sull'audiotechnica, ho sempre letto buone recensioni, mi date conferma?
Grazie mille per le risposte:)
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum