T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» TUTORIAL VIDEO INSTALLAZIONE VOLUMIO PER RASPBERRY PI
Oggi a 6:50 pm Da micio_mao

» UPS?
Oggi a 6:43 pm Da MaxDrou

» consiglio cuffie circumaurali e relativo dac/ampli
Oggi a 6:38 pm Da Michelino

» Giro la manopola e sento un fruscio
Oggi a 6:34 pm Da jenw84

» Ps3
Oggi a 6:23 pm Da giucam61

» back to the vinyl
Oggi a 5:37 pm Da giucam61

» Ok, sto uscendo un po' fuori di testa.... :|
Oggi a 5:11 pm Da rCCt899

» consiglio ampli valvolare moooolto semplice per montaggio in aria!
Oggi a 4:40 pm Da MaurArte

» Testina per thorens td 160
Oggi a 4:38 pm Da giorginhos

» informazioni amplificatori in kit LesaHiFi
Oggi a 4:37 pm Da dinamanu

» Consiglio per diffusori: meglio nuovo o vecchio?
Oggi a 3:37 pm Da R!ck

» Quale amplificazione per diffusori muscolosi come le Cerwin Vega?
Oggi a 3:26 pm Da Bc9999

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Oggi a 2:06 pm Da scontin

» Alimentatore per Kt88
Oggi a 2:00 pm Da Easlay

» Technics SL-QD22
Oggi a 1:20 pm Da mrcrowley

» SMSL ad18
Oggi a 11:50 am Da kalium

» wtfplay
Oggi a 11:42 am Da pallapippo

» RCA da pannello
Oggi a 8:49 am Da dinamanu

» Neofita alle prese con amplificatore problematico toppong vx2
Oggi a 6:28 am Da Kha-Jinn

» Douk DAC (XMOS+PCM5102/DSD1796): ne vale la pena?
Oggi a 12:15 am Da argon

» NUPRIME IDA8 Vs CYRUS ONE
Ieri a 10:51 pm Da GP9

» Nuprime ida-8 è il riferimento?
Ieri a 10:37 pm Da GP9

» [VA] Vendo diffusori Focal Chorus 807V - € 450,00 -
Ieri a 8:16 pm Da Gi0

» Pilotaggio dynavoice fx7
Ieri a 7:42 pm Da andreaje

» Canton GLE
Ieri a 7:32 pm Da scontin

» Technics SU-7300 - Riparazione leva On/Off
Ieri a 7:28 pm Da michele.bartolettistella

» Q Acoustic, Deli, Wharfedale o Indiana Line
Ieri a 7:12 pm Da DarioKreutzer

» Pensil-R70.3 Mark Audio CHR-70.3
Ieri a 5:22 pm Da gianni1879

» da vinile a 24/96
Ieri a 4:38 pm Da fritznet

» partiamo da zero ma proprio zero?
Ieri a 4:36 pm Da giucam61

» Upgrade impianto
Ieri a 3:13 pm Da Cesfa

» Starter Kit.
Ieri a 3:13 pm Da cooljazzz

» VENDO LOTTO RED HOT CHILI PEPPERS
Ieri a 2:07 pm Da quatermass

» [PU+RN] Svendo altoparlanti, nuovi e usati tra tweeter, medi e woofer
Ieri a 1:19 pm Da Rino88ex

» I migliori album del 2016
Ieri a 12:18 pm Da nd1967

» Qualità a "fine" vinile: fisima mia o verità?
Ieri a 11:49 am Da dinamanu

» Cambio fonorivelatore MM: da Om10 a...?
Ieri a 10:17 am Da Curelin

» costruzione cavo mini jack --> mini jack e mini jack -->rca
Ieri a 10:08 am Da xax

» Griglia protettiva per Woofer da 10"
Ieri a 8:43 am Da gianni1879

» Kit Shunt Salas BIB LV
Ieri a 8:21 am Da ghiglie

» Alientek D8 quale sub ??
Ieri a 8:10 am Da gianni1879

» Scelta difficile diffusori da scaffale
Dom Gen 15, 2017 11:06 pm Da dieggs

» Cuffie Sennheiser con filo o WiFi?
Dom Gen 15, 2017 9:59 pm Da sportyerre

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Dom Gen 15, 2017 7:22 pm Da CHAOSFERE

» [RM]Vendo Grado SR80 80 euro
Dom Gen 15, 2017 1:21 pm Da green marlin

» Fx-Audio D802
Dom Gen 15, 2017 12:44 pm Da giucam61

» Diffusore bookshelf a due vie con woofer caricato in doppio carico Asimmetrico a vista (DCAAV)
Dom Gen 15, 2017 12:31 pm Da ricky84

» sotto l'albero....
Dom Gen 15, 2017 10:54 am Da marco stentella

» Dac Cercasi
Sab Gen 14, 2017 10:33 pm Da dinamanu

» Beyerdynamic DT990 Pro: SORPRESA!!!!!!
Sab Gen 14, 2017 8:23 pm Da gabmak

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 151 ]
24% 24% [ 47 ]

Totale dei voti : 198

I postatori più attivi della settimana
Kha-Jinn
 
giucam61
 
giorginhos
 
dinamanu
 
gigihrt
 
Nadir81
 
Pinve
 
pallapippo
 
scontin
 
Easlay
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15498)
 
Silver Black (15391)
 
nd1967 (12785)
 
flovato (12509)
 
Biagio De Simone (10220)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8614)
 

Statistiche
Abbiamo 10492 membri registrati
L'ultimo utente registrato è alephotos

I nostri membri hanno inviato un totale di 774512 messaggi in 50364 argomenti
Chi è in linea
In totale ci sono 71 utenti in linea :: 12 Registrati, 0 Nascosti e 59 Ospiti :: 2 Motori di ricerca

arthur barras, Bc9999, GP9, kalium, Matteoleon2, Pinve, PolleriaOsvaldo, riccardik, savi, Sregio, valterneri, viper

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun Mag 25, 2015 1:01 pm
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Problemone strano Digital WS

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problemone strano Digital WS

Messaggio  Cosworth117 il Ven Mar 28, 2014 9:35 pm

Ciao ragazzi. Oggi ho provato nella mia camera il seguente setup:

Udoo Quad (Hardware)
Volumio (SO)
HDD WD 500gb
Micromega MyDac

L'ho collegato al mio ampli Sony STR-DE635... Un ampli di qualche anno, ma che per ascoltarmi da musica senza impegno dal PC è meglio di niente. Bene, andava tutto, e sono contento.

Poi ho trasferito tutto al piano di sotto, dove comunque il Wi-Fi prende bene, e dove ho l'impianto per l'ascolto serio, con:

Nad C350
B&W DM604 S3

E qui non va! Dico, stessa configurazione precisa, stessi cavi... Cambia solo l'amplificatore, e va be', i diffusori. La musica parte, il Wi-Fi va... Va tutto, ma non sento la musica. È come se l'ampli fosse muto. Non me lo so spiegare, dato che nell'impianto della mia stanza andava tutto. Domani farò la prova, facendo finta di non saper leggere e scrivere, a mettere l'ampli Sony al posto del Nad. Assurdo. Qualcuno ha qualche idea?

Grazie in anticipo e buoni ascolti!  Very Happy 

Cosworth117
Novizio
Novizio

Data d'iscrizione : 22.10.13
Numero di messaggi : 11
Località : Palermo
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: Problemone strano Digital WS

Messaggio  Cosworth117 il Sab Mar 29, 2014 8:45 pm

Risolto. È un bug di Volumio di cui si parla già nel forum ufficiale. Grazie lo stesso.  Smile 

Cosworth117
Novizio
Novizio

Data d'iscrizione : 22.10.13
Numero di messaggi : 11
Località : Palermo
Impianto : (non specificato)

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum