T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» distanza crossover
Oggi alle 0:04 Da dinamanu

» Recensione personale Yamaha A-S701
Ieri alle 23:59 Da lello64

» è possibile che le valvole fischino?
Ieri alle 23:40 Da il luca

» Configurazione Impianto per usufruire musica liquida (TIDAL, NAS etc)
Ieri alle 23:31 Da Motogiullare

» Douk DAC (XMOS+PCM5102/DSD1796): ne vale la pena?
Ieri alle 22:57 Da joe1976

» Consiglio Ampli.
Ieri alle 22:41 Da Falco Maurizio

» R39 by Bellino
Ieri alle 21:51 Da mecoc

» Amplificatore con TDA2050
Ieri alle 20:13 Da corry24

» LP HiFi News Analogue Test Record +Thorens Td 295 mk4 + Ortofon 2M Blue
Ieri alle 19:24 Da giuseppe@scorzelli.it

» scanspeak sta' un pezzo avanti!
Ieri alle 16:43 Da dinamanu

» Technics SL 1200 Mk2
Ieri alle 15:42 Da Redcor

» info Cavi per cuffia autocostruito
Ieri alle 11:59 Da Diesellolle

» Vendo preamplificatore FX Audio TUBE-01 40€
Ieri alle 11:44 Da Charli48

» Consiglio Cuffie In Ear
Ieri alle 11:33 Da Diesellolle

» Tweak Whaferdale Diamond 9.6
Ieri alle 11:32 Da TOC1981

» ALIENTEK D8
Ieri alle 10:19 Da giucam61

» Emulatore Raspberry PI
Ieri alle 9:55 Da almo70

»  [BS+ss] Vendo dac Yulong ADA1 con inclusa scheda wi fi
Ieri alle 9:08 Da turo91

» wtfplay
Mar 23 Mag 2017 - 22:02 Da pallapippo

» Costruire casse per full range vintage.
Mar 23 Mag 2017 - 19:56 Da natale55

» Lettore ALL IN ONE definitivo
Mar 23 Mag 2017 - 19:19 Da RAIS

» Software APM Tool Lite
Mar 23 Mag 2017 - 18:46 Da gubos

» Nuova alimentazione per Virtue One
Mar 23 Mag 2017 - 18:19 Da silver surfer

» Conoscete questo valvolare 300b??
Mar 23 Mag 2017 - 14:30 Da Giovanni duck

» Vendo finale Icepower 125 asx2 €240 + s.s.
Mar 23 Mag 2017 - 8:50 Da chiccoevani

» case per tpa3116
Mar 23 Mag 2017 - 0:27 Da Giovanni duck

» Entrare nel mondo DIY, ma quale chip usare?
Lun 22 Mag 2017 - 22:52 Da mt196

» Chromecast audio... aiuto per usarlo al meglio, adesso solo polvere
Lun 22 Mag 2017 - 22:35 Da nerone

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Lun 22 Mag 2017 - 20:58 Da giucam61

» Valvolare kt88
Lun 22 Mag 2017 - 19:28 Da Giovanni duck

Statistiche
Abbiamo 10819 membri registrati
L'ultimo utente registrato è bresaola

I nostri membri hanno inviato un totale di 786878 messaggi in 51134 argomenti
I postatori più attivi della settimana
dinamanu
 
giucam61
 
mecoc
 
Giovanni duck
 
sportyerre
 
Falco Maurizio
 
nerone
 
silver surfer
 
Seti
 
mt196
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15503)
 
Silver Black (15459)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8997)
 

Chi è in linea
In totale ci sono 28 utenti in linea: 1 Registrato, 1 Nascosto e 26 Ospiti :: 2 Motori di ricerca

fabe-r

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


<bump continuo dagli altoparlanti con cassetto CD player aperto

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

<bump continuo dagli altoparlanti con cassetto CD player aperto

Messaggio  NadEos il Dom 23 Mar 2014 - 19:39

ciao a tutti
poco fa mi sono accorto di questo problema nel mio impianto.
con tutti i componenti accesi e collegati aprendo il cassetto del cd player il display di quest'ultimo perde
di intensità luminosa e dagli altoparlanti dopo circa una decina di secondi comincia ad essere emesso un bump
continuo, simile ad un battito cardiaco, che sparisce solo se richiudo il cassetto stesso ( che durante la manovra abbassa la tensione sul display..) sarà un problema di alimentazione?
fino ad ora non era capitato..
il lettore è un cambridge audio azur 540c.
che va fino al pop pulse in firma attraverso un tcc-tc 64 ( switch ) al quale poi collego anche il pc per la musica liquida.
il tutto prima di ricevere corrente dalla rete è filtrato da un gruppo di continuità trust.
grazie a chiunque mi da qualche suggerimento....
avatar
NadEos
Interessato
Interessato

Data d'iscrizione : 16.12.08
Numero di messaggi : 92
Località : milano
Provincia (Città) : milano
Impianto : sorgente Pc e Lettore Cd Philips CD740, lettore Cd Cambridge Audio 540 v2 - Ampli PopPulse T2070 - diffusori Linn Kan - cavi potenza autocostruiti su base Tnt Star - cavo segnale autocostruito Tnt shield con Van Den Hul D102MkIII

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum