T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» ALIENTEK D8
Oggi alle 22:48 Da Andrea Livi

» Software APM Tool Lite
Oggi alle 20:03 Da natale55

» Cavi di potenza non intrecciati o twistati
Oggi alle 14:36 Da nerone

» Gabris amp Calypso
Oggi alle 12:02 Da giucam61

» Rega Vs roksan kandy k3
Oggi alle 11:58 Da GP9

» Crescendo by Airtech
Oggi alle 11:50 Da giucam61

» Dac Mini 2496 [AK4393 - AK4396]
Oggi alle 10:28 Da evil81

» Chi mi aiuta con un filtro notch?
Oggi alle 9:49 Da giucam61

» DENAFRIPS ARES R2R DAC
Oggi alle 9:39 Da giucam61

» (Veneto) VENDO PMC TB-2SAII
Oggi alle 9:09 Da simonluka

» (Veneto) VENDO CHARIO CONSTELLATION PHOENIX
Oggi alle 9:08 Da simonluka

» aiuto per dissipatori per alimentatore lt3080 lt3083
Ieri alle 21:59 Da edo357mag

» Amplificatori t-amp principalmente per musica in stereofonia e per l'home theatre
Ieri alle 19:57 Da davidcop68

» Cambio diffussori da scaffale max 500euro
Ieri alle 19:54 Da natale55

» Pioneer a 209r Ne vale la pena???
Ieri alle 18:55 Da MaurArte

» ixtreamer
Ieri alle 18:00 Da erduca

» Mo-gu S800 - piccolo e combattivo
Ieri alle 17:08 Da Motogiullare

» Rip DSD
Ieri alle 15:04 Da Calbas

» Dynamat questo sconosciuto....
Ieri alle 15:03 Da dinamanu

» I cavi di potenza, questi sconosciuti
Ieri alle 14:28 Da Aunktintaun

» Quale Gira ?
Ieri alle 13:50 Da kalium

» (PU) Vendo DAC JOB DA24/96 GOLDMUND ALIZE made in Svizzera 300,00
Ieri alle 8:18 Da alessandro1

» Vendo Ampli FDA IAMD V200 90€
Ieri alle 8:05 Da memory_man

» Musica liquida: che fare?
Ieri alle 1:41 Da mauretto

» [CB + s.s.] Vendo vinili: ampia scelta
Ieri alle 1:21 Da gannjunior

» (MI) Lista vinile in vendita
Ieri alle 1:12 Da gannjunior

» Rimetto in vendita tutti i miei Blu-Ray
Ieri alle 0:35 Da gannjunior

» Neofita,quale amp per B&W 805matrix
Gio 27 Apr 2017 - 22:55 Da Odos

» Consiglio cuffie in-ear
Gio 27 Apr 2017 - 21:16 Da uncletoma

» Project Carbon Esprit 2M Red su Subito
Gio 27 Apr 2017 - 16:57 Da mumps

Statistiche
Abbiamo 10771 membri registrati
L'ultimo utente registrato è Pitt

I nostri membri hanno inviato un totale di 784659 messaggi in 51000 argomenti
I postatori più attivi del mese
giucam61
 
Aunktintaun
 
dinamanu
 
nerone
 
fritznet
 
Seti
 
kalium
 
Calbas
 
CHAOSFERE
 
Motogiullare
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15499)
 
Silver Black (15455)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8923)
 

Chi è in linea
In totale ci sono 61 utenti in linea :: 3 Registrati, 2 Nascosti e 56 Ospiti :: 2 Motori di ricerca

dinamanu, luigigi, nerone

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking

Amplificatore e ipad-mp3

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Amplificatore e ipad-mp3

Messaggio  gild il Mar 18 Mar 2014 - 15:13

Ciao a tutti voi!
Ho un problema tecnico che non capisco, vi spiego, ho un amplificatore ONKYO A-9355 alla quale ho collegato un ipad.
Il collegamento (molto casereccio) che ho fatto è il seguente, dall'ipad parte un jack 2,5 che poi ad una estremità è stato
collegato ad un cavo LAN rj45 (devo per forza sfruttare dei cavi già esistenti, l'attuale struttura elettrica aziendale non offre nulla di più).

Questo cavo LAN arriva ad un rack, dove ho collegato l'estremità del cavo LAN ad un cavo che originariamente era un jack a RCA.
I due RCA poi li ho collegati all'amplificatore nell porta IN-CD (questo amplificatore non ha l'AUX, ma molteplici porte d'ingresso-uscita).

Nonostrante la precarietà del modo di collegare due apparecchi (morte all'alta fedeltà  Crazy ) funziona tutto bene solamente che nel cambiare il jack
da ipad ad altri apparecchi, pc, mp3 etc, nell'inserire il jack l'amplificatore salta sempre andando in stand-by, ciò implica di andare a riaccenderlo
manualmente con telecomando e tutto rifunziona. Idem se si supera il 50% del volume sull'amplificatore salta tutto.

Non so, non avendo praticamente nozioni in materia secondo voi perchè succede?
Grazie Smile

gild
Novizio
Novizio

Data d'iscrizione : 18.03.14
Numero di messaggi : 3
Provincia (Città) : milano
Impianto : onkyo

Tornare in alto Andare in basso

nessuno?

Messaggio  gild il Lun 24 Mar 2014 - 14:20

Nessuno ne ha la più pallida idea?

gild
Novizio
Novizio

Data d'iscrizione : 18.03.14
Numero di messaggi : 3
Provincia (Città) : milano
Impianto : onkyo

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum