T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Cavo ad Y RCA per Subwoofer
Oggi a 21:12 Da gianni1879

» L'ho fatto, le ho distrutte :D
Oggi a 21:08 Da zimone-89

» Daphile - Audiophile Music Server & Player OS
Oggi a 20:53 Da dinamanu

» Antenna FM
Oggi a 20:44 Da danout

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Oggi a 20:29 Da SGH

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Oggi a 20:17 Da natale55

»  il trends tamp è oggi un oggetto superato?
Oggi a 19:18 Da alexandros

» Confronto tra Breeze full mod. vs Drok ta2024b pareri personali e riflessioni
Oggi a 19:10 Da alexandros

» Quale ampli per le mie Dynaudio M20
Oggi a 18:13 Da dinamanu

» AUDIOLAB 8000SE
Oggi a 16:31 Da Gabriele Barnabei

» Casse acustiche quali?b&w 684 o IL tesi 560?
Oggi a 16:26 Da rx78

» upgrade 2500 max
Oggi a 16:15 Da titonic

» TUTORIAL MODIFICHE TPA 3116 COMPLETO
Oggi a 15:33 Da Angel2000

» Consigli per impianto 2.1
Oggi a 14:15 Da Saiph

» Cuffie bestbuy 150€ no amplificatore
Oggi a 13:38 Da farohp

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi a 12:21 Da fritznet

» Collegare più sorgenti al T-Amp
Oggi a 11:19 Da giucam61

» impianto entry -level
Oggi a 11:12 Da giucam61

» fissa lettore CD
Oggi a 10:54 Da giucam61

» jbl lsr 305 vs krk rokit 6 g3
Oggi a 8:41 Da luigigi

» ALIENTEK D8 vs FX AUDIO 802C
Oggi a 7:57 Da gigetto

» CAIMAN SEG
Oggi a 0:42 Da Zio

» (NA) Amplificatore Kingrex con DAC usb e uscita cuffie €270+ sped.
Oggi a 0:20 Da sonic63

» Daphile in ram
Ieri a 23:58 Da ghiglie

» Aiuto lenco L75s
Ieri a 20:36 Da Angel2000

» Ho preso le grado sr80e e vi porto un po' di impressioni
Ieri a 19:02 Da dinamanu

» Alimentatore Muse i25w Ta2021 quale connettore?
Ieri a 18:22 Da Tasso

» Messaggio per Valterneri NAD90
Ieri a 18:05 Da enrico massa

» [to]Vincent sp 997 finali mono
Ieri a 14:51 Da krell2

» OLD AKG K141 MONITOR E LITTLE DOT MK II V3.0
Ieri a 14:47 Da sportyerre

» [AN] Teac UD-H01
Ieri a 14:27 Da Masterix

» Player hi fi
Ieri a 11:38 Da santidonau

» [NO] vendo pre+finale valvole classe A
Ieri a 8:30 Da gigetto

» ultimo nato (mau 749 R.I.P)
Ieri a 6:01 Da Tommaso Cantalice

» Alternativa a Volumio: Moode Audio!
Lun 5 Dic 2016 - 22:40 Da eddy1963

» Vendo 2XFostex FE83EN Euro 110 con enclosures bookshelf
Lun 5 Dic 2016 - 22:14 Da potowatax

» Amplificatore per chiudere il cerchio
Lun 5 Dic 2016 - 21:05 Da Sistox

» El GORDO - una torre senza filtri, si può?
Lun 5 Dic 2016 - 19:41 Da Rino88ex

» Giradischi - quesiti & consigli
Lun 5 Dic 2016 - 19:25 Da dinamanu

» nuove diva 262
Lun 5 Dic 2016 - 19:00 Da CHAOSFERE

» [NA] VENDO Monoblock Icepower 500a con Alimentazione Lineare + Cavi + Filtri di rete [700 euro)
Lun 5 Dic 2016 - 17:48 Da MrTheCarbon

» JRiver 22
Lun 5 Dic 2016 - 15:57 Da gigihrt

» Cd conviene ripararlo o....
Lun 5 Dic 2016 - 8:44 Da gigetto

» Quale cavo ottico per il CD?
Lun 5 Dic 2016 - 8:43 Da gigetto

» Cavi component Hama 1,5m.
Lun 5 Dic 2016 - 0:26 Da wolfman

» Marble Machine
Dom 4 Dic 2016 - 13:31 Da natale55

» leboncoin.fr: Qualcuno è riuscito a comprare qualcosa?
Dom 4 Dic 2016 - 13:04 Da embty2002

» Concerto Ian Paice - Pistoia, 8 dicembre
Dom 4 Dic 2016 - 12:31 Da pallapippo

» Lettore CD max 200 euro
Dom 4 Dic 2016 - 12:06 Da sound4me

» Recupero vinile rovinato
Dom 4 Dic 2016 - 0:27 Da dinamanu

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 148 ]
24% 24% [ 47 ]

Totale dei voti : 195

I postatori più attivi della settimana
fritznet
 
lello64
 
rx78
 
dinamanu
 
CHAOSFERE
 
savi
 
gigetto
 
gigihrt
 
giucam61
 
valterneri
 

I postatori più attivi del mese
dinamanu
 
CHAOSFERE
 
lello64
 
Angel2000
 
giucam61
 
rx78
 
fritznet
 
gigetto
 
R!ck
 
natale55
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15482)
 
Silver Black (15375)
 
nd1967 (12784)
 
flovato (12509)
 
Biagio De Simone (10217)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8489)
 

Statistiche
Abbiamo 10369 membri registrati
L'ultimo utente registrato è titonic

I nostri membri hanno inviato un totale di 769335 messaggi in 50057 argomenti
Chi è in linea
In totale ci sono 68 utenti in linea :: 10 Registrati, 0 Nascosti e 58 Ospiti :: 2 Motori di ricerca

alessandro1, emmeci, filippodei, gianni1879, micio_mao, natale55, p.cristallini, potowatax, Tanquassa, zimone-89

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Furl  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Problema M-Audio 410. Individuarne la causa.

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema M-Audio 410. Individuarne la causa.

Messaggio  Seo360 il Mar 18 Mar 2014 - 10:47

Ciao ragazzi, da diverso tempo ormai ho un problema con la mia scheda audio M-Audio firewire 410. Il problema è molto fastidioso perché, ogni qualvolta vado ad accendere una luce, una lampadina o anche (più raramente) altre cose, la scheda si scollega dal pc. si sente il classico "tac" e si scollega. La cosa è davvero insopportabile perché mi capita praticamente più volte al giorno e per farla ripartire devo spegnere il pc (non basta riavviarlo), spegnere la scheda, staccare l'alimentazione della scheda, riattaccarla, accendere la scheda e riaccendere il pc (e non è detto che riparta al primo tentativo!). Potete immaginare che ogni qualvolta voglia ascoltare della musica, o anche fare qualsiasi altra cosa, ci metto mezz'ora solo per sentirne l'audio. Ho preso anche un alimentatore Zetagi FT146 sperando, oltre alle migliorie audio, anche di risolvere questa maledetta situazione ma niente.

Ho pensato fosse un problema della ciabatta, ma non è così. Anche attaccando la scheda alla presa diretta (test fatto su più prese) il problema persiste.

Adesso sto cercando di capire se il problema è dovuto dalla tensione della corrente di casa mia oppure è un problema della scheda. è l'unica cosa che ha questi comportamenti assurdi, tutto il resto funziona. Stavo meditando l'acquisto di un ups serio, che in teoria dovrebbe proteggere da sbalzi di tensione. Però sinceramente non ho voglia di buttare soldi per una cosa che non sono neanche sicuro che risolverà il problema. Ad avere la certezza che la scheda è danneggiata, per quanto mi dispiaccia perché il suono mi piace veramente molto, non ci penso due volte e mi metto a caccia di un nuovo dac perché sta diventando una cosa insopportabile (e se vogliamo aggiungiamo anche il fatto che non mi dispiacerebbe avere altre caratteristiche nel dac). Oppure sempre ad averne la certezza, ordinerei al volo un ups serio che mi risolva questi problemi, anche se speravo di risolvere con lo zetagi.


Grazie a tutti  Smile Crying or Very sad

Seo360
Affezionato
Affezionato

Data d'iscrizione : 11.08.10
Numero di messaggi : 143
Provincia (Città) : Varese
Impianto :

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  florin il Mar 18 Mar 2014 - 11:18

Se cambiando l'alimentatore, la scheda ti da ancòra problemi, credo che la colpa sia del computer.
Prova la scheda con un altro computer.

florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  Seo360 il Mar 18 Mar 2014 - 12:19

@florin ha scritto:Se cambiando l'alimentatore, la scheda ti da ancòra problemi, credo che la colpa sia del computer.
Prova la scheda con un altro computer.

È un po' un problema perché la scheda ha attacco firewire e non ho a disposizione altri attacchi del genere Sad
Ma come fa il PC a scollegare la scheda quando accendo la luce?

Seo360
Affezionato
Affezionato

Data d'iscrizione : 11.08.10
Numero di messaggi : 143
Provincia (Città) : Varese
Impianto :

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  florin il Mar 18 Mar 2014 - 12:44

@Seo360 ha scritto:

È un po' un problema perché la scheda ha attacco firewire e non ho a disposizione altri attacchi del genere Sad
Ma come fa il PC a scollegare la scheda quando accendo la luce?
Credo che il disturbo potrebbe entrare nel computer tramite il suo alimentatore, se non è cosi, perché devi
spegnere anche il computer ?

florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  lello64 il Mar 18 Mar 2014 - 12:58

@florin ha scritto:
@Seo360 ha scritto:

È un po' un problema perché la scheda ha attacco firewire e non ho a disposizione altri attacchi del genere Sad
Ma come fa il PC a scollegare la scheda quando accendo la luce?
Credo che il disturbo potrebbe entrare nel computer tramite il suo alimentatore, se non è cosi, perché devi
spegnere anche il computer ?

ha ragione florin come sempre (quando non parla del pga)
a me capita di perdere la connessione con quella scheda quando la adopero in un sequencer con tanti plugin e ho un crash. e per ripristinare la connessione mi basta spegnere l'alimentatore e riaccenderlo. prima che la alimentassi separatamente bastava staccare la firewire un secondo lato scheda audio e riattaccarla per ripristinare il sistema.

se invece tu devi riavviare il pc allora .....

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 5704
Località : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  Seo360 il Mar 18 Mar 2014 - 13:18

Se attacco e stacco un po' corrente e cavo fw ogni tanto riparte.. ma che faccio devo cambiare il PC? XD con un dac usb si potrebbe risolvere? Ovviamente se non provo non si sa Sad

Seo360
Affezionato
Affezionato

Data d'iscrizione : 11.08.10
Numero di messaggi : 143
Provincia (Città) : Varese
Impianto :

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  lello64 il Mar 18 Mar 2014 - 13:23

@Seo360 ha scritto:Se attacco e stacco un po' corrente e cavo fw ogni tanto riparte.. ma che faccio devo cambiare il PC?  XD con un dac usb si potrebbe risolvere? Ovviamente se non provo non si sa Sad

se dici che riesci a ripristinare senza bisogno di riavviare il pc il discorso è diverso.

qui ad esempio una persona ha risolto cambiando il cavo firewire, potrebbe essere una prova da fare

http://duc.avid.com/showthread.php?t=311337

una cosa che al tuo posto farei a priori, con la massima cautela ovviamente, è upgradare il bios del pc all'ultima release disponibile. indipendentemente dal fatto che la firewire sia integrata o meno nella MB.


lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 5704
Località : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  Seo360 il Mar 18 Mar 2014 - 13:48

Potrei provare a cambiare il cavo.. per quanto riguarda il BIOS lo aggiorno sempre Wink

Seo360
Affezionato
Affezionato

Data d'iscrizione : 11.08.10
Numero di messaggi : 143
Provincia (Città) : Varese
Impianto :

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  Seo360 il Mar 18 Mar 2014 - 18:28

ho provato a cambiare il cavo e il problema persiste.

La scheda, quando si scollega dal pc, se la stacco e riattacco, ogni tanto va, ogni tanto bsod e ogni tanto non va... la scheda si stacca solo quando accendo le luci e le casse in camera mia.. ad esempio con la luce del corridoio non ci sono problemi.

dovrei provare una scheda usb ma è sempre un miracolo trovare chi ce l'ha. faccio prima a comprarmi una One piuttosto che un magicdac + e restituirlo in caso non funzionasse neanche quello.. e cambiare casa  Laughing 

Seo360
Affezionato
Affezionato

Data d'iscrizione : 11.08.10
Numero di messaggi : 143
Provincia (Città) : Varese
Impianto :

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  franz 01 il Mar 18 Mar 2014 - 21:02

Un problema dell'impianto elettrico?
Prova a portare pc e scheda audio a casa di qualcun altro e vedi se ti dà lo stesso problema.

franz 01
Membro classe argento
Membro classe argento

Data d'iscrizione : 17.01.11
Numero di messaggi : 2144
Località : Roma
Occupazione/Hobby : Trenini.
Provincia (Città) : Roma
Impianto : Da camera

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  lello64 il Mar 18 Mar 2014 - 21:08

da come la ha descritta potrebbe provare semplicemente a collegare tutto in un'altra stanza prima di portare tutto fuori

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 5704
Località : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  dankan73 il Mar 18 Mar 2014 - 21:32

potrebbe essere sufficente mettere il pc e la relativa scheda sotto ups( gruppo di continuitá).

dankan73
Appassionato
Appassionato

Data d'iscrizione : 07.11.08
Numero di messaggi : 250
Località : Morlupo RM
Impianto : Nad325+Kef Coda 70+Super pro 707 netbook mpd

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  lello64 il Mar 18 Mar 2014 - 22:46

@dankan73 ha scritto:potrebbe essere sufficente mettere il pc e la relativa scheda sotto ups( gruppo di continuitá).

che è poi quello che lui pensava di fare nel post di apertura, ma gli converrebbe trovarne uno in prestito per fare una prova prima di affrontare la spesa

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 5704
Località : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  Seo360 il Mar 18 Mar 2014 - 23:14

Esatto, mi servirebbe una cavia prima di buttare via soldi.

Il mio PC pesa 30 kg ed è pieno d'acqua. Escludo il trasporto, anche solo in un'altra stanza. Anche perché poi sarei comunque punto e a capo se funzionasse XD

L'ideale è recuperare un ups. Comunque è strano perché non l'ha sempre fatto.. non mi ricordo da quando di preciso ma inizialmente non era così.

Seo360
Affezionato
Affezionato

Data d'iscrizione : 11.08.10
Numero di messaggi : 143
Provincia (Città) : Varese
Impianto :

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  lello64 il Mar 18 Mar 2014 - 23:20

c'è una cosa che mi è tornata in mente ai tempi in cui comprai la scheda, sono quasi dieci anni fa....
con il precedente pc non ci fu verso di farla funzionare correttamente fino a che, seguendo la direttiva della stessa maudio, non decisi di usare una scheda firewire aggiuntiva con chipset (pare sia fondamentale) Texas Instrument (costerà 15 euro). Bisogna dire che con il pc seguente non ho avuto nessun problema con la scheda integrata nella MB che, ho appena verificato, non è TI ma il sistema me la da come LSI e funziona correttamente. Il tutto anche (da un oltre un anno) sotto win 8 ,compreso 8.1

vieni dalla scuola di wasky e non dovrebbe essere, ma non si sa mai. se usi la 6 poli di un desktop hai messo un riduttore a 4 poli per evitare di alimentare doppiamente la scheda? dicono espressamente di non farlo. leggi qui


http://www.m-audio.com/index.php?do=support.faq&ID=2b420cae8f6a01a4431eeacc05719af3

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 5704
Località : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  mako il Mer 19 Mar 2014 - 0:20

@lello64 ha scritto:c'è una cosa che mi è tornata in mente ai tempi in cui comprai la scheda, sono quasi dieci anni fa....
con il precedente pc non ci fu verso di farla funzionare correttamente fino a che, seguendo la direttiva della stessa maudio, non decisi di usare una scheda firewire aggiuntiva con chipset (pare sia fondamentale) Texas Instrument (costerà 15 euro). Bisogna dire che con il pc seguente non ho avuto nessun problema con la scheda integrata nella MB che, ho appena verificato, non è TI ma il sistema me la da come LSI e funziona correttamente. Il tutto anche (da un oltre un anno) sotto win 8 ,compreso 8.1

vieni dalla scuola di wasky e non dovrebbe essere, ma non si sa mai. se usi la 6 poli di un desktop hai messo un riduttore a 4 poli per evitare di alimentare doppiamente la scheda? dicono espressamente di non farlo. leggi qui


http://www.m-audio.com/index.php?do=support.faq&ID=2b420cae8f6a01a4431eeacc05719af3



Se non ti rispondeva lui così l' avrei fatto io...dagli retta è l'unica via, ho avuto i tuoi stessi problemi

mako
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 23.10.13
Numero di messaggi : 679
Provincia (Città) : Alguer
Impianto : si riparte da zero

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  Seo360 il Mer 19 Mar 2014 - 1:33

La mia rampage 4 extreme non ha il supporto firewire così gli ho abbinato una scheda nilox fw pcie che ha 2 prese 6 Pin e 1 4 Pin. Ovviamente uso il cavo 6-4 Pin per non alimentarla due volte

Seo360
Affezionato
Affezionato

Data d'iscrizione : 11.08.10
Numero di messaggi : 143
Provincia (Città) : Varese
Impianto :

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  lello64 il Mer 19 Mar 2014 - 14:43

@Seo360 ha scritto:domanda secca:

Essence One o DacMagic Plus?

lo sai che su questa fascia di prezzo non c'è storia con la tua scheda e farai un downgrade ma ormai si è capito, è partito l'acquisto. almeno cerca di prendere qualcosa che possa farti da controllo di volume fisico per le casse attive, mi pare che la essence one si presti bene in questo senso.

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 5704
Località : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  Seo360 il Mer 19 Mar 2014 - 14:52

incredibile ragazzi FORSE ho risolto.

Per quanto riguarda le luce "normale" della camera, ho sostituito una lampadina con una nuova che avevo e pare non scollegare più la scheda. Avevo dato per certo che la non fosse colpa della ciabatta, per quanto riguarda la lampadina bajour, perché anche collegando la scheda ad una presa esterna il problema c'era. PERò collegando la bajour ad una presa dedicata PARE non creare più problemi! La bajour era quella più rognosa che creava più problemi. Per la casse non saprei.. sembrano funzionare anche loro  Crazy Mmm 

Per adesso funziona tutto. Però prima di dare conferme affrettate aspetto di fare qualche altro test.. forse è la volta buona.. e ho speso zero  Laughing 

Seo360
Affezionato
Affezionato

Data d'iscrizione : 11.08.10
Numero di messaggi : 143
Provincia (Città) : Varese
Impianto :

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  mako il Mer 19 Mar 2014 - 15:31

@lello64 ha scritto:
@Seo360 ha scritto:domanda secca:

Essence One o DacMagic Plus?

lo sai che su questa fascia di prezzo non c'è storia con la tua scheda e farai un downgrade ma ormai si è capito, è partito l'acquisto. almeno cerca di prendere qualcosa che possa farti da controllo di volume fisico per le casse attive, mi pare che la essence one si presti bene in questo senso.

Ma dici che la m-audio è superiore a dac-magic ed essence one? sul serio? te lo chiedo perché sto per passare ad una sistemazione con casse attive e sto cercando di farmi un' idea di cosa mi conviene considerare. Anche della Focusrite Scarlett 2i4 ho sentitto parlare bene

mako
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 23.10.13
Numero di messaggi : 679
Provincia (Città) : Alguer
Impianto : si riparte da zero

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  lello64 il Mer 19 Mar 2014 - 18:04

@mako ha scritto:
@lello64 ha scritto:

lo sai che su questa fascia di prezzo non c'è storia con la tua scheda e farai un downgrade ma ormai si è capito, è partito l'acquisto. almeno cerca di prendere qualcosa che possa farti da controllo di volume fisico per le casse attive, mi pare che la essence one si presti bene in questo senso.

Ma dici che la m-audio è superiore a dac-magic ed essence one? sul serio? te lo chiedo perché sto per passare ad una sistemazione con casse attive e sto cercando di farmi un' idea di cosa mi conviene considerare. Anche della Focusrite Scarlett 2i4 ho sentitto parlare bene

non dico esattamente questo. dico che quella scheda wasky la ha portata in giro per fare dimostrazioni sul campo per anni e che io ho fatto a/b con il mio bushmaster mkII (preferito da molti a dac magic ma che personalmente non conosco) e la 410 è rimasta al suo posto e il bm con la televisione.

poi, hai già letto dei problemi che si possono avere con la firewire, aggiungo che il livello di uscita può risultare bassino in certe circostanze. ma è davvero di una musicalità eccezionale se consideri che usata costerà 50 euro...

la focusrite baby di gamma suonerà bene sicuramente ma come dicevo per seo360 le casse attive controllate dal volume software sono gestite male come risultato sonoro e aggiungo scomodamente. una scheda audio con una bella uscita sotto potenziometro (non come quello della maudio, un encoder a 6 posizioni) in accoppiata a casse attive è una bella soluzione. fermo restando che un semplice potenziometro ben inscatolato messo tra casse attive e sorgente si è rivelato silenzioso, veloce da costruire e comodissimo. provato con diversi diffusori attivi sempre con lo stesso risultato. quindi... concludendo ... qualunque soluzione tu scelga vai pure di diffusori attivi senza indugio e diffondi il verbo Smile

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 5704
Località : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  Seo360 il Mer 19 Mar 2014 - 18:23

infatti io l'ultima cosa che volevo fare era sostituirla perché dopo l'upgrade di alimentazione sono veramente soddisfatto. Era più una questione di disperazione.. comunque della One non ho mai letto pareri negativi.. non credo sia inferiore a questa firewire.

Io a dire il vero non l'ho mai vista sotto i 100€ questa scheda.. la maggiore va per i 130€

che è comunque un ottimo prezzo.

Seo360
Affezionato
Affezionato

Data d'iscrizione : 11.08.10
Numero di messaggi : 143
Provincia (Città) : Varese
Impianto :

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  lello64 il Mer 19 Mar 2014 - 18:32

@Seo360 ha scritto:infatti io l'ultima cosa che volevo fare era sostituirla perché dopo l'upgrade di alimentazione sono veramente soddisfatto. Era più una questione di disperazione.. comunque della One non ho mai letto pareri negativi.. non credo sia inferiore a questa firewire.

Io a dire il vero non l'ho mai vista sotto i 100€ questa scheda.. la maggiore va per i 130€

che è comunque un ottimo prezzo.

ragionavo che è stato di gran lunga l'oggetto più longevo in ambito informatico che abbia mai posseduto.
ma proprio perchè ha dieci e passa anni molto presto non ci saranno più i driver, questo è il vero unico problema di quella scheda.

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 5704
Località : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  mako il Mer 19 Mar 2014 - 21:20

@lello64 ha scritto:
@Seo360 ha scritto:infatti io l'ultima cosa che volevo fare era sostituirla perché dopo l'upgrade di alimentazione sono veramente soddisfatto. Era più una questione di disperazione.. comunque della One non ho mai letto pareri negativi.. non credo sia inferiore a questa firewire.

Io a dire il vero non l'ho mai vista sotto i 100€ questa scheda.. la maggiore va per i 130€

che è comunque un ottimo prezzo.

ragionavo che è stato di gran lunga l'oggetto più longevo in ambito informatico che abbia mai posseduto.
ma proprio perchè ha dieci e passa anni molto presto non ci saranno più i driver, questo è il vero unico problema di quella scheda.

Vero, a meno di 100 euro non la trovi...Comunque io l' ho posseduta per poco tempo ed ho avuto proprio i problemi di cui si parlava e alla fine l' ho rivenduta. Certo se ci si procura una scheda FW della Texas Int. e si adopera un pc dedicato con W. XP non dovrebbero esserci problemi.
Ora sta tornando la voglia e il tempo di fare qualche lavoretto di home recording, dopo un bel periodo di ascolti Hi-Fi e sarebbe molto interessante trovare il miglior compromesso in termini di diffusori tra utilizzo PRO ed Hi-Fi. Per ora ho come punto di riferimento molte opinioni positive sulle M-Audio BX 8 (o 5)...
Tu hai esperienza con casse attive per caso?

mako
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 23.10.13
Numero di messaggi : 679
Provincia (Città) : Alguer
Impianto : si riparte da zero

Tornare in alto Andare in basso

Re: Problema M-Audio 410. Individuarne la causa.

Messaggio  lello64 il Mer 19 Mar 2014 - 23:44

@mako ha scritto:
Per ora ho come punto di riferimento molte opinioni positive sulle M-Audio BX 8 (o 5)...
Tu hai esperienza con casse attive per caso?

non si capisce se lo chiedi a seo o a me ... io si, anche lui però Smile
io personalmente ho cose di prezzo superiore alle m-audio ma sia le bx8 che le bx5 le ascolto spesso a casa di amici ai quali le ho fatte comprare.
le bx8 se riesci a tenerle lontano dal muro oltre che sentirsi forte sono piacevoli. medi arretrati ma tutto sommato divertenti se ascolti hip-hop ad esempio.
le bx5 più equilibrate, meno esuberanti, più adatte delle precedenti se il fine è fare un mix. un miracolo a 177 euro, ma con solo altri 70 euro arrivi alle behringer b2030a che forse sono meno piacevoli per un ascolto standard, ma cominciano ad essere dei monitor veri.


lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 5704
Località : bologna
Impianto : x+y

Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum