T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Ifi iPurifier2
Oggi alle 0:55 Da giucam61

» Denon Pma50 o tengo L'Alientek D8?
Oggi alle 0:48 Da giucam61

» UiiSii HM7: le in ear very cheap
Oggi alle 0:35 Da uncletoma

» FiiO X1 a $69,90
Ieri alle 22:55 Da uncletoma

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Ieri alle 21:19 Da giucam61

» distanza crossover
Ieri alle 19:20 Da dinamanu

» Le mie aj174 in fase fase di lavorazione...
Ieri alle 17:53 Da CHAOSFERE

» Teac ai101?
Ieri alle 14:25 Da mt196

» TEAC CD-Z5000 CD PLAYER-con doppio TDA1541+KSS210A Unico e raro cd player
Ieri alle 14:09 Da argonath07

» PyCorePlayer
Ieri alle 12:15 Da scontin

» Lottando con raspberry e volumio
Ieri alle 11:04 Da dtraina

» Progetto su w3 base bellino
Ieri alle 9:24 Da CHAOSFERE

» Recensione personale Yamaha A-S701
Ieri alle 4:37 Da Kha-Jinn

» [Vendo MI] Cyrus Tuner - 100€ + ss
Sab 27 Mag 2017 - 23:46 Da sportyerre

» Amplificatore con TDA2050
Sab 27 Mag 2017 - 16:00 Da corry24

» Consiglio amplificatore: Onkyo oppure Nad?
Sab 27 Mag 2017 - 13:39 Da lello64

» Rasp per il mio primo impiantino
Sab 27 Mag 2017 - 13:26 Da micio_mao

» Problema FBT jolly 5ab
Sab 27 Mag 2017 - 13:26 Da erik42788088

» Costruire casse per full range vintage.
Sab 27 Mag 2017 - 11:01 Da Sigmud

» ALIENTEK D8
Sab 27 Mag 2017 - 8:19 Da giucam61

» R39 by Bellino
Ven 26 Mag 2017 - 22:14 Da Falco Maurizio

» Restyling cassettine Sony...per fare pratica...
Ven 26 Mag 2017 - 16:45 Da giucam61

» Technics SL 1200 Mk2
Ven 26 Mag 2017 - 12:35 Da Ark

» Lettore ALL IN ONE definitivo
Ven 26 Mag 2017 - 12:01 Da gianni1879

» Yamaha YBA-11 per denon pm520ae?
Ven 26 Mag 2017 - 11:36 Da GP9

» case per tpa3116
Ven 26 Mag 2017 - 10:15 Da nerone

» Entrare nel mondo DIY, ma quale chip usare?
Ven 26 Mag 2017 - 9:35 Da mt196

» [AN] Monitor Audio BX2 black oak
Ven 26 Mag 2017 - 1:33 Da ghiglie

» abrahamsen audio
Ven 26 Mag 2017 - 1:05 Da giucam61

» Foobar e freedb
Gio 25 Mag 2017 - 22:53 Da Calbas

Statistiche
Abbiamo 10824 membri registrati
L'ultimo utente registrato è 123lorenz

I nostri membri hanno inviato un totale di 787145 messaggi in 51145 argomenti
I postatori più attivi della settimana
lello64
 
scontin
 
giucam61
 
kalium
 
uncletoma
 
Calbas
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15503)
 
Silver Black (15459)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8998)
 

Chi è in linea
In totale ci sono 27 utenti in linea: 1 Registrato, 1 Nascosto e 25 Ospiti :: 2 Motori di ricerca

fritznet

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


aiuto! sono un nabbazzo!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

aiuto! sono un nabbazzo!

Messaggio  bioracing il Lun 10 Mar 2014 - 23:11

ciao a tutti, questo è il primo post dopo la presentazione
espongo subito il mio problema: ho ricevuto un home theatre usato che i miei nonni non usavano più, tutto esaltato compro un cavo da AUX a VGA (bianco e rosso) perchè non sapevo come collegarlo al pc, morale della favola: dopo qualche giorno, sfrigolio e silenzio, pensavo di aver bruciato tutto, ma non funziona solo l'aux (sul dvd c'è scritto aux alle porte bianca e rossa), quindi suppongo di aver bruciato quella parte della scheda.
avevo pensato di ripararlo ma non ho idea di come capire cosa ho bruciato davvero, quindi pensavo di comprare una sorgente, senza lettore dvd, radio e ammennicoli varie, solo le entrate vga e ottica (in realtà anche solo ottica perchè ci collegherei ps3 e il pc, SPDIF è ottica vero?) avete qualcosa da consigliare per riusare questo 5.1? vorrei spendere davvero il minimo. ah dimenticavo, le casse hanno i filini sbucciati come collegamento

EDIT: su ebay ho trovato AC3 DTS Digital Optical Audio To 5.1 2.1 Channel Stereo Analog RCA For PS3 AC113 una cosa del genere può fare al caso mio?

bioracing
Novizio
Novizio

Data d'iscrizione : 10.03.14
Numero di messaggi : 4
Provincia (Città) : firenze
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: aiuto! sono un nabbazzo!

Messaggio  Switters il Mar 11 Mar 2014 - 7:49

Prova a postare marca e modello del HT...

Switters
Membro classe oro
Membro classe oro

Data d'iscrizione : 24.02.11
Numero di messaggi : 5072
Località : Milano
Provincia (Città) : Milano
Impianto : solo stereo, non HiFi...


Tornare in alto Andare in basso

Re: aiuto! sono un nabbazzo!

Messaggio  bioracing il Mar 11 Mar 2014 - 13:55

È un LG da 360w se non sbaglio, sono fuori casa, dopo controllo, ma quel modello che ho postato può andare bene? Non mi interessa la migliore qualità o chissà cosa, vorrei solo riavere il dolby surround in camera

bioracing
Novizio
Novizio

Data d'iscrizione : 10.03.14
Numero di messaggi : 4
Provincia (Città) : firenze
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: aiuto! sono un nabbazzo!

Messaggio  Switters il Mar 11 Mar 2014 - 14:08

@bioracing ha scritto:ma quel modello che ho postato può andare bene?

Non sono un esperto di HT, per quello chiedevo marca e modello dell'amplificatore, per vedere che ingressi ha, il decoder che hai postato tu ha solo uscite RCA se non sbaglio, se l'ampli ha i corrispondenti ingressi dovrebbe andare bene.

Switters
Membro classe oro
Membro classe oro

Data d'iscrizione : 24.02.11
Numero di messaggi : 5072
Località : Milano
Provincia (Città) : Milano
Impianto : solo stereo, non HiFi...


Tornare in alto Andare in basso

Re: aiuto! sono un nabbazzo!

Messaggio  bioracing il Mar 11 Mar 2014 - 20:40

Il mio ampli ha i cavetti sbucciati, ma di metterci 6 jack sono capace Very Happy
Non mi serve altro vero? Qualcuno ha guardato le specifiche?

bioracing
Novizio
Novizio

Data d'iscrizione : 10.03.14
Numero di messaggi : 4
Provincia (Città) : firenze
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: aiuto! sono un nabbazzo!

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum