T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» info Cavi per cuffia autocostruito
Oggi alle 11:59 Da Diesellolle

» scanspeak sta' un pezzo avanti!
Oggi alle 11:55 Da Falco Maurizio

» Vendo preamplificatore FX Audio TUBE-01 40€
Oggi alle 11:44 Da Charli48

» Consiglio Cuffie In Ear
Oggi alle 11:33 Da Diesellolle

» Tweak Whaferdale Diamond 9.6
Oggi alle 11:32 Da TOC1981

» distanza crossover
Oggi alle 11:15 Da dinamanu

» R39 by Bellino
Oggi alle 10:57 Da Falco Maurizio

» Amplificatore con TDA2050
Oggi alle 10:26 Da dinamanu

» ALIENTEK D8
Oggi alle 10:19 Da giucam61

» Emulatore Raspberry PI
Oggi alle 9:55 Da almo70

»  [BS+ss] Vendo dac Yulong ADA1 con inclusa scheda wi fi
Oggi alle 9:08 Da turo91

» wtfplay
Ieri alle 22:02 Da pallapippo

» Costruire casse per full range vintage.
Ieri alle 19:56 Da natale55

» Lettore ALL IN ONE definitivo
Ieri alle 19:19 Da RAIS

» Technics SL 1200 Mk2
Ieri alle 19:16 Da RAIS

» Software APM Tool Lite
Ieri alle 18:46 Da gubos

» Nuova alimentazione per Virtue One
Ieri alle 18:19 Da silver surfer

» LP HiFi News Analogue Test Record +Thorens Td 295 mk4 + Ortofon 2M Blue
Ieri alle 15:30 Da Ark

» Conoscete questo valvolare 300b??
Ieri alle 14:30 Da Giovanni duck

» Vendo finale Icepower 125 asx2 €240 + s.s.
Ieri alle 8:50 Da chiccoevani

» case per tpa3116
Ieri alle 0:27 Da Giovanni duck

» Entrare nel mondo DIY, ma quale chip usare?
Lun 22 Mag 2017 - 22:52 Da mt196

» Chromecast audio... aiuto per usarlo al meglio, adesso solo polvere
Lun 22 Mag 2017 - 22:35 Da nerone

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Lun 22 Mag 2017 - 20:58 Da giucam61

» Valvolare kt88
Lun 22 Mag 2017 - 19:28 Da Giovanni duck

» BC acoustique
Lun 22 Mag 2017 - 19:03 Da kalium

» (NA) Triangle Mimimun
Lun 22 Mag 2017 - 18:49 Da sonic63

» Alimentazione TCC
Lun 22 Mag 2017 - 18:12 Da mt196

» Nuovo TAMP
Lun 22 Mag 2017 - 14:04 Da antted

» Problema con cavo rca
Lun 22 Mag 2017 - 13:58 Da quizface

Statistiche
Abbiamo 10819 membri registrati
L'ultimo utente registrato è bresaola

I nostri membri hanno inviato un totale di 786831 messaggi in 51129 argomenti
I postatori più attivi della settimana
dinamanu
 
giucam61
 
Giovanni duck
 
sportyerre
 
nerone
 
silver surfer
 
mecoc
 
mt196
 
Falco Maurizio
 
Seti
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15503)
 
Silver Black (15459)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8997)
 

Chi è in linea
In totale ci sono 61 utenti in linea: 9 Registrati, 1 Nascosto e 51 Ospiti :: 2 Motori di ricerca

bresaola, Diesellolle, dinamanu, Falco Maurizio, GGiovanni, Giovanni_14, magistercylindrus, natale55, Tinomn

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Piatto Pioneer PLY7a,un canale è morto

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Piatto Pioneer PLY7a,un canale è morto

Messaggio  Gyready93 il Mar 4 Mar 2014 - 15:12

Ciao a tutti,in questi giorni ho tirato fuori dalla cantina un vecchio piatto Pioneer,collegato all mixer configurato come phono,il problema è che un canale si sente bene,dall'altro invece si sente soltanto rumore con un bassissimo volume della canzone,la massa l'ho collegata
Partendo dal presupposto che di piatti e vinili non so praticamente nulla.chi mi può aiutare a trovare la causa del mio problema?

Gyready93
Interessato
Interessato

Data d'iscrizione : 13.02.14
Numero di messaggi : 33
Località : Matera
Occupazione/Hobby : Studente
Provincia (Città) : Matera
Impianto : Ampli Frontale: Finale PA Samson Servo 150
Casse Frontali: Proson Event 6
DSP Surround e Ampli Posteriore: Philips FR994
Casse Posteriori: Onkyo D-N9BX
Equalizzatore: Technics SH-8055
Sorgente 1: Consolle Hercules MK4
Sorgente 2: Cd Player Philips CD210
Sorgente 3: Xbox Classic con Xbox Media Center 3
Subwoofer: Philips SW988 (60-20hz)
TV:Samsung Le40S81B


Tornare in alto Andare in basso

Re: Piatto Pioneer PLY7a,un canale è morto

Messaggio  emmeci il Mar 4 Mar 2014 - 15:59

Smile Ciao, sai usare un tester o multimetro che dir si voglia?
Se si metti per "ohm" e misura dai due pin RCA (un puntale sulla ghiera esterna ed uno sul centrale). Se su un canale trovi circa 600 ohm e sull'altro circa nulla, o valori su il Mohm, c'è una interruzione tra la testina e il tuo spinotto RCA... a quel punto bisogna trovarla!
Ciao Mauro
avatar
emmeci
Membro classe oro
Membro classe oro

Data d'iscrizione : 11.10.10
Numero di messaggi : 5599
Occupazione/Hobby : Musica, Natura, Fotografia
Provincia (Città) : Roma
Impianto : Miliardi di elettroni che agitandosi... fanno musica!

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum