T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Continuo con il Rasp o lascio perdere?
Oggi alle 20:51 Da gabri65

» Sorgente in sostituzione del Raspberry+Hifiberry
Oggi alle 20:36 Da gabri65

» Dubbi su Bluetooth
Oggi alle 19:57 Da natale55

» Emu 1212m pci ex
Oggi alle 17:42 Da franz 01

» Am Audio A5 850 euro
Oggi alle 17:41 Da franz 01

» Sony uhp h1
Oggi alle 17:11 Da Luca Marchetti

» Consiglio gruppi power metal
Oggi alle 17:10 Da pij

» Invertire Sx con DX
Oggi alle 16:45 Da hsh1979

» Vu meter audio
Oggi alle 15:57 Da fritznet

» PS Audio Nuwave o M2tech Young
Oggi alle 15:52 Da alessioashtangi

» Consiglio per upgrade diffusori / upgrade impianto
Oggi alle 13:01 Da giucam61

» Aleph 2 classe A 100W di Nelson Pass - chi ben comincia
Oggi alle 12:58 Da neno_07

» aiuto miglioramento sala d'ascolto
Oggi alle 12:10 Da gubos

» problema audio con Thorens TD320MKii
Oggi alle 10:59 Da elmolewis

» Cerco pre prebby hv
Oggi alle 9:59 Da verderame

» [Vendo] Nad C316BEE €210
Oggi alle 8:47 Da Dreammachine

» Acquisto dussun dove ?
Oggi alle 8:43 Da chiccoevani

» Nuovo Douk Dac
Ieri alle 23:55 Da uncletoma

» Consiglio impianto per diffusori KEF Coda 70
Ieri alle 21:44 Da Kha-Jinn

» consiglio su impianto digital
Ieri alle 21:13 Da Piper

» rumore fastidioso da dove viene?
Ieri alle 21:04 Da MaxBal

» Topic'it, nuova applicazione mobile per il T-Forum
Ieri alle 20:27 Da Luca Marchetti

» Foobar 2000 Darkone 4 come installarla!?
Ieri alle 19:19 Da H. Finn

» Fiio A5
Ieri alle 17:25 Da HeyGio'

» Dac
Ieri alle 17:25 Da ftalien77

» ALIENTEK D8 vs FX AUDIO 802C
Ieri alle 13:46 Da Bluesunshine

» Pre per behringer ep1500
Ieri alle 12:30 Da Pinve

» Feedback positivo per Ghiglie
Ieri alle 11:39 Da ghiglie

» I migliori album del 2017
Ieri alle 11:06 Da CHAOSFERE

» Collegamento behringer
Ieri alle 10:06 Da Masterix

Statistiche
Abbiamo 11084 membri registrati
L'ultimo utente registrato è HeyGio'

I nostri membri hanno inviato un totale di 797298 messaggi in 51692 argomenti
I postatori più attivi della settimana
giucam61
 
Masterix
 
clipper
 
erduca
 
GP9
 
Kha-Jinn
 
ftalien77
 
Luca Marchetti
 
uncletoma
 
Bluesunshine
 

I postatori più attivi del mese
lello64
 
giucam61
 
nerone
 
dinamanu
 
ftalien77
 
Masterix
 
Kha-Jinn
 
Albert^ONE
 
kalium
 
erduca
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15532)
 
Silver Black (15480)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9195)
 

Chi è in linea
In totale ci sono 90 utenti in linea: 7 Registrati, 0 Nascosti e 83 Ospiti :: 2 Motori di ricerca

arivel, gabri65, giucam61, Kha-Jinn, Luca Marchetti, nicola.corro, pinkflo2

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Piatto Pioneer PLY7a,un canale è morto

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Piatto Pioneer PLY7a,un canale è morto

Messaggio  Gyready93 il Mar 4 Mar 2014 - 15:12

Ciao a tutti,in questi giorni ho tirato fuori dalla cantina un vecchio piatto Pioneer,collegato all mixer configurato come phono,il problema è che un canale si sente bene,dall'altro invece si sente soltanto rumore con un bassissimo volume della canzone,la massa l'ho collegata
Partendo dal presupposto che di piatti e vinili non so praticamente nulla.chi mi può aiutare a trovare la causa del mio problema?

Gyready93
Interessato
Interessato

Data d'iscrizione : 13.02.14
Numero di messaggi : 33
Località : Matera
Occupazione/Hobby : Studente
Provincia (Città) : Matera
Impianto : Ampli Frontale: Finale PA Samson Servo 150
Casse Frontali: Proson Event 6
DSP Surround e Ampli Posteriore: Philips FR994
Casse Posteriori: Onkyo D-N9BX
Equalizzatore: Technics SH-8055
Sorgente 1: Consolle Hercules MK4
Sorgente 2: Cd Player Philips CD210
Sorgente 3: Xbox Classic con Xbox Media Center 3
Subwoofer: Philips SW988 (60-20hz)
TV:Samsung Le40S81B


Tornare in alto Andare in basso

Re: Piatto Pioneer PLY7a,un canale è morto

Messaggio  emmeci il Mar 4 Mar 2014 - 15:59

Smile Ciao, sai usare un tester o multimetro che dir si voglia?
Se si metti per "ohm" e misura dai due pin RCA (un puntale sulla ghiera esterna ed uno sul centrale). Se su un canale trovi circa 600 ohm e sull'altro circa nulla, o valori su il Mohm, c'è una interruzione tra la testina e il tuo spinotto RCA... a quel punto bisogna trovarla!
Ciao Mauro
avatar
emmeci
Membro classe oro
Membro classe oro

Data d'iscrizione : 11.10.10
Numero di messaggi : 5599
Occupazione/Hobby : Musica, Natura, Fotografia
Provincia (Città) : Roma
Impianto : Miliardi di elettroni che agitandosi... fanno musica!

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum