T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
ALIENTEK D8Oggi alle 8:34kalium
queOggi alle 0:54Allen smithee
POPU VENUS Ieri alle 19:05giucam61
Smsl ad18Mer 22 Mar 2017 - 19:57MaxDrou
(NA) Triangle MimimunMer 22 Mar 2017 - 13:17sonic63
Posso usare un ta 2024 Mar 21 Mar 2017 - 20:12RAIS
PC per la musicaMar 21 Mar 2017 - 17:45Snap
Vendo Cayin 220 CUMar 21 Mar 2017 - 15:22wolfman
[ARGHHH!!!] ;)Mar 21 Mar 2017 - 15:09Alessandro Marchese
Nad 1000 o nad c350Mar 21 Mar 2017 - 10:24Motogiullare
(RM) Cuffie Nad Viso hp50Lun 20 Mar 2017 - 23:20kocozze
US3, mi aiutate?Lun 20 Mar 2017 - 21:41vinse
Gabris amp CalypsoLun 20 Mar 2017 - 19:54natale55
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
55% / 11
No, era meglio quello vecchio
45% / 9
I postatori più attivi della settimana
50 Messaggi - 23%
48 Messaggi - 22%
35 Messaggi - 16%
17 Messaggi - 8%
16 Messaggi - 7%
12 Messaggi - 5%
11 Messaggi - 5%
10 Messaggi - 5%
10 Messaggi - 5%
10 Messaggi - 5%
I postatori più attivi del mese
249 Messaggi - 21%
221 Messaggi - 19%
142 Messaggi - 12%
127 Messaggi - 11%
100 Messaggi - 9%
72 Messaggi - 6%
71 Messaggi - 6%
68 Messaggi - 6%
62 Messaggi - 5%
61 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15427)
15427 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8852)
8852 Messaggi - 7%
Chi è in linea
In totale ci sono 60 utenti in linea :: 11 Registrati, 3 Nascosti e 46 Ospiti :: 2 Motori di ricerca

alephotos, antbom, Dieci13, dinamanu, GGiovanni, macgiver, MrTheCarbon, nerone, Pedro, pturci, TODD 80

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
quizface
Affezionato
Affezionato
Data d'iscrizione : 28.01.10
Numero di messaggi : 204
Località : qui da me
Impianto : Amplificatore X + Casse Y

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 14:40
Perché non mettere un fusibile fra 2 e 3 per sicurezza e lasciare i collegamenti invariati.
Se funziona, togli il fusibile normale e ne metti uno termico a stretto contatto (ma isolato) all'avvolgimento in rame.
Direi un 0.5A poi un 80 gradi
http://www.digikey.com/product-detail/en/SDF%20DF100S/317-1129-ND/1014758
avatar
lukyluke
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 04.10.12
Numero di messaggi : 703
Località : Pont Canavese
Occupazione/Hobby : Automotive/Elettronica, fotografia, trekking... ecc...
Provincia (Città) : Torino
Impianto : vari..

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 15:47
come ti ho scritto prima accendi il trasformatore con una lampadina da 220 volt 40 W in serie... ti permette di evitare qualsiasi effetto pirotecnico
avatar
kayak1987
Affezionato
Affezionato
Data d'iscrizione : 15.01.13
Numero di messaggi : 205
Località : Firenze
Impianto : Work in progress

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 16:47
ciao ciao fusibile da 0.75A...  Hehe 

la lampadina non l'avevo messa...  Sad  ma dovrebbe stare sulla 220 o all' uscita?

comunque il problema ho paura sia più grave del previsto
ho messo il fusibile come sopra deciso, ho schiacciato POWER E..... Niente nessun segno, solo il fusibile che salta.
le impedenze sui tre terminali 1 2 3 di cui sopra son rimaste invariate, quindi presumibilmente non si sono verificati ulteriori danni..

ho dissaldato il trasformatore dalla scheda dopo aver misurato le resistenze fra i tre fili che escono dal trafo, i due viola e nero, che mi davano 1 ohm circa in tutte le combinazioni ed anche dopo dissaldato l'impedenza è quella. sul secondario sembra in corto.
ora, io non ci capisco una cippa quindi è possibile che questa sia normale.

non c'è continuità invece fra i vari ingressi della AC (20V?) nella scheda dell'ampli.

ho misurato anche le resistenze fra i vari fili in ingresso ed uscita dal trafo e la scocca del trasformatore, (e fra primario e secondario) e nessuno di questi è in corto.
avatar
lukyluke
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 04.10.12
Numero di messaggi : 703
Località : Pont Canavese
Occupazione/Hobby : Automotive/Elettronica, fotografia, trekking... ecc...
Provincia (Città) : Torino
Impianto : vari..

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 16:56
se tu al posto del fusibile metti una lampadina da 220 volt anche meno di 40 W tipo le 10W per frigo ed accendi l'ampli puoi vedere se la lampadina resta accesa vivamente vuol dire che da qualche parte c'è un corto, il vantaggio è che puoi eseguire le misure di tensione e verificare dove c'è il corto senza distruggere nulla
avatar
kayak1987
Affezionato
Affezionato
Data d'iscrizione : 15.01.13
Numero di messaggi : 205
Località : Firenze
Impianto : Work in progress

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 17:02
provo subito tanto ho saldato su 2 e 3 due faston  Hehe 

appena trovo un portalampada coi faston attacco

allo stato attuale la situazione è la seguente:
la resistenza sul primario è di circa 24 ohm
la resistenza sul secondario 1 ohm
nessun altro corto apparente

avatar
lukyluke
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 04.10.12
Numero di messaggi : 703
Località : Pont Canavese
Occupazione/Hobby : Automotive/Elettronica, fotografia, trekking... ecc...
Provincia (Città) : Torino
Impianto : vari..

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 17:19
la resistenza in continua non è significativa, dipende dalla potenza del trasformatore e quindi dalla sezione del filo e n° di spire
avatar
kayak1987
Affezionato
Affezionato
Data d'iscrizione : 15.01.13
Numero di messaggi : 205
Località : Firenze
Impianto : Work in progress

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 17:28
inserita lampadina da 15 W fra i punti 2 e 3
la lampadina lentamente si "illumina" Idea  (il filamento diventa appena arancione).
all' uscita del trafo scollegato dalla scheda dell'ampli ho
27V per ramo e 53v totali circa

bene. ora quindi il trasformatore sembrerebbe ok?
provo a mettere un fusibile più grosso?
butto tutto nel secchio della spazzatura?  Hehe 
avatar
kayak1987
Affezionato
Affezionato
Data d'iscrizione : 15.01.13
Numero di messaggi : 205
Località : Firenze
Impianto : Work in progress

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 18:08
riattaccato il trasformatore alla scheda dell' ampli
la lampadina si accende intensamente subito e non accenna a spegnersi.
non ho avuto il coraggio di tenerlo acceso per più di 2/3 secondi..
comunque nessun segno di vita dal display ne nulla..
quizface
Affezionato
Affezionato
Data d'iscrizione : 28.01.10
Numero di messaggi : 204
Località : qui da me
Impianto : Amplificatore X + Casse Y

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 18:18
allora puo' essere che il corto sia dopo il trasformatore (in quanto a vuoto non e' in corto). Potrebbe essere il ponte raddrizzatore, potresti mettere una foto dell'alimentatore?
avatar
kayak1987
Affezionato
Affezionato
Data d'iscrizione : 15.01.13
Numero di messaggi : 205
Località : Firenze
Impianto : Work in progress

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 19:03
ecco le foto
purtroppo non c'è niente di evidentemente "svampato" ho controllato anche il sotto e sembra tutto ok
l'unica cosa strana sono i piedini di uno degli ingressi stranamente "anneriti" ma dubito abbiano nulla a che fare..
il ponte raddrizzatore ha resistenza infinita in ogni condizione eccetto che fra i due ingressi dell'alternata



avatar
valvolas
Membro classe oro
Membro classe oro
Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 19:22
le prime misure quando nn trovavi nulle le avevi fatte ''a carico'' giusto?
Il blocco di alimentazione tutto è quello cerchiato di nero 2 caps e il ponte (un po da poco) se il guato sta li dovrebbe essere il ponte i due condensatori potrebbero disperdere ma non mandare piu' erogazione è difficile mentre il ponte puo' farlo se interrotto.Quei due cilindretti bordati di rosso non capisco se sono ''bobine di arresto'' o qlc forma di protezione in un caso o nell'altro sono ''sospette'' dovresti misurarle in continuita' staccate sarebbe meglio




Ultima modifica di valvolas il Ven 7 Mar 2014 - 19:31, modificato 1 volta
beppe61
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 11.07.10
Numero di messaggi : 1601
Località : .
Provincia (Città) : .
Impianto : .

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 19:30
Ma, se non ho capito male, da quanto detto da Lukyluke, se la lampadina rimane accesa, allora c'e' qualcosa che non va' proprio nel trafo....
avatar
kayak1987
Affezionato
Affezionato
Data d'iscrizione : 15.01.13
Numero di messaggi : 205
Località : Firenze
Impianto : Work in progress

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 19:36
le prime misure quando non trovavo corrente in uscita erano fatte con l'interruttore acceso ma mancava il "ponte" (del termofusibile saltato) che ho successivamente fatto prima con il fusibile da 0.75A che s'è svampato e poi con la lampadina.
quindi di fatto non usciva nulla perchè non entrava neanche nulla nel trasformatore

col trafo attaccato alla scheda a differenza che col trafo dissaldato e senza carico, la lampadina baluginava appena
col trafo risaldato alla scheda sta ben accesa.

dopo aver messo la lampadina non ho rimisurato le correnti un uscita dal trafo perchè non mi sembrava una buona idea lasciarlo in quella condizione per molto tempo e l'ho lasciato acceso max 2-3 secondi

sulla scheda dell' ampli ci sono vari altri fusibili che risultano sani pre e post prove.

nessun segno di vita ne led che si accenda in nessuna condizione..
solo la lampadina si accende  Laughing 
avatar
kayak1987
Affezionato
Affezionato
Data d'iscrizione : 15.01.13
Numero di messaggi : 205
Località : Firenze
Impianto : Work in progress

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 19:41
i due cosi che hai cerchiato in rosso sono due sorte di fusibili con un pezzo di tubo plastico intorno che ho controllato col tester e mi danno continuità.
il tester suona se non sbaglio solo sotto i 10 ohm

la mia domanda è: ma con la lampada attaccata e accesa, posso tenerlo acceso e fare delle misure o rischio di svampare qualcosaltro?

Grazie a tutti per l'aiuto!!
avatar
valvolas
Membro classe oro
Membro classe oro
Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 19:43
@kayak1987 ha scritto:le prime misure quando non trovavo corrente in uscita erano fatte con l'interruttore acceso ma mancava il "ponte" (del termofusibile saltato) che ho successivamente fatto prima con il fusibile da 0.75A che s'è svampato e poi con la lampadina.
quindi di fatto non usciva nulla perchè non entrava neanche nulla nel trasformatore

col trafo attaccato alla scheda a differenza che col trafo dissaldato e senza carico, la lampadina baluginava appena
col trafo risaldato alla scheda sta ben accesa.

dopo aver messo la lampadina non ho rimisurato le correnti un uscita dal trafo perchè non mi sembrava una buona idea lasciarlo in quella condizione per molto tempo e l'ho lasciato acceso max 2-3 secondi

sulla scheda dell' ampli ci sono vari altri fusibili che risultano sani pre e post prove.

nessun segno di vita ne led che si accenda in nessuna condizione..
solo la lampadina si accende  Laughing 

se ti è saltato il termo (escluso il trafo) c'e' un corto NON è una interruzione speriamo sia il ponte...perche' in quegli ampli li c'era solo l'integratone c'e' poco da riparare
Abbiamo una possibilita' se i due fusibili (che a me sembrano bobine di arresto) stanno dopo il ponte e non sono saltati (se sono fusibili) è in corto il ponte
avatar
francoiacc
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 13.05.11
Numero di messaggi : 652
Occupazione/Hobby : Geografia / tubi termoionici
Provincia (Città) : Regno di Napoli e delle due Si
Impianto : Monofonici JE Labs 300B SE
Kismet 3 2A3 SE
Pre SRPP 6SN7 + 6N6P autocostruito
Pre Phono T-Phonum MKII
Giradischi Pro-Ject 6Perspex DC + AT-440MLA
CDP NAD 545BEE
Hackberry con MPD + FiioE10 + DAC autocostruito doppio WM8740
Diffusori Tannoy Saturn S10

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 19:48
Lav lampadina si accende di più perché c'è un corto. Se insisti bruci il trasformatore.
Innanzitutto devi sostituire il termofusibile.con uno di pari valore poi vedere se puoi isolare l'alimentazione e vedere se il.problema è li o a valle. Statisticamente sono i sono i finali a saltare per cui li metterei subito sotto indagine. Quei componenti cerchiati in Rosso dovrebbero essere dei.fusibili
avatar
valvolas
Membro classe oro
Membro classe oro
Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 20:03
@francoiacc ha scritto:Lav lampadina si accende di più perché c'è un corto. Se insisti bruci il trasformatore.
Innanzitutto devi sostituire il termofusibile.con uno di pari valore poi vedere se puoi isolare l'alimentazione e vedere se il.problema è li o a valle. Statisticamente sono i sono i finali a saltare per cui li metterei subito sotto indagine. Quei componenti cerchiati in Rosso dovrebbero essere dei.fusibili

sperei anche io che siano fusibili sulla dc (sono troppo lontani dagli ingressi e sicuramente dopo il ponte) perche' resterebbe il ponte l'indiziato ma io resto dell'idea che siano bobine in serie al positivo e al negativo,bisognerebbe capire se hanno il traferro dentro.Il prblm è che i 'finali'' (se è un tipo new classe A)di solito sono l'integratone...


Ultima modifica di valvolas il Ven 7 Mar 2014 - 20:11, modificato 1 volta
quizface
Affezionato
Affezionato
Data d'iscrizione : 28.01.10
Numero di messaggi : 204
Località : qui da me
Impianto : Amplificatore X + Casse Y

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 20:08
i due barilotti cerchiati di rosso, come ha detto kayak1987 sono fusibili (speciali) c'è scritto anche nella serigrafia Special Fuse 250V, in oltre e' in un'altra parte del circuito, nella parte amplificazione. La parte Power supply (come le altre parti) sono bordate di bianco
avatar
valvolas
Membro classe oro
Membro classe oro
Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 20:14
@quizface ha scritto:i due barilotti cerchiati di rosso, come ha detto kayak1987 sono fusibili (speciali) c'è scritto anche nella serigrafia Special Fuse 250V

se la vs vista vi da' ragione a sto punto resta il ponte...stanno di certo dopo e NON sono saltati quindi...(a meno che il progettista nn era talmente matto da collocarli li' e tornare con le piste al ponte) se stanno sulle alimentazioni e nn sulle uscite di potenza,ci vorrebbe lo schema o provare col multimetro per vedere se dal ponte o i due caps di ripple si finisce li
avatar
kayak1987
Affezionato
Affezionato
Data d'iscrizione : 15.01.13
Numero di messaggi : 205
Località : Firenze
Impianto : Work in progress

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 20:55
innanzitutto grazie!
se dissaldassi il ponte, potrei verificarne lo stato con delle misure col multimetro o no?
avatar
lukyluke
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 04.10.12
Numero di messaggi : 703
Località : Pont Canavese
Occupazione/Hobby : Automotive/Elettronica, fotografia, trekking... ecc...
Provincia (Città) : Torino
Impianto : vari..

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 21:01
Se lasci la lampadina in serie non succede nulla, devi solo controllore il circuito, sul secondario ci sono dei fusibili prima del finale? ci sono ponticelli per isolarlo? accendilo e controlla le tensioni in continua, e la lampadina è accesa vuol solo dire che l'assorbimento è superiore al nominale, considera che la lampadina è una PTC quindi all'aumentare della temperatura del filamento aumenta la sua resistenza, probabilmente sul secondario avrai delle tensioni bassissime ma comunque sufficienti per capire dov'è il problema, segui il cablaggio, e vedi se sui condensatori di filtro hai la stessa tensione su ambedue i lati della split (almeno dalla foto mi sembra così) vedrai che ad una ad una elimini le possibili cause. potrebbe essere effettivamente sia un condensatore che il finale "defunto"
avatar
valvolas
Membro classe oro
Membro classe oro
Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 21:12
speriamo sia un cap se la cava con pochi euro sostituendoli ambedue....esplosi si ma in dispersione ne ho visto solo uno,io punto sul ponte scommetto le monovia (di ziobruno  Very Happy ) ciao zio...
avatar
lukyluke
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 04.10.12
Numero di messaggi : 703
Località : Pont Canavese
Occupazione/Hobby : Automotive/Elettronica, fotografia, trekking... ecc...
Provincia (Città) : Torino
Impianto : vari..

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 21:16
Dimenticavo, se la tensione alternata sul secondario è veramente a zero con molta probabilità è il ponte in corto, se invece è almeno superiore ai 0,6-0,7 volt il problema è a valle del ponte stesso, mi sembra che vicino ai i due cilindretti che citava Valvolas, ci sia una scritta special fuse o qualcosa di simile, verifica dove il finale è collegato all'alimentazione, a vedere così mi sembra tramite dei ponticelli che puoi rimuovere, verifica e se staccandolo la tensione risorge... beh non ci sono poi molti componenti dopo.. no?
avatar
Albert^ONE
Membro classe oro
Membro classe oro
Data d'iscrizione : 23.10.10
Numero di messaggi : 5364
Località : Lanciano(ch) Abruzzo

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 21:27
Potrebbe essere il ponte raddrizzatore Smile
avatar
valvolas
Membro classe oro
Membro classe oro
Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Re: Trasformatore Sansui A-1000

il Ven 7 Mar 2014 - 21:32
@Albert^ONE ha scritto:Potrebbe essere il ponte raddrizzatore Smile

Arrivi sempre tardi ci sono in palio le monovia de zio,gia' ci siamo giocati il saldatore di cuci settimana scorsa con valter (cuci lo sta ancora cercando,il suo saldatore)...
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum